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Do NOT read this entire manual… unless you want to.   

• Chapters 1 and 2 are very important in terms of setting up your Force to work with SCAL and learning the 
ins and outs of cutting. 

• Chapters 3 – 10 are specific to SCAL and present every function in the software, many of which you may 
never need.   

• Chapter 11 is for those owners wanting to perform print and cut applications. 

• Chapter 12 covers the dual head feature and how to best use Force accessory tools. 

• Chapter 13 covers the Force rotary tool. 

 

It’s not practical to print this entire manual because: 

• It’s a waste of paper and ink if you only ever need certain sections. 

• The live links to videos, blog posts, products, etc. will not work. 

• User manuals are updated from time to time (this current UM is based on SCAL 4.060). 

• You cannot search on individual words. 

 

Also: 

• Having the Table of Contents continuously viewable makes navigation easier.  It’s also useful to know how 
to search for specific words or terms. Here is a link to a tutorial which covers how to do these two things:  
How to Get the Most from your KNK UM. 

• Note the green  icons which link to videos related to the section in which they are located. These 
videos will enhance your learning. 

 

 

 

http://knkusa.com/
http://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Getting-the-Most-from-KNK-User-Manuals.pdf
https://vimeo.com/141929646
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1. Introduction1 
 

 
 
 

1.01 Please Read! 
 
Thank you for purchasing a KNK Force! Please read all of this section before using your new Force with Sure 
Cuts A Lot (SCAL). 

• Because the Force must first be set up to communicate with C3 (the program residing on the computer 
inside of the Force), please read all of the first two chapters of the KNK Force with C3 User Manual 
(henceforth referred to as the C3 User Manual) here:  

http://www.iloveknk.com/support/knk-force-support-page 

• Write down the IP Address used to access C3 on your Force. You will need to enter this same IP Address 
into the Force Cut Settings window in SCAL. 

• It is also important to install updates to C3 as some of them will contain firmware changes that can impact 
how the Force works with SCAL. Instructions for updating C3 are contained in Section 4.03 of the C3 User 
Manual. 

• Certain sections of the C3 User Manual have been repeated in this user manual for convenience or because 
they are important reminders. Feel free to skip certain sections: 

 If you have thoroughly read Chapters 1 and 2 in the C3 User Manual, you can move on to Section 1.06 
in this chapter. Please read that section and Chapter 2 before attempting to use the blade holder in your 
Force. 

 If you have already been using SCAL with your KNK Force, you can use this user manual as a 
reference book. 

 

 
 
1.02 Safety and Warnings 

Please be aware of the following safety guidelines when working with the KNK Force: 

• Pinch Points:  Keep hands, long hair, loose clothing, jewelry, etc. away from the moving parts. 

• Risk to Children and Pets:  Please supervise children around the Force, when it is in use.  In particular, the 
rotary device can pose a danger to unsupervised children and pets.  

• Eye Protection:  When operating the rotary device, eye protection, such as safety glasses, is recommended. 

• Rotary Tool Instructions: Please read Chapter 13 before using the optional rotary tool.  

• Movement and Touching:  Do not move the KNK Force or touch any circuitry while it is plugged in.  

• Additionally: 

 DO NOT touch or jam the plotter’s track while it is operating. If the cutter is damaged, it is the owner’s 
responsibility. 

 DO NOT shake the cutter while it is operating. 

 DO NOT cut any materials that have staples or other embellishments attached. 

 DO NOT touch the cutter with a magnet. It is safe, however, to cut magnetic materials, such as those 
used on refrigerators and car exteriors. 

 DO NOT allow small items to fall into the cutter. 

 
1 © 2015 - 2019 Accugraphic Sales, Inc., All Rights Reserved 

 

http://www.iloveknk.com/support/knk-force-support-page
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 Transporting: When transporting the cutter, move the pinch wheel levers into the upward position or 
remove them from the Force by sliding to the far right side (as you face the front of the cutter). Remove 
the blade from the blade holder and cover the tip with the plastic cap. Also, remove items from the 
storage compartments inside the fold-down table.  

 
 
 

1.03 Warranty 

• IMPORTANT! If your KNK Force is damaged during shipment or appears to be defective, then your dealer 
should be notified as soon as possible. If damages are reported later than three weeks after delivery, then it 
will be the responsibility of the owner to ship the damaged cutter back to KNK USA for repair.   

• The one year parts and labor warranty covers manufacturer’s defects only and does not include normal 
wear and tear. If warranty work is required, the owner is responsible for shipping costs to and from KNK 
USA.  

• KNK Force owners outside the USA should contact their dealer for procedures regarding warranty work or 
shipping damage. 

• It is also recommended that you retain the original box with packing materials in case you ever need to ship 
your KNK Force. 

 
 
 

1.04 Parts of the KNK Force 
 
 
 

 
Front  

 

 
Right Side 

 
 
 
 
 
 
 

Blade Carriage/Head 

Pinch Wheels: 
Total of 3  

Blade Holder Seats 
with Front Screws 
(total of 2) 
 

Fold-down Front Table 

Gray Positioning Labels: 
Total of 4 

Cutting Strip 

Grit Shafts (one directly 
under every gray label): 
Total of 4 

Power Button 

Cutting Mat 
(Carrier Sheet) 

Power Port 

USB Ports: 
Total of 4 

Wi-Fi Adaptor 

Ethernet Port 
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1.05 Support 

• If you run into difficulties with the operation of your KNK Force, turn off the power and look for a solution in 
this manual. Appendix B is a list of Troubleshooting FAQ’s.  If you continue to have technical questions or 
issues, please contact your KNK dealer as soon as possible. 

• For any shipping issues, including delays or damages, please contact KNK USA (or your KNK distributor if 
you are outside the USA) as soon as possible so that appropriate action with the shipping company can be 
initiated. 

• For any mechanical issues, please contact KNK USA.  

• For more help in learning your Force, as well as sharing ideas and photos of projects with other owners, the 
following links are recommended:  

 Cutterpunk Web Site: https://cutterpunk.com/knk-support/ 

 KNK Force Yahoo group: https://groups.yahoo.com/neo/groups/KNK_Force/ 

 KNK Force Facebook group: https://www.facebook.com/groups/KNKForce/ 

 For inspiration and tips on cutting specific materials: http://teamknk.com/ 

• For questions regarding Sure Cuts A Lot:  

 SCAL Facebook Page 

 MTC and SCAL Facebook Group 

 SCAL Users Yahoo Group 

 An online training program with over 4 hours of videos is available at this link: Sure Cuts a Lot 4 
Beginner Class. 

 
 
 

1.06 Setting up SCAL with the Force 

• This section is similar to Section 2.06 of the C3 User Manual but will use SCAL instead of C3. Again, you 
must first have the Force communicating with C3 before attempting to use SCAL. Once you have an IP 
address assigned, you can then close C3 and not open it again unless you need to update the Force. 

• If you have not yet installed SCAL, please go through Section 3.01 to install SCAL and get the Force set up 
as your cutter.  If you are testing SCAL, it is not necessary to register the software but the program will only 
work for 15 days and will make watermark cuts through your project. 

 
 

1.06.1 Setting up the Cutting Mat 

• Before testing, it is recommended that you set up an online virtual mat (henceforth referred to as Cutting Mat 
in the manual) to match your actual KNK Force mat:  

 Open the Document Panel by clicking the icon on the right side of the screen 

 From the Mat Size drop down menu, select Custom Size:   

 

 

 

 

 

 

KNK USA Phone: 800-268-3672 

Support Ticket: http://knkusa.com/support/ 

https://cutterpunk.com/knk-support/
https://groups.yahoo.com/neo/groups/KNK_Force/
https://www.facebook.com/groups/KNKForce/
http://teamknk.com/
https://www.facebook.com/Sure-Cuts-A-Lot-106996399332239/
https://www.facebook.com/groups/203370569674331/
https://groups.yahoo.com/neo/groups/SureCutsAlotUsers/conversations/messages
http://classroom.scrappydew.com/?affcode=20624_liicwans
http://classroom.scrappydew.com/?affcode=20624_liicwans
http://knkusa.com/support/
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 A new window will open where you can set up the new mat and name it: 

 

 After clicking on OK, the new mat can be selected from the list: 

 

• For the initial test, it is recommended that Portrait mode be used so that your tests will match what is shown 
in the instructions. Later you can experiment with Landscape mode: 

 

• Note the arrow at the top of the cutting mat. This indicates Portrait mode and how the mat will be inserted 
into the Force: 

                   
 

Indicates the direction the mat is fed into the cutter. 
In Portrait mode, the arrow will point up on the 
screen. In Landscape mode, the arrow will point to 
the left on the screen. More on the Cutting Mat is 
covered in Section 3.05. 
 

Select Custom Size 

Click here to open 
Document Panel 

Enter 15 for both W and H 

Check this box 

Name the mat 

Click on OK 
when done 

Select the new mat 
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1.06.2 Selecting a Shape for Testing 

• If you closed the Library, click on this icon    at the top to reopen it. Click on the arrow thumbnail to add 
that shape to your screen. An arrow will help you better compare where a shape gets drawn versus how you 
see it on the screen: 

 

     

• After clicking the arrow, you should see it on the screen. In this test, it doesn’t matter where you place the 
arrow on the grid, as it will be drawn at the origin you set on the machine.  

  

 

1.06.3 Communication Test 

• In Section 3.01.4, you installed the KNK Force in SCAL. To now open the Cut Settings window, either: 

 Go to Cutter> Cut with KNK Force 

 Click on the Cutter icon    on the Toolbar at the top 

• The Cut Settings window will open: 

 

 Under Connection, it should read TCP/IP. This is the connection needed for Wi-Fi. 

 Under IP, enter the same IP Address you use when communicating to the Force in C3.  

 Use the Test Connection button to verify that it works. If the test fails, click on the reload button to 
refresh the connection. Then try the test again: 

 

 

Click on this arrow 

More on moving and manipulating 
basic shapes is covered in Chapter 5. 

Drag this corner to 
resize the arrow 

Drag this corner to 
move the arrow 

Click here to see if 
computer communicates 

with the Force 

Click here to refresh the connection 

Enter your Force IP Address  
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• If the Test Connection still fails after reloading several times, please contact one of the available resources 
listed on the first page. 

 
 

1.06.4 Test Drawing: Origin Point Mode 

• It is important to learn where images will cut before you begin cutting. By using the test pen, you can 
experiment with settings and not risk cutting outside the material on the mat. Also, you can draw many times 
on a single sheet of paper whereas, if you are experimenting with the blade, you would need to be changing 
the paper more frequently. 

• Note that if the test pen isn’t working, you can insert any regular pen or marker directly into the grip on the 
Force.  

• Make the following changes in the Cut Settings window:  

     
 

 Place your paper on the mat and insert the mat into the Force. IMPORTANT: It is assumed that you 
have gone through this same procedure in Section 2.06 of the C3 User Manual.   Here is a video to 

remind you of how to insert the mat and where to place the paper on the mat.  

 Click on Replace Tool and follow the instructions: 

 

 

 

 

 

 

Select Origin Point   

Select these 
settings. If using a 
marker, set the 
Cutting Depth to 
2. 

Click on Cut 

Preview of arrow that 
will be cut at the origin 

Click here to set the XY origin  
 

Click here to set 
the Z origin 

https://www.youtube.com/watch?v=I3pVLSo3SEY
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• This process is essentially the same as how it is performed in C3 (refer to Section 2.06.3 of the C3 User 
Manual).  

o The first step is to remove the current tool. At this point, you can also move the head to a new 
location such as over the paper. There are shortcut keys which can be used to move the head in 
larger or smaller increments as follows: 

▪ Shift + arrow key:  move in a larger increment 

▪ Ctrl + arrow key:  move in a smaller increment (on a Mac: Command + arrow key) 

▪ Shift + Ctrl + arrow key: move in the smallest increment possible (on a Mac: Shift + 
Command + arrow key) 

o Click on Next and the head will lower. IMPORTANT: you must NOT, at this point, use the buttons or 
keyboard arrows. The head will raise if you do this AND you will not be setting the correct Z Origin.  
At this second step, you must only insert the new tool (the test pen, in this case) and tighten, while 
the head is in the down position. Click on Next and the head will raise and return to the home origin. 

 Set the XY Origin in the lower right corner of the paper: 

o Click on Set origin and use the buttons or keyboard arrows to move. This is essentially the same 
as how you set it in C3. 

o The same shortcut keys previously listed can be used to move in larger or smaller increments 

o Once the head is in position, click on OK. 

 Use all of the same settings as shown in the prior Cut Settings screenshot  (unless using a felt tip 
marker in which case a Cutting Depth of 2 should work).  Then click on Cut. 

• The arrow will be drawn to align with the origin you set on the paper with the test pen.  If the pen doesn’t 
draw, try increasing the Cutting Depth by 5 (or by 2 if using a marker). 

• To draw again, return to the Cut Settings window and choose a different origin.  

 Practice moving the origin to different locations on the paper. The shape will always align with the 
location of this origin. This is how Origin Point mode works.    

 If you want the image to draw where you have it on the Cutting Mat in SCAL, then you need to switch 
to WYSIWYG mode.   

 Try using Landscape to see if that mode suits you better. The shapes will be rotated 90 degrees 
relative to how you see them on the screen. 

 Refer to Sections 2.02.2 and 10.07 for more details on controlling where images will cut. 

  

IMPORTANT:  Please read Sections 2.01- 2.06 before cutting! 

Remove the current tool 
before clicking on Next 
 

Use these buttons or your 
keyboard arrows to move the 
head over the material 
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2. KNK Force: Cutting 
 
 
 

2.01 What You Need to Understand About Cutting 
 

You Have To Make Mistakes 
 

• Successful owners are those who: 

 Have no fear of making mistakes 

 Have patience with those mistakes  

 Find out why they made those mistakes 

 Try again, based on new information 

• It’s from making mistakes that you learn more about the principles behind cutting. Once you get past the 
mistakes and have successful cuts, your confidence begins to soar and you’ll be excited to broaden your 
range of projects! 

 

Begin with Easy Materials and Easy Shapes 

• You didn’t begin your first driving lesson out on the freeway.  You probably started driving on a farm or in a 
parking lot.  Then you progressed to the neighborhood and other low-traffic streets.  Then you began driving 
on major streets. Think of your cutting in the same way and don’t start your first cuts with thick difficult 
materials or detailed cutting files!  Instead, start cutting basic shapes and inexpensive materials, such as 
cardstock from Wal-Mart, or just scraps you have on hand. Work your way up to more difficult cuts after you 
master the easy ones. 

 

Use the Correct Blade for the Material You Are Cutting 

• Your KNK Force comes with a 45° blade (red cap) and a 60° blade (blue cap). An optional 30° blade (yellow 
cap) is also sold. Use the following as a guide for choosing the appropriate blade for the material you are 
cutting: 

 The 45° blade (red cap) should be used to cut vinyl, paper, cardstock, Dura-lar, Mylar, iron-on transfer, 
vellum 

 The 60° blade (blue cap) should be used to cut chipboard, Grungeboard, stiffened felt, craft foam, and 
some of the rhinestone template materials. IMPORTANT! This blade is very fragile! 

 The 30° fabric blade (yellow cap) should be used to cut all fabrics and felt. It’s been reported that it also 
works well on cardstock that has been exposed to humidity. 

• Refer to Sections 2.02.3, 2.03.9, 2.03.10, and 2.05 for more information related to the KNK Force blades. 

 

Set the Z Origin When Required 

• The Z Origin is an important setting as it tells the cutter where the tip of the tool is located. This is initiated 
by clicking on Replace Tool in the Cut Settings window (refer back to Section 1.06.4). Also: 

 While you can set this origin on either the top of the mat or the top of the material, it is highly 
recommended that it is set with the tip of the tool on top of the mat when using the blade holder or 
piercing tool. Otherwise set the origin with the tip on top of the material.  

 The cut settings at the end of this chapter are all based on using the mat. If you choose to use the top of 
the material, you will need higher depth settings. 

 Insert the new tool at the correct time (not one step before nor one step after). Read the onscreen 
instructions to know at what point to insert the tool and tighten. Remember, if you need to move the 

IMPORTANT:  The KNK Force is unlike any 
other blade-based cutter on the market!  
Please read all of Sections 2.01 – 2.06. 
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head to a different location, do so while the head is still in the up position (the first window of the 
Replace Tool process). 

 If the mat is used for setting the Z Origin when cutting, it’s not necessary to reset the origin when 
changing materials, as long as the blade holder remains positioned in the blade holder seat on the 
Force. 

  

Understand the Cut Settings 

• There are recommended settings for a wide range of materials at the end of this chapter.  However, the 
quality of a cut can be affected by the newness of the blade, the condition of the mat, humidity (which adds 
moisture to many materials), and qualities of the material including color, texture, and consistency. 
Therefore, it’s very important to know which setting(s) to adjust in order to improve a cut.  

• In Section 2.03 and 2.05, the cut settings are presented in detail. At the end of this chapter are 
recommended settings. When adjusting settings, go up in small increments (~ 5 at a time). Under no 
circumstances attempt to use “extreme values” to see what will happen.  

 

Perform Test Cuts! 

• Test cuts are an important part of getting successful cuts every time you cut. Get into the habit of doing 
them because you certainly don’t want to cut a huge project if the test cut indicates a test cut isn’t clean. 
Saving scraps of each material you cut will provide you a way to test cut without taking up room on a new 
sheet of the material.  

• The SCAL Library has lots of free shapes you can use for testing. One recommendation is to start with the 
Ring shape. After you pull up the test cut, you can easily check to see if the interior circle has cut too deeply. 
Once you have optimized the settings for the ring, try another more detailed shape, such as the asterisk. If 
you are cutting across the width of the material, also test a wide thin rectangle to make sure the cutting 
depth is sufficent for both sides.  

• Go to Appendix D4 for a flowchart procedure for test cutting with the Force blade holder.  Print this flowchart 
and use it when troubleshooting a test cut. Appendix D5 contains a similar procedure when using the rotary 
tool.  

 

Record Your Successes 

• As you begin to have successful cuts, take note of the settings used: 

 There is a blank form at the end of this chapter that you can print and use to record your cutting results.  
At the end of Chapter 12 is a blank form for recording your results with the Force embosser, engraver, 
piercer and your own personal markers, glue pens, etc. At the end of Chapter 13 is a blank form for 
recording results with the rotary tool.  

 There are suggested settings for a range of materials at the end of these same chapters.  Use these as 
starting guides but remember that your results may vary based on the many factors which can affect 
cutting. 

• You can also create new presets based on your successful cuts. Refer to Section 2.04. 

• You can submit your successful settings by emailing them to smccauley45@cox.net   

• You can view settings for various materials and accessories at this link: 

 

Keep the Cutting Mat Clean and Sticky 

• Materials like vinyl have a backing sheet that isn’t penetrated during cutting.  These backed materials do not 
need to be placed on the cutting mat if at least two pinch wheels can grip them during the cut.  However, if a 
material doesn’t have a backing sheet (and most do not), then the material must be stabilized by pressing 
onto a sticky mat for cutting. 

mailto:smccauley45@cox.net
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 Always press your materials evenly to the mat.  Think about using a brayer both before AND after 
cutting. Repressing the material after cutting can greatly aid in weeding the cut shapes from the waste. 

 When necessary, tape thicker materials to the mat to keep them from slipping during the cut. But 
remember that taping the edges is not the same thing as making sure the entirety of the material is 
pressed to the mat. 

 If you cut a range of materials, you might need more than one mat so that you can use stickier mats for 
certain materials (e.g. fabric, plastic) or mats with less adhesive for other materials (e.g. paper 
products).  

 

Know Where Your Images Will Cut 

• Practice with the test pen until you know, with 100% confidence, where your images will be drawn. This is 
important since you do not want to be guessing when you begin actually cutting with a blade.  Refer to 
Section 10.07 for screenshots and details on how the Orientation and Cut Mode options affect where 
shapes will cut. 

• When using only one tool, mount it on the left side because the XY origin is always based on the left side 
even if you change the layer setting to cut on the right side. 

 

Don’t Get Frustrated, Get Help! 

• Besides having your own KNK dealer as the first line of contact, there are many user forums, message 
boards, Yahoo groups, etc. where you can post questions and get answers from other users and KNK 
dealer. Utilize these resources!  A recommended list was presented on the first page.  

• Please follow a few “rules of etiquette” out of respect for those who are eager to assist. This saves both time 
and the posting of incorrect solutions.  A few suggested guidelines: 

 List the cutter model, software, and which operating system is installed on your computer. 

 Describe the problem in detail: 

o A bad post would say, “My cutter is not cutting right.”   

o A better post would say, “I’m attempting to cut cardstock and I’m seeing a lot of tearing.”    

o The best post would say, “I’m attempting to cut 65 lb Recollections cardstock and I’m seeing a lot of 
tearing. My Cutting Depth is at 85, my Blade Tension is set to 2.5, and my Cutting Speed is at 
20. I’m using the red capped blade.” 

 Post photos if possible. If the Force appears to be having a mechanical issue during cutting or not 
behaving in an expected manner, making a quick video is highly recommended.  

 Check back often.  Nothing is more frustrating to someone helping than to never hear from the person 
again.  Even if you get help somewhere else or you figure out the problem on your own, it is respectful 
to post back with the solution you found. This solution may help others in the future! 

 

2.02 Choices Before Cutting 

• There are a number of factors under your control for cutting: 

 What shapes to send to the cutter: Section 2.02.1 

 Where the shapes will be cut from the material: Section 2.02.2 

 What tool(s) will be used for cutting (or drawing, scoring, engraving, etc.): Section 2.02.3 

 What settings will be used: Section 2.02.4 
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2.02.1 Controlling What Shapes Will Cut 

• There are four ways to control whether a shape will be cut or ignored: 

 Show/hide shapes on the Layers Panel (refer to Sections 4.04 and 5.09) – anything hidden will not be 
sent to the Cut Settings window.  By clicking on the left side icon, a layer can be hidden. This is the 
most common way to control what shapes will cut. 

 

 Select/highlight which shapes you want to cut (refer to Section 5.01). Then, in the Cut Settings window, 
mark the option for only cutting those that are selected. This is useful if you have shapes you want to 
cut that are in the same folder with other shapes you do not want to cut.  You still have the option to 
hide those other shapes, as in the prior option, but this could be quicker if there are a lot of shapes to 
turn off: 

 

 For shapes you do not wish to cut, change the Cut Line Type (on the Style Panel) to Print+Cut Print. 
Those shapes can then only be printed and will not be sent to the Cut Settings window. This is typically 
used in Print and Cut applications (refer to Sections 10.01 and 11.05). 

 

 For shapes you do not wish to cut, change the Cut Line Type (on the Style Panel) to Draw (Pen). 
Those shapes will not be cut if you then have Cut cut lines selected in the Cut Settings window (refer 
to Section 10.01). 

          

 
 

 

This layer will cut 

This layer will not cut 

Click here to open 
Layers Panel 

Change to 
Print+Cut Print Click here to open 

Style Panel 

Check this box 

Change to Draw 
(Pen) 

Select Cut cut lines 

Style Panel 
 

Cut Settings window 
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2.02.2 Controlling Where Shapes Will Cut 

• In the Cut Settings window is a Cut Mode option: 

  

• This was briefly covered in Section 1.06.3. Cut Mode has two choices:   

 WYSIWYG: Cuts the shapes where they are positioned on the Cutting Mat.  Refer to Section 10.07.3. 

 Origin Point: Moves the shapes to cut at the origin you have set on the cutter itself. Refer to Section 
10.07.2. 

• A third mode is called Print+Cut (aka Print and Cut or PNC): 

 This is the mode selected when you want to print images on your printer and then have the Force cut 
them out.  

 Three registration marks are printed, along with your images, from SCAL to your home or office printer. 
The printout is placed on the cutting mat. The camera on the Force is used to project an image at each 
mark and you will move an onscreen “+” icon to align with the registration mark in that projected image.  
The Force will then cut out your shapes based on triangulation. This is far more precise than WYSIWYG 
because it takes into account not only any misalignment of your printout on the mat, but also any errors 
in the printing. Most printers do not print images precisely in the location on the paper as they are 
located on the screen. 

 Note that raster images (.JPG, .BMP, .PNG etc.) will need to be traced first so that cut lines are created.  
Refer to Section 7.03 for tutorials on how to do the tracing 

 Access to the Print+Cut mode is located in the bottom left corner of the Cut Settings window.  Refer to 
Chapter 11 for complete instructions on calibrating the camera and examples of PNC applications.  

 
 

2.02.3 Selecting the Tool to be Used for Cutting 
 

Blade Holder 

• When using the blade holder, you will leave the Cut Line Type (on the Style Panel) set to Cut. Also, leave 
Tool set to 1 (left), as it is recommended that the blade holder always be installed on the left side: 

 

• You have a choice of three blade types to use in your Force blade holder, as has been covered. Based on 
the blade type, you will need to set a Blade Offset value for that type of blade (refer to Section 2.03.9). 
Based on the material you are cutting, you will also need to set a Blade Tension on the blade holder (refer 
to Section 2.05). 

 

Pen (or Engraving Tool, Embossing Tool, Punch/Piercing Tool) 

• When using a tool with no blade offset and no other tool, you can leave the Cut Line Type set to Cut, as 
with the blade holder. You will then change the Blade Offset and Overcut to 0, as you did in Section 
1.06.4. 
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• If, however, you are using both the blade holder and a pen, then you will set the Cut Line Type to Draw 
(Pen) and change the Tool setting to 2 (right).  Also, in the Cut Settings window, select Pen under Holder 
and also select Draw draw lines: 

   

• When using both the pen and the blade holder (or other combination) of two tools, calibrations must be 
made to ensure accurate alignment. This is covered in Section 12.02. 
 

Rotary Tool 

• Because the rotary tool is always mounted on the left side, the Tool setting will always be 1 (left).  It also 
will need the Blade Offset and Overcut set to 0 in the Cut Settings window. 

• IMPORTANT! Please read Chapter 13 before using the rotary tool in your KNK Force.  

 

2.02.4 Determining the Cut Settings  

• In the lower half of the Cut Settings window, there are a number of settings which should be understood 
thoroughly, as you will be checking them before every cut. Section 2.03 covers each setting in detail. 

• The Presets provide very rough estimates of the settings to be used for about twenty materials. However, 
these presets do not include Blade Tension, which is as important as any of the other settings. Thus, it’s 
recommended that the table at the end of this chapter be used for selecting settings. 

• If you cannot find settings for your material, use the flow chart in Appendix D4 to test cut your material and 
determine optimum settings. 

• The following table summarizes the settings and shows the typical range you can expect to use. This table 
is only for cutting with the blade holder.  

Setting
Section to 

Read
Description

Typical Range (for Blade 

Cutting)

Tool 2.03.1 Which side will be used for the blade or tool 1 (left) or 2 (right) 

Multi-cut (aka Passes), P 2.03.2
Number of repeats to perform on a shape before 

moving to next shape
1 to 3

Start depth, SD 2.03.4
The target depth for the first pass in multipass 

applications
Ending Depth divided by Passes

Cutting depth / End depth, CD/ED 2.03.3
Maximum depth blade or tool will attempt to reach in Z 

direction.  This depth is offset by Blade Tension setting.
1 to 200

Cut speed, CS 2.03.6
How fast the blade or tool travels while in the down 

position
10-35

Up speed, US 2.03.5
How fast the blade or tool travels in the up position, 

moving from one location to another to begin cutting
20-40

Plunge speed, PS 2.03.7
How fast the blade or tool drops from the up position to 

the down position
20-40

Lift speed, LS 2.03.8
How fast the blade or tool rises from the down position to 

the up position
30-40

Blade offset, BO 2.03.9
Distance from the center of the blade shaft to the tip of the 

blade
0.25 - 0.75

Overcut 2.03.10
Additional distance for the blade to travel to insure cuts 

are closed
1.0 mm

 

Style Panel 
 

Cut Settings 
window 
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2.03 Cut Settings Details 

• Before presenting the individual settings, note that there is no force or pressure setting. Because of Z-axis 
control, the force is achieved using a combination of two settings:  Cutting Depth or Ending Depth (see 
Section 2.03.3) and the Blade Tension setting on the blade holder itself (see Section 2.05). 

• Also, because of Z axis control, you can have progressively increasing depths in multi-pass applications, as 
well as control the speed along the Z axis. Thus, there are new settings to learn and the remainder of this 
section covers each one. But remember that you’ll want to check the settings table at the end of this chapter 
before trying out any cuts to make sure what you’re using seems in line with the materials you’re planning to 
cut. 

 
 

2.03.1 Tool and Replace Tool 

• Tool has two choices: 1 (left) or 2 (right) which correspond to the two heads on the KNK Force.  Replace 
Tool is used to set the Z Origin when loading a tool on the side that is selected: 

 

• All of the settings below Tool will be the ones applied for the tool on that side. In other words, leave Tool set 
to 1 (left) and then enter all settings to be used by the left-side tool. When both heads will be used, after 
entering the left side settings, change Tool to 2 (right) and then enter all settings to be used by the right-
side tool.  More about dual head applications is covered in Chapter 12.  

• Similarly, when Tool is set to 1 (left) then applying Replace Tool will allow you to insert a tool on the left 
side and set the Z Origin.  When Tool is set to 2 (right), the applying Replace Tool will allow you to insert 
a tool on the right side and set the Z Origin on that side. Follow the instructions carefully so that the tool will 
be inserted at the correct step. 

 

2.03.2 Mult-Cut or Passes (P) 

• Depending on whether Multi-Cut is set to 1 or set to 2 or higher, the available settings in the window will be 
slightly different: 

Multi-cut = Off: 

 

Multi-Cut = 2 times or higher: 

 

• This is an important setting in many applications because having the blade or tool work its way through a 
material can yield a higher quality result. The blade or tool will remain in the down position during the 
repeats, which is better than having the blade or tool start over after completing an entire project. 

Note there is now an End 
Depth setting 

Start Depth has replaced 
Cutting Depth 
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• Some examples where more than one pass is recommended: 

 Cutting thicker denser materials, such as chipboard, where multiple passes allows the blade to 
progressively “carve” through the material 

 Cutting fibrous materials, such as fabric, where two or more passes ensure that all of the fibers have 
been cleanly cut 

 Cutting intricate or detailed shapes, such as script titles, from certain materials, such as cardstock, 
where a single pass may leave certain spots not cleanly cut 

 Cutting rhinestone template material where a second pass results in much cleaner weeding of the cut 
circles 

 Cutting or engraving with the rotary tool to avoid over-stressing a bit and to achieve cleaner results  
 
 

2.03.3 Cutting Depth (CD) / End Depth (ED) 

• The depth settings are target locations on the Z Axis for the tool to attempt to reach based on the Z Origin 
being set to 0.   

• The Cutting Depth (CD) only appears when Multi-cut is set to Off. When Multi-cut is 2 times or higher, 
this same setting is called End Depth (ED). 

• This setting is important because it controls how deeply the blade will attempt to penetrate the material. If 
set too low, the material will not be completely cut. If set too high, the blade will cut through the material and 
into the cutting mat or the backing sheet of a material like vinyl. It will also then cause tearing of materials, 
such as paper and cardstock. 

• While it would seem logical for this setting to simply be the thickness of the material, the resistance of the 
material (density), combined with the fact the blade is being pushed up due to an internal spring inside the 
Force blade holder, means that a higher setting is required. 

• When using the rotary tool for cutting, the CD/ED is directly related to the thickness of the material, as well 
as the height where the Z Origin is set. More information on determining the CD/ED is presented in 
Sections 13.04 – 13.05. 

• When engraving or embossing, the CD/ED is the depth to which you want the tool to penetrate the material. 
 
 

2.03.4 Start Depth (SD) 

• When using more than one pass, the Start Depth (SD) setting becomes available as shown in Section 
2.03.2. 

• This is the target depth for the first pass only. This setting can be the same as the End Depth or it can be 
smaller, which often makes sense when cutting thicker materials. Having Z-axis control, combined with the 
Start Depth and End Depth settings, allows the blade to work its way through thicker materials in stages 
versus the usual way cutters work (trying to cut all the way through the material right from the start). 

• A good estimate for a Start Depth is to divide the End Depth by the Multi-cut setting. For example, if you 
determine that an ED of 100 is needed and you’re going to use a Multi-cut of 3, then set the SD to around 
33.  

• If three or more passes are selected and you have entered a separate Start Depth and End Depth then, 
after the first pass, each subsequent pass will have a progressively increasing target depth based on a 
linear calculation.  Refer to Appendix D2 for details on how the target depth for each pass is calculated. 

• Recommended depth and pass settings are available for a range of materials and applications. These 
settings will be regularly updated as more testing is done. Refer to the table at the end of this chapter. 

• IMPORTANT! With any recommended setting, you must still perform test cuts using small shapes or a 
portion of your project to make sure the settings are sufficient for a great cut. Many factors play into how 
well a material cuts including the dullness of the blade, the condition of the cutting mat, the material’s 
exposure to humidity, and slight differences in setting the tension on the blade holder. 
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2.03.5 Up Speed (US) 

• The Up Speed (US) is how fast the blade or tool travels in the up position, moving from one location to 
another to begin cutting. The range of settings is from 1 to 40. 

• For most cutting applications, this setting can be quite high, ~ 35 – 40. However, for some applications such 
as a print and cut (PNC), the setting should be lower, ~ 15 – 20, for maximum accuracy. Also, when using 
the rotary tool, which is a much heavier device than the blade holder, it is sensible to keep the Up Speed at 
a more conservative setting.  

 
 

2.03.6 Cut Speed (CS) 

• The Cut Speed (CS) is how fast the blade or tool travels while in the down position. On the Force, the 
setting ranges from 1 to 40, where a setting of 40 represents the maximum of 750 mm/sec. 

• For small and/or intricate designs, slower speeds are better.  A slow speed is 10 – 15. A really slow speed is 
less than 10.  But when cutting larger or simpler designs with the blade, faster speeds should work fine, 
such as ~ 25 – 30. A speed over 35 is usually too fast for cutting but useful when using a marker or a pen. 

• IMPORTANT! When using the optional rotary tool, too high of a cut speed can damage your cutter and/or 
rotary tool.  Thus, when cutting most materials, the CS should be 10 or slower. 

 
 

2.03.7 Plunge Speed (PS) 

• The Plunge Speed (PS) is how fast the blade or tool drops from the up position to the down position. The 
range of settings is from 1 to 40. 

• When cutting soft materials with a blade, the Plunge Speed can be set quite high, e.g. at 40. If you are 
cutting a dense material, such as thick chipboard, or any time you are using the blue capped blade, a lower 
Plunge Speed, such as 20, can help protect the blade from too strong of an initial impact with the material. 
If you are cutting a dense material, such as thick chipboard, or any time you are using the blue capped 
blade, a lower Plunge Speed, such as 20, can help protect the blade from too strong of an initial impact 
with the material. If you are cutting a dense material, such as thick chipboard, or any time you are using the 
blue capped blade, a lower Plunge Speed, such as 20, can help protect the blade from too strong of an 
initial impact with the material. 

• IMPORTANT! When using the rotary tool, keep the Plunge Speed even lower (~ 5 – 10) so as to avoid 
damaging the tool upon contact with the material. It also allows time for the tool to cut down to a desired 
depth before starting along a path. Refer to Section 13.03. 

 
 

2.03.8 Lift Speed (LS) 

• The Lift Speed (LS) is how fast the blade or tool rises from the down position to the up position. As with the 
other cut speed settings, the range is from 1 to 40. 

• For light weight tools, such as the blade holder, embossing tool, pens, etc, this speed can be set high (~ 35 
– 40). When using a heavy tool, such as the rotary tool, it’s important to use a slow speed. Again, refer to 
Section 13.03. 

 

2.03.9 Blade Offset (BO) 

     

• Blade Offset (BO) is the horizontal distance from the center of the blade shaft to the tip of the blade. A pen, 
embosser, engraver, and rotary tool all have an offset of 0 because the tip is centered with the center of the 
pen/engraver/tool shaft. But a blade is different: 

http://cutterpunk.com/blade-offset/
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• If you set the Blade Offset to 0 when cutting with a blade, corners will be rounded. If it is set too high, 
bubbles will cut on sharp corners: 

 
  
 
 
 
 
 

• Below are typical Blade Offsets for each of the three types of blades used in the Force blade holder.  

 Red capped blade: 0.25 mm 

 Blue capped blade: 0.35 mm 

 Yellow capped blade: 0.75 mm 

• Any time you purchase new blades, refer to the packaging for the suggested Blade Offset for that particular 
blade. However, it’s not unusual for blades to be slightly off-spec. Based on cutting a rectangle or square, 
increase or decrease the Blade Offset in increments of 0.1 or smaller. 

 

2.03.10 Overcut 

• Overcut is related to Blade Offset in that it isn’t needed when using a pen, embosser, engraver, and so 
forth, because the tips of those tools are aligned with the center of the tools themselves. However, leaving 
Overcut at 0 when using the blade holder will result in large shapes not quite closing: 

  
 
 
 
                             
                       

• In some cutting programs, Overcut is not a separate setting but rather automatically calculated and applied 
based on the Blade Offset entered. However, in SCAL, you enter an actual Overcut setting and should any 
time a blade is used.   

• In general, the blade type doesn’t greatly affect the Overcut required. Try using 1.00 mm. In the event you 
cut a large closed shape, like an 8” circle, you may find that you’ll need to increase Overcut to 2.00 mm.  

 
 
 

2.04 Presets 

• SCAL has presets for about twenty materials. To select a preset, click on the dropdown menu and browse 
the list to find the material you are cutting. 

• When selecting a preset, remember these should only be used as starting points for a test cut.  There are 
many factors which can affect the force required, including sharpness of the blade, condition of the mat, 

Imagine a line 
passing through 
the center of the 
test pen or 
blade 

On a blade, the Offset is the 
distance between the center of the 
blade and the tip of the blade. 

Offset is too low: 
corners are rounded 

Offset is too high: 
bubbles appear at the corners 

There is no 
Offset on a 
pen. 

Overcut is too low: 
paths do not close 
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humidity, and intricacy of the design. It’s also important to note the Blade Tension, which is set on the 
blade holder itself, is not included as a Preset. Refer to Section 2.05. 

• SCAL also offers the ability to save your own presets. To do this, enter the settings you wish to save.  Then 
click on the “+” to the right of <Custom Preset>: 

         
 

• After clicking on OK, the new preset will be found at the bottom of the list.  

• In a similar manner, you can also add other Holders to your list, which would typically be blades with other 
Blade Offet values.  For example: 

 

       

 

• To delete either type of preset that you personally added, select it from the menu and then a “ – “ button will 
appear. Clicking on that button will then remove it from the list: 

 
 
 
 

2.05 Blade Tension (BT) 

• Inside the KNK Force blade holder is a large spring that is compressed as you turn the top of the blade 
holder clockwise and loosened as you turn the top counter-clockwise.  For very thin materials, such as vinyl 
and thin paper, you need the blade to be “floating” while cutting those materials, thus a very low tension is 
required.  For thicker denser materials, like chipboard, you want a high tension so that more force is applied 
and the blade is held more rigidly. 

Select which 
settings to 
include: 

Enter a name 

Enter settings and click here: 

Click on OK 

Enter a name 

Enter settings and click here: 

Click on OK 

Click here to delete the Blue Capped Blade preset 
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• As covered in Section 1.08.2 of the C3 User Manual, there is a measurable scale along the plunger.  The 
scale goes from 1 to 6 where 1 is the lowest tension. In the recommended settings table, there are Blade 
Tension settings to use with various materials.   

• When cutting materials that can use either blade, the 45 degree blade will need a slightly higher Blade 
Tension than the 60 degree blade, because of the extra contact with the material being cut. 

• Materials that absorb moisture (such as cardstock, paper, fabric, and chipboard) may need more Blade 
Tension (and possibly more than one pass) if they have been exposed to humidity. One tip is to blow dry 
these materials before cutting or set inside a warm oven for about 15 minutes (preheat oven to its lower 
temperature and then turn off before putting your paper materials inside). 

 
 
 

2.06 Performing a Cut with the Blade Holder 
 

   

(1) It’s always a good idea to do a small test cut before cutting a large project. Select a shape from the Library 
in SCAL to use. 

(2) Press the material to a clean and sticky mat (unless a rolled material is being used): 

 Center the material between the two outer pinch wheels.  Because of the Z Axis effect, the pressure 
from the pinch wheels can alter the CD/ED needed next to a pinch wheel. Thus, keeping the material 
away from a pinch wheel is important. 

 While using your hands to press down a material should work fine, a brayer helps provide a complete 
and even pressing.  

 Some materials may need more tackiness or less tackiness than others (refer to Section 1.10 of the C3 
User Manual). 

 Some material may require tape along the outside edges to prevent slippage.  Be sure to still thoroughly 
press the entire surface to stabilize it completely. 

(3) Insert the mat (or rolled material) into the Force so that most of the mat (or rolled material) is behind the 
cutter: 

 

(4) Arrange the mat so that the two outer pinch wheels are both over it.  

 

 

 

 

 

Only the lower part of the 
mat should be in the front 
of the cutter. 

https://www.youtube.com/watch?v=I3pVLSo3SEY
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(5) Verify that the pinch wheels are aligned under the gray rectangles. 

 

(6) Set the Blade Tension on the blade holder based on the material to be cut.  Refer to the table at the end of 
this chapter for recommended Blade Tension settings. 

 

(7) Go to the Cut Settings window and click on Replace Tool and follow the on-screen instructions. Set the Z 
Origin with the tip of the blade touching the top of the mat (or the top of the rolled material).  Refer back, if 
necessary, to Section 1.06.4. 

Always use the far left and far right pinch 
wheels with the cutting mat. 

Wheels should be centered 
under the gray rectangles.  
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(8) Input all of the cut settings.  Refer to the recommended settings at the end of this chapter.  

(9) Click on Set origin.  Set the XY origin at the lower right corner of the material (or where you need the origin 
to be).  

(10)  Click on Cut. After cutting, remove the cut shape and examine the mat for deep cut lines. 

(11)  Use the flow chart in Appendix D4 to adjust settings.  

(12)  Repeat test cuts until satisfied with the cut settings.  
 
 
 

2.07 Calibrating the Force’s Sizing Resolution 

• If you were to cut out any particular shape, for example, a 10” x 10” square (or use 250 mm x 250 mm), you 
might find that it actually measures 9-15/16” x 10-1/32”. It will be very close to 10” x 10” but perhaps just 
slightly smaller or larger in either or both dimensions. Now this might be perfectly acceptable for the type of 
cutting you do. Therefore, it may not even be necessary to do this particular calibration.  However, if you do 
want to make sure your shapes are cut precisely, the following procedure will allow you to calibrate your 
Force. 

• IMPORTANT: This Resolution calibration is needed for accuracy in print and cut applications. Therefore, if 
you plan to do print and cuts, complete this calibration before performing the optic eye calibration in Chapter 
11.  

 
 

2.07.1 Entering C3 Sizing Calibration into SCAL 

• If you have already performed the Sizing Calibration in C3, those same values can be entered into the 
Cutter Settings window in SCAL. 

• For example, let’s say these are the results you originally entered in C3 under Settings>Basic Settings: 

 

• Make a note of these values. Then go to Cutter>Cutter Settings. In the top left corner of that window you 
will see the calibration settings: 

 

 

 

 

 

Z Origin is set with the 

blade tip touching the mat. 
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• To replace the defaults with the calibrations from C3: 

 

•  After making changes, click on Save in the lower right corner of the Cutter Settings window.   
 
 

2.07.2 Performing a Sizing Calibration  

• Go to the Library and select the square shape: 

 
 

• Make sure you have selected the square and not the rounded square to the left of it because you will be 
measuring this square with a ruler after drawing it. 

• To resize the square, select it and then click on the Position & Size icon to display that panel. The square 
will be 1” x 1” (or 25.4 mm x 25.4 mm).  Change the size (W and H) to the largest size that will fit on the 
paper you have available. It is recommended that at least 10” x10” (or ~ 250 mm x 250 mm) be used:  

    

• Draw the square on your paper using the test pen or some other thin line pen.  Then carefully measure the 
Width (the left-to-right length that drew) and the Height (the top-to-bottom length that drew:   

Change sizing 
here 

Display Position & 
Size Panel 

Enter the Belt 
resolution here. Enter the Wheel 

resolution here. 

Calibration 
settings 
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• Because the Force is very accurate, only take note if the sides are slightly larger than 10” or slightly smaller 
than 10” because it will probably be so close that you cannot even measure how much larger or smaller 
than 10 inches it might be. Instead, let’s say the Height is just the tiniest bit over 10”.  Mark that side as 
being 10.01”.  Let’s say the Width is a tiny bit less than 10”.  Mark that side as 9.99”.  Now, if you feel you 
can measure accurately, with a ruler, then do so. But just estimating should work fine, too. (Note that if you 
are working with a metric ruler, you should be able to more accurately read the exact measurements). Write 
those measurements onto your sheet: 

 

• Go to Cutter>Cutter Settings. In the top left corner of that window you will see the calibration settings: 

  

• Use a calculator to calculate the X Resolution and Y Resolution based on the measurements you obtained 
versus the size in SCAL.  Note that it doesn’t matter if you used Portrait or Landscape mode, the X 
Resolution is based on left-to-right (width) and the Y Resolution is based on top-to-bottom (height): 

New X Resolution = Current X Resolution multiplied by the desired value divided by the actual value 

      = 1.0 * 10 / 9.98 

      = 1.001 

Calibration 
settings 

Width 
 

Height 
 

Feed the mat this direction 
into the Force 

Height = 10.01 
 

Width = 9.99 
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New Y Resolution = Current Y Resolution multiplied by the desired value divided by the actual value 

       = 1.0 *10.00 / 10.01 

       = 0.999 

• Enter those new values into the Cutter Settings window and click on Save: 

   

 

• If, after testing again, you find that the sizing is still slightly off, then just repeat again. Note that in the 
calculations the second time, instead of using 1.00 for the Current X Resolution and/or Y Resolution, you 
will use whatever values you entered into the Cutter Settings window prior to drawing the square the 
second time. 
 

 

 

  

Calibration 
settings 

Click on Save 
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Settings Form for Cutting Materials on the KNK Force1 

 
 
 
 
 
 

Material Type and 

Thickness

Material Brand, 

Source, Color, etc
Blade BT P SD CD/ED CS Other Settings and Comments

 
1 © 2015- 2019 Sandy McCauley, All Rights Reserved 

     

 

BT – Blade Tension; P – Passes; SD – Start Depth; CD/ED: Cut Depth/End Depth; CS – Cut Speed 
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Suggested Cut Settings for Various Materials on the KNK Force1 

 
 
 

 
        

      

 
 
 

 
 
 
 

Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Acetate - 5 mil Grafix Clear R 2 1 40 25

Adhesive Foil - Cricut Copper, Alum R 1.5 1 25 25

Aluminum 36 gauge Aluminum R 2.5 3 15 35 15
PS = 25; If not well adhered to mat, it will pick 

up the aluminum in corners

Art Paper - Borden & Riley #234 Paris 

Paper for Pens
White R 2.5 1 90 25 Great paper for print & cuts

Balsa - 0.03" (0.75 mm) B 1 2 25 50 15 Taped to an extra sticky mat; PS = 10

Balsa - 0.06" (1.5 mm) B 1 3 20 75 10 Taped to an extra sticky mat; PS = 10

Balsa - 0.08" (2.0 mm) B 1 5 15 100 10 Taped to an extra sticky mat; PS = 10

Candle Wax Silver R 1 1 12 15
Stockmar brand wax sheets, U.S. dealer is 

aToyGarden.com

Candle Wax - Rayher Pale Green R 0.5 1 20 15

Leave on backing sheet for cutting. Place in a 

freezer for 1 minute after cutting and before 

weeding

Candle Wax - Stockmar Burgandy R 0.5 1 35 15

Leave on backing sheet for cutting. Place in a 

freezer for 1 minute after cutting and before 

weeding

Cardstock - AC Textured 80lb Hot Pink R 2 2 70 70 25
Tendency to tear at corners, so 2 passes at ED 

70 cleaner than 1 pass at higher CD

Cardstock - Bazzill Linen Pink R 2 2 80 25

Cardstock - Bazzill Linen Red R 1.5 1 70 25

Cardstock - Core'dinations Black Magic Yellow B 3.5 1 55 25
Painted' side down on mat. This prevents it from 

peeling at corners, since it is a very thin layer.

Cardstock - C&C Pastel Blush and 

Glitter Pastel Blush: 250 gsm
R 2 2 20 20

C&C: Create & Craft; sold in UK;  cut with 

"good side" face down thus mirror images if 

needed; PS = 30

Cardstock - C&C Mirror Board: 250 gm Gold mirror R 2 1 60 20 C&C: Create & Craft; sold in UK

These suggested settings are for initial test cut purposes. Other factors can influence settings such as 
dullness of the blade, condition of the mat, exposure to humidity, dye color, etc. Adjust settings, as needed. 
 
BT – Blade Tension; P – Passes; SD – Start Depth; CD/ED: Cut Depth/End Depth; CS – Cut Speed 
 
Unless otherwise noted under Comments - Up Speed = 40, Lift Speed = 40; Plunge Speed = 40; Blade 
Offset and Overcut = recommendations from Sections 2.03.9 and 2.03.10. 

 



36 
 

 
 
 
 
 

Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Cardstock - C&C Pearlescent Bright 

Burst : 250 gsm

Dark pink and 

blue green
R 2 2 40 20

C&C: Create & Craft; sold in UK;  cut with 

"good side" face down thus mirror images if 

needed; PS = 30

Cardstock - DCWV Metallic Lavendar R 3 1 90 25

Cardstock - DCWV Patterned Whimsical World R 2 2 65 70 25

Cardstock - Docrafts Solid Premium: 

216 gm
Varied R 2 1 86 20 Sold in UK

Cardstock - First Edition: 216 gm
Premium Dyed 

Textured
R 2 1 86 20 Sold in UK

Cardstock - Fotokarton: 300 gm (sold in 

Europe)
Yellow R 2 2 50 100 15 PS of 20

Cardstock - Georgia Pacific - 110lb White R 2 1 60 25

Cardstock - K&Company Designer 

Paper
Ancestry .com R 2.5 2 80 80 30

Cardstock - My Mind's Eye Designer My Girl R 2.5 1 90 25

Cardstock - Neenah 65lb White R 2 1 60 25

Cardstock - Neenah 80lb
Solar White; 

smooth
R 2 2 50 50 25

2 passes at a lower CD gave cleaner cutting 

than 1 pass at a higher CD.

Cardstock - Neenah Classic Linen 80 lb 

Cover 216 g/m2
Solar White R 2 1 90 25

All time favourite paper, been using and cutting 

since early  1998 (by hand at first)

Cardstock - Neena Exact Index 90lb / 

163 g/m2
White R 2.5 1 65 25 http://amzn.to/1PLQo1Y

Cardstock - Papermania R 2 2 45 25 Sold in UK

Cardstock - Paper Studio
White, heavy wt, 

#227041
R 1.5 2 50 25

Cardstock - Prismatics 85lb
Bazzill Light 

nautical blue
R 2 1 90 25

Cardstock - Recollections 65 lb Black R 2 1 60 25

Cardstock - Recollections 65 lb -

Shimmer
White Gold R 2 2 20 40

Cardstock - Recollections Printed 

Cardstock
Cupcake Cuties R 2.5 1 90 25

Cardstock - Stampin Up Real Red R 2.5 2 70 70 30

Cardstock - Worldwin Cutmates Candied Violets R 2 1 60 25
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Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Cardstock - Worldwin Doublemates 90lb Brown, red R 2 1 70 40

Cardstock - Worldwin Doublemates 90lb Gold R 3 1 90 25

Cardstock - Worldwin Smooth & Silky Pistachio R 2 2 50 50 25
2 passes at a lower CD gave cleaner cutting 

than 1 pass at a higher CD.

Cardstock - Worldwin Treasures
Heirloom Dark 

90#
R 3 1 70 25

Cardstock ~ 90 lb (unknown brand)
Blue, Black, both 

w/white backing
R 2.5 2 90 90 25

This paper is fantastic for popup cards, place 

cards, etc. any project that want to stand.

Cardstock - Worldwin Smooth & Silky Light Pretty  Pink R 2.5 1 90 25

Start and stop points v isible with PS at 40 and 

CD at 80. Dropped PS to 30 and increased CD 

to 90 made a perfect cut

Chipboard - 0.02" Cereal Box Corn Chex Box R 3 2 100 110 15
Printed side face down; taped to mat with blue 

painter"s tape; Z ax is origin set based on mat

Chipboard - 0.02" Cereal Box Cracker box B 2 1 120 15
Printed side face down; Z ax is origin set based 

on mat

Chipboard - 0.02" Cereal Box
NesQuick Family  

Size
B 4 1 125 25 Printed side up

Chipboard - 0.02" White B 3 2 130 170 20 White side down

Chipboard - 0.03" B 2.5 2 120 140 25

Tried with the red blade, it required P=2 and 

BT= 4 and had rough outside corners. Blue 

blade cuts beautifully .

Chipboard - 0.055" - black B 4 4 25 120 15
Cut relatively  simple shapes with these 

settings. 

Coated Cover: 18 pt Tango White R 1.5 3 60 180 25 PS = 20

Construction Paper - Creatology Pink R 1 1 35 20

Construction Paper - Pacon Tru-Ray Yellow R 1 2 20 20 20 Did not cut as cleanly  as the Creatology brand

Contact Paper White R 1 1 12 25 PS = 25 

Craft Foam - 0.07" Orange B 1 1 40 25
Used a BO = 0.002 due to thickness of the 

material.

Craft Foam - Foamiran R 2 1 50 20

Craft Plastic 0.040" PET-G Clear B 4.5 5 85 125 25

Double Sided Adhesive Sheets - 

Sookwang
R 2 2 5 5 25

Cuts through the white backing sheet and the 

adhesive, leav ing the brown backing sheet 

intact.
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Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Double Sided Adhesive Sheets - 

Sookwang
R 2 2 5 25 25

Cuts through both top and bottom sheets and the 

adhesive.

Duck Tape Mustache R 2 1 70 25

Dura-Lar -  5 mil
Mirrored on both 

sides
R 1 2 100 200 25 PS = 20

Fabric - Cotton (quilting) White (Kona) Y 2.5 2 10 10 25

Fabric - Cork F 1.5 2 50 100 20
PS = 20; Material available at 

embroiderygarden.com

Fabric - Denim Y 3 2 15 15 25 Stonewash, medium weight, very sticky mat

Fabric - Twill Y 2.5 2 15 15 25

Felt - Stiffened F 1 4 70 140 25 PS = 10

Foam Sheets - 1mm
CraftersSquare - 

Blue
R 2 2 50 70 25

Foil Your Story R 2 1 20 25 Colored side down

Foil Board, Grafix  Brand

Red, Blue, 

Green, Gold, 

Silver

R 2 1 90 30 color side up

Freezer Paper - Reynolds R 1 1 7 25 mat sprayed with 404 ruler grip adhesive

Glitter Cardstock (chipboard wt) - 

Fabrique
Red R 3 2 47 95 20

PS = 30 This is sold at Joann's and is 0.023" 

thick

Glitter Paper (chipboard wt) American Crafts R 5 2 70 90 20 PS = 20

Grungepaper, Tim Holtz Brand R 2.5 2 40 50 25
With these settings - it slightly  marked the mat 

but didn't cut it

HTV - Cricut Glitter Iron-On (on mat) White R 1.5 1 35 25

HTV - Marea Premium Black R 1.5 1 30 25 Slight cut lines on backing but weeded easily

HTV - Premium Plus R 1 1 20 25

HTV - Siser EasyWeed direct from Roll See Comments R 2 1 10 40
Colors: Black, White, Orange, Dark Green, 

Navy Blue, Royal Blue, Red, Maroon, Gold

HTV - Siser EasyWeed on the mat See Comments R 2 1 3 40
Colors: Black, White, Orange, Dark Green, 

Navy Blue, Royal Blue, Red, Maroon, Gold

HTV-DecoSparkle Spectrum R 1 2 40 40 30
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Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

HTV-Glitterflex Ultra- on the mat Silver R 1.75 1 70 25 Cuts beautifully !

Iron-On Foil Sheets, Jean Trix ; June 

Tailor Brand
Silver R 3 1 60 25

Similiar to HTV sty le but is suppose to be "cut 

through" the backing with scissors and then 

adhered; These settings "cut through"

Iron-On Glitter Sheets, Jean Trix ; June 

Tailor Brand
Teal, Gold R 4 2 160 180 30

Similiar to HTV sty le but is suppose to be "cut 

through" the backing with scissors and then 

adhered; These settings "cut through"

Iron-On Hologram Sheets, Jean Trix ; 

June Tailor Brand
Red, Silver R 2.5 1 115 30

Similiar to HTV sty le but is suppose to be "cut 

through" the backing with scissors and then 

adhered; These settings "cut through"

Labels - Avery Paper White R 2 1 18 25

Laminator Pouch Your Story R 2 1 20 25 Not heated

Leather - artific. White Y 2.5 2 15 15 25 Cuts like butter!

Leather - 0.065" (1.6 mm) Dk Brown B 1.5 3 20 60 15

PS = 10; Applied Contact shelf liner on the 

back to protect the mat. The leather was 

purchased at Hobby Lobby.

Magnet - 0.035" Sticky backed B 4 2 130 140 25 Magnet side up

Magnetic Vent Cover - 0.22mm Home Depot R 3 2 70 120 20

Magnetic Vent Cover w/ chipboard - 

0.66mm

Dollar Tree ("as 

seen on TV")
R 5 4 70 110 20 Black (magnetic) side down; PS = 20

Magnet - 1 mm - 0.04" Sticky backed B 4 3 90 140 20

Metallic Film, Lightweight, Adhesive-

backed - Grafix  Brand
Gold, Silver R 1 1 50 15

Very thin metallic film with card backing; this 

cuts film but not through the backing

Mylar - 0.005" R 2.5 1 50 25 PS of 20

Mylar - 0.007" Clear R 3 2 75 75 30 Or use BT = 4, P = 1, SD = 90

Mylar - 0.0075 (from KNK USA) Clear R 4 2 80 80 30

Mylar - 0.010" transparent Clear R 4.5 3 50 65 25

Oil Board Beige R 2.5 2 90 90 25
Didn't cut through on single pass, cut again, and 

perfect! 

Paper - Copy/Printer HP 20lb White R 1 1 18 25

Paper - Copy/Printer Georgia Pacific 

20lb
Red R 1 1 70 40
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Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Paper - Drawing - 70 lb Extra white sulfite R 2.5 1 20 23

Paper - Patterned - heavy wt
Pads from 

Michaels
R 2 1 70 25

Paper - Testors Decal Paper White R 1 1 18 25

Paper - Tracing - Mead Academie
Transparent; 

0.003"
R 1 1 35 25 Great substitute for cutting tissue paper

Photo Paper - HP 66lb R 2 2 20 20

Plastic File Folders R 4 1 95 25
Requires an extra sticky mat to stabilize the 

plastic

Plastic File Folders - Staples 8 mil
Transparent 

purple
R 4 1 70 25

Requires an extra sticky mat to stabilize the 

plastic

Plastic Sheets, Clear-Lay Colors 

Translucent; Grafix  Brand

Red, Blue, 

Green, Yellow
R 2 1 80 30

Package with Stained Glass and Clear-Lay 

Colors Transluecent Plastic Sheets

Posterboard Orange B 2 1 95 25

Poster board can vary in thickness by quite a 

bit. Expect variations in settings and 2 passes 

will often be advisable.

Posterboard Orange, red, black, whiteR 1 2 30 - 55 60 - 110 25

Poster board can vary in both thickness and 

density . Start with conservative settings and 

move up until a clean cut is attained. May 

require even higher SD/ED.

Rhinestone- Hartco 425 -w/o the mat Green B 3 2 80 80 25
Cut clean; slight lines in sheet, weeded well 

when pressed to sticky mat.

Rhinestone-Hartco 425-on the mat Green B 3 2 50 50 25
Removed sheet before cutting - pressed sticky 

side to sticky mat. Weeded easily

Rhinestone-Rock It-on the mat Blue B 2 2 50 50 25
Removed sheet before cutting - pressed sticky 

side to sticky mat. Weeded easily

Rhinestone-Rock It-w/o the mat Blue B 3 2 60 60 25
Tiny lines in the backing sheet but circles were 

perfectly  round and pattern weeded easily

Rubber-Fiber Gasket - 0.031" B 4 3 50 160 25

Shelf Liner: Con-Tact Quick Cover Clear R 1 1 10 20 Taped to mat as backing doesn't adhere well.

Shrink Film - Grafix  - Sanded R 4.5 1 50 23

Shrinky Dink - Frost Frost R 2 2 45 55 40

Stained Glass Plastic Sheets, Grafix  

.010" thick
Stained Glass R 2 2 90 90 30

Package with Stained Glass and Clear-Lay 

Colors Transluecent Plastic Sheets

Stamp Rubber - from Silhouette Clear B 1 1 15 15
Rubber placed on top of Silhouette stamp mat on 

top of Force mat
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Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Stencil Board B 3.5 1 60 30

Stencil Film, Blue - Grafix  Brand; 

Heavyweight
Blue Film R 3 2 80 80 20

Sticky Flock - on the mat B 2 2 40 40 25 Backing sheet off; pressed to mat

Styrene - 0.03" sign blank Green and Pink R 3.5 3 120 160 30

This cut through the media and let you then 

"press and pop" the cut out. It is from Hillman 

Group and sold at Lowes in sign blanks

Tyvek mailer White R 2 1 80 25

Vellum Translucent R 2 1 20 25

Vellum - .0025"- Helix  Technical Translucent R 1 1 30 25 100%  cotton

Vellum - 0.003"- Worldwind Grape R 2 1 20 25

Vellum - 0.0035 Lt. Yellow R 2 1 20 30

Vellum - 0.004" Teal R 2 1 25 25

Vellum - 0.004" - The Paper Company Translucent R 2 1 25 25

Vellum - 0.006" Translucent R 3 1 45 25

Vellum - Core'dinations 0.005" Translucent R 2 1 20 30

Viny l - 12 gauge 100%  PVC Clear R 2 2 20 25 25 Purchased from Joann.com

Viny l - 16 gauge 100%  PVC Clear R 3 2 15 30 20 Purchased from Joann.com

Viny l - Cricut (standard) White, Red, Grey R 1 1 15 25

Viny l - Decal - on the mat Mactac red R 1 1 20 25

Viny l - Decal - on the mat Generic - Black R 2 1 30 25

Viny l - Decal - w/o the mat Mactac red R 1 1 15 25

Viny l - Glitter Cricut, gold R 1 1 20 25

Viny l - Grafix  Cling Viny l Clear R 1 2 10 10 25 PS = 30
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1 © 2015, 2016, 2017,2018 Accugraphic Sales, Inc., All Rights Reserved 

 
 
 
 
 
 
 
 
 
 
 
 
 

  

Material Color(s) Tested
Blade 

Type
BT P SD

CD / 

ED
CS Other Comments

Vinyl - Intermediate Cal - with the mat
Oracal 651 - see 

Comments
R 1 1 10 25

Scraps on the KNK Mat. Colors tested: White, 

Orange, Lt Green, Dark Green, Royal Blue, 

Black

Viny l - Intermediate Cal- no mat - direct 

from the roll

Oracal 651 - see 

Comments
R 1 1 15 25

Direct from a roll. Colors tested: White, Orange, 

Lt Green, Dark Green, Royal Blue, Black

Viny l - Metal Fx Contact, silver R 1 1 20 25

Viny l - Premium Oracal 951 R 1 1 20 25

Viny l - Printable - on the mat White R 1 1 25 25

Viny l - Printable - w/o the mat White R 1 1 25 25

Viny l - Wall - on the mat
Oracal 631 - 

Green, Blue
R 1 1 15 25

Viny l - Wall - on the mat
Oracal 631 - 

Brown
R 2 1 20 25

Viny l - Wall - w/o the mat
Oracal 631 - 

Brown
R 2 1 18 25

Viny l - Wall - w/o the mat
Oracal 631 -

Yellow
R 1 1 25 25 Cut intricate design very clean. 

Wax Paper R 0.5 1 30 20

Wood Veneer -  0.015" Oak, Walnut R 1.5 5 50 250 25
PS = 10; Used 5 passes so that a higher speed 

could be used

[1]
 © 2015 - 2017 Accugraphic Sales, Inc., All Rights Reserved
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3. SCAL: Installation, Preferences, and Workspace 
 
 
 
 

3.01 Installing SCAL 
 

3.01.1 Selecting and Downloading the Software 

• Sure Cuts A Lot 5 (SCAL) can be downloaded from the following link. Note that there are four choices -  
Mac or PC and then regular or PRO: 

http://www.craftedge.com/download/download.html 

• The additional features in the PRO version are listed below. You can also find out more details about these 
features at the following link:   

http://www.iloveknk.com/wp-content/uploads/Info/SCAL5_Pro_Features.pdf 

 Ability to cut longer than 72 inches 

 Weeding – add weeding boxes and internal lines 

 Tiling – splitting large designs into sections for cutting  

 Duplicate cutting – setting up a grid of repeats in the cutting window 

 Cut by color 

 Cut by layer – use different settings, as needed 

 Cut order control 

 End action options – where cutting head moves at the end of a cut 

 Color layer alignment 

 3D extrude 

 Importing DXF, PLT 

• Install the downloaded file and open SCAL.  An initial window will open where you can choose if you are 
starting a new project, opening an existing project, or recovering a project after a software crash. Because 
this is the first time you are opening SCAL5, choose New Project and accept the defaults shown: 

 

 

Click on New 
Project 

Accept whatever settings 
are shown. Later in this 
chapter, details about these 
settings will be covered. 

http://www.craftedge.com/download/download.html
http://www.iloveknk.com/wp-content/uploads/Info/SCAL5_Pro_Features.pdf
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• The software will run in DEMO mode until a registration is purchased.  This mode will have the following 
limitations: 

 When cutting, horizontal lines will be added across the design 

 Digital shapes from the eshape Store cannot be downloaded 

 Exporting will add a DEMO watermark  

• Note that the demo version of SCAL5 will expire after 15 days. 
 
 

3.01.2 Activating the Software   

• To convert the DEMO version into a registered version, click on Activate when opening the software and 
seeing this popup screen: 

 

 

• IMPORTANT: Make sure the version of SCAL you installed matches the registration you purchased. You 
can verify this by going to Help>About Sure Cuts a Lot.  If the wrong version is installed, uninstall this 
current version and download the correct one. 

• After clicking on Activate, enter your name and the Serial Number you received after purchasing SCAL: 

 

• If you do not have an Internet connection on this computer or the automatic activation fails, use the Activate 
manually option in the prior screenshot.  

 The window will then pop up a Site Code: 

 

 

 

Click here to activate 
SCAL 

Click OK to continue 
in DEMO mode 

Click here if you have 
not yet purchased SCAL 

Check this box to 
activate manually 

Enter your name and 
purchased serial number 

Click OK to activate 

https://classroom.scrappydew.com/courses/231107/lectures/3726515
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 Next, go to the following link:  

http://www.craftedge.com/activation/scal/ 

• Enter your Name, Serial Number and the Site Code. Then click on Generate Activation Code: 

 

• An Activation Code will be generated and it can be copied and pasted into the Activate manually screen. 

• The purchased Serial Number can be registered on any two computers you own. If you want to register 
SCAL on a new computer: 

 Go to Help>Deactivate on the computer no longer needing SCAL and confirm you wish to 
deactivate. 

 Go to the new computer and activate SCAL. 

• If you need to activate your Serial Number on both a PC and a Mac, go to Help>Support>Technical 
Support and click on Contact Support Team. 

 
 

3.01.3 Installing the USB Driver   

• If the cutter you are using connects via a USB cable, download and install the correct driver by going to 
Help>Install Driver.  If you own a Klic-N-Kut, please go the following link to download the appropriate driver 
for your model: 

http://knkusa.com/resources/ 
 
 

3.01.4 Installing Your Cutter   

• Go to Cutter>My Cutter>Manage Cutters and the following window will open: 

 

 

Note this Site Code 

Click here 

Enter your name and 
purchased serial number 

Enter the Site Code 

http://www.craftedge.com/activation/scal/
http://knkusa.com/resources/
https://classroom.scrappydew.com/courses/231107/lectures/3726869
https://classroom.scrappydew.com/courses/231107/lectures/3726869
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• As shown in the prior screenshot, select your cutter Brand and Model from the drop-down menus. Then 
click on Add to list. The cutter will then be added to the menu on the left side. Add all cutters you plan to 
use with SCAL.  

• Note that with some brands, such as KNK, adding multiple models may not give separate listings. While 
KNK Force and the KNK Zing Orbit show up separately, selecting both Maxx and Zing Air from the model 
menu only displays once as KNK. Some models will need to be separately selected later in the Cut 
Settings window. 

           

• Click on Done to save and close the window.  Now, when you are ready to cut, the cutter you use will be 
selected by going to Cutter>My Cutter and picking which cutter you wish to use: 

 
 
 
 

3.02 Main SCAL Screen   

• Below is a screen shot of the main screen in SCAL identifying various elements. Note the names of the 
items shown as they will be referenced throughout this user manual: 

 
 
 
 

Menu Bar Toolbar 

Properties Panel 

4. Click on Done 

1. Select the cutter Brand 

2. Select the Model 

List of cutters 
you’ve added 

3. Click on Add to list 

Check which cutter to use 
(select KNK if you have a Zing 
Air or Maxx Air) 

https://classroom.scrappydew.com/courses/231107/lectures/3774189
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• Hovering your mouse over most of the screen icons will pop up the icon’s name and, in some cases, details 
about usage.  

• In order to better remember where major elements are located, note that the term “bar” is used when 
components are laid out horizontally (such as the Toolbar) and the term “panel” is used when components 
are laid out vertically (such as the Tools Panel). 

• The Toolbar and the Status Bar can be hidden, when desired, by going to View>Hide Toolbar and 
View>Hide Status Bar. On a Mac, there’s also an option to Enter Full Screen in the View menu. 

• Throughout this manual, Cutting Mat (capitalized and in bold type) refers to the on-screen simulation of the 
physical cutting mat, which will be written with lower case, normal type. 

• The Rulers can be toggled on and off by right-clicking on the screen and selecting Show Rulers. Note that 
when hiding the rulers, click again on the screen for it to take effect.  To change the units displayed on the 
Rulers, refer to Section 3.06.3. 

• Shapes are the objects or images that you will be adding to your projects. They can be created from scratch 
or imported from other sources, such as the Library, your computer, or the eshape Store. As you will see 
throughout sections of this user manual, you have many options and resources available to you.  

• This manual also presents information by topics versus location on the screen.  If you need to look up all of 
the functions on one particular element, for example the Tool Panel, refer to Appendix C. 

 
 
 
 
 
 

3.03 Library   
 
 
 
 

Drag the top or bottom of 
the window to expand 

Shapes 

https://classroom.scrappydew.com/courses/231107/lectures/3792825
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• The SCAL Library provides a number of useful functions: 

 It contains a collection of over 300 pre-installed shapes, organized into 16 subfolders 

 It displays complete character sets for all fonts currently installed 

 You can organize your own shapes and projects into separate folders and view thumbnails for selecting 

 You can assign commonly-used shapes and projects to a Favorites folder for quicker access 

 It provides access to designs and projects downloaded from the eshape Store 

• The Library automatically opens every time you open SCAL.  If you’ve closed it, the Library can be 
reopened by using one of the following: 

 Click on Library icon on the upper Toolbar   

 Press Ctrl+1 

 Go to Window>Library 

• To add a shape from the Library to the Cutting Mat, click on the thumbnail for that shape or drag the shape 
onto the Cutting Mat. Note there are other categories within the Library listed on the left side. Check out 
the various subfolders of shapes as they are a great resource while learning SCAL and testing out your 
cutter. 

• Further details on organizing and fully utilizing the Library is covered in Section 4.03.  
 
 

 

3.04 Properties Panel   

• The Properties Panel is located on the right side of the screen. Seven large icons represent seven different 
panels that you will frequently switch between: 

 Document Panel  : contains the properties related to the Cutting Mat. Refer to Section 3.06.  

 Position & Size Panel : contains properties and manipulation functions related to any currently-
selected shapes in the project. Refer to Sections 5.04, 5.05.1, 5.06, 5.08, 5.18.  

 Fill & Stroke Panel :  contains properties for the fill and for the stroke on any currently-selected 
shapes in the project. Refer to Sections 5.14 and 5.15. 

https://classroom.scrappydew.com/courses/231107/lectures/3774193
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 Style Panel : contains properties pertaining to how selected shapes will be cut or printed. Refer to 
Section 8.01. 

 Text Panel : contains properties pertaining to how text will appear. Refer to Section 6.05. 

 Layers Panel : lists all shapes in the current project with options to organize, hide/show, 
lock/unlock and more. Refer to Section 4.04. 

 Help Panel :  opens a user guide to a section based on the currently selected tool. More tips and 
instructions can be found under Help>Help. 

 

• Clicking on the icon for any the seven panels will open that panel. To expand a panel for easier viewing, 
click on the small icon to the right of the panel name. This will open the panel in the area to the left of the 
Properties Panel: 

 

 

• To return a panel to the Properties Panel or close a panel, click on the following: 
 

 

• A panel which has been moved out, can be dragged from either the top or the bottom in order to view more 
properties and settings. 

 

 

 

 

Click here to close a panel 

Click here to return a panel to 
the Properties Panel 

Click here to relocate a panel 
away from the Properties 
Panel 
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3.05 Customizing the Properties Panel / Workspace   

• In SCAL, the Workspace refers to the arrangement of panels and whether or not you want the Library to 
be open or closed by default. There are two versions already set up: Basic and Advanced. You can then 
make changes and name and save others, as desired. 

• By default, the Advanced Workspace opens. To switch to Basic, go to Window>Workspace>Basic. The 
only difference between Advanced and Basic is the former has the Layers Panel open: 

     

• To switch to other panels, click on the icons along the right side. If there’s a particular panel you access 
often, then you can create a custom workspace. For example, let say you want the Fill & Stroke Settings 
panel to always be open. Double-click that icon and the Properties Panel will now have that panel open 
and separated: 

      

• These separate panels can also be resized by dragging them up or down: 
 

Advanced Workspace Basic Workspace 

Layers Panel 

Bar 
appears 
here 

Fill & Stroke 
is now open, 
as well as 
Document 
and Layers 

Double click 
on an icon 

https://classroom.scrappydew.com/courses/231107/lectures/3774694
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• To close a panel, double-click on the bar on the right side: 
 

     

• By default, the SCAL Library opens every time you open the software, start a new project, or open an 
existing project.  You might prefer to have the Library closed and only open it when needed. This can be 
accomplished by having it either opened or closed and then saving it along with your preferred Properties 
Panel layout. 

• To save workspace changes, go to Window>Workspace>Save Workspace. A window will open and you 
can name this new configuration: 

 

• When you now go to Window>Workspace, the new workspace will appear at the top: 
 
 
 
 
 
 

Drag up/down 
on the line 
between the 
two panels 

Do the 
same here 

Double click this bar to 
close the panel below 
that bar 

Name the new Workspace  

Click on OK  
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• To rename or delete a custom workspace, go to Window>Workspace>Manage Workspaces and a 
window will open with Delete and Rename options: 

 

 

3.06 Document Panel   

• The Document Panel  contains settings for the Cutting Mat which serves as a design area for the 
software as well as to indicate, in some cutting modes, where the shapes will be cut.  

:  

 
 

3.06.1 Mat Size   

• There are three ways to access the Mat Size menu: 

Custom 
workspaces will 
appear here 

Options to Rename or 
Delete selected Workspace 

https://classroom.scrappydew.com/courses/231107/lectures/3799812
https://classroom.scrappydew.com/courses/231107/lectures/3774068
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 Click on the drop-down menu next to Mat Size on the Documents Panel 

 Right-click on the screen and select Mat Size 

 Go to Cutter>Mat Size 

• There are five options for setting Cutting Mat dimensions under Mat Size. There is also the option to create 
a Custom Size for a mat: 

 

 
 

• The following window will open where you can enter the dimensions of the mat and provide a name, if you 
wish to store it for future use:  

 

• A saved mat will now appear at the bottom in the Mat Size menu and will be listed under Presets when you 
return to the Custom Mat Size window:  

    

• To remove a custom Cutting Mat from the menu, go back to the Custom Mat Size window and select the 
mat under Presets. Click on Remove. 

 
 

3.06.2 Orientation   

• A Cutting Mat can appear in either Portrait mode or Landscape mode with a triangle indicating the 
direction the mat will be fed into the cutter. To better illustrate this, a letter-size Cutting Mat is selected: 

 

Click here to create 
a custom mat 

Enter a name for the new mat 

Enter dimensions for the mat 

Check this box, if you want to save it 

Click OK. 

To delete a saved mat, select it 
and click on Remove 

Click here to 
switch to a 
saved mat 

https://classroom.scrappydew.com/courses/231107/lectures/3774698
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• There are three ways to change the mat orientation: 

 On the Documents Panel under Mat Size:  

 

 Right-click on the screen and select Mat Orientation 

 Go to Cutter>Mat Orientation 
 
 

3.06.3 Units   

• By default, the unit setting is in inches. To switch to mm or cm, click on the drop-down menu next to Units 
on the Documents Panel:  

      

• The units can also be changed in either of the following locations: 

 Go to View>Ruler Units 

 Right-click on the screen and select Ruler Units 
 
 

3.06.4 Show Grid    

• The mat grid can be toggled on or off by either of these two ways: 

 Go to View>Show Grid 

 Check or uncheck the Show Grid box on the Documents Panel: 

 

 

Landscape 

Portrait 

The black triangles 
show the direction the 
actual cutting mat 
should be fed into the 
cutter 
 

Select Portrait or 
Landscape here 

Click here to 
change Units 

https://classroom.scrappydew.com/courses/231107/lectures/3773909
https://classroom.scrappydew.com/courses/231107/lectures/3799869
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• The grid lines can also be customized. For example, with this 12” x 12” mat, major grid lines are set at 6” 
and then minor grid lines are set at 1” (by specifying 6 Subdivisions be used): 

     

 

• A final grid option involves circular grid lines which can, as an example, be used for cake design. Go to 
View>Show Mat Cake Circles:  

 
 
 

3.06.5 Show Guidelines   

• Guidelines are very useful when designing projects, such as boxes or pop-up cards, from scratch. They can 
be added to the Cutting Mat in two ways: 

 By dragging your mouse from the horizontal or vertical rulers on the screen 

 By manually adding in the Guidelines Edit window 

• You can toggle guidelines on and off by clicking on the box next to Show Guidelines on the Document 
Panel. To open the Guidelines window, either go to View>Guidelines>Edit Guidelines or click on the Edit 
button next to Show Guidelines: 

 

Check or uncheck 

Major grid line 
(slightly darker) 

Major grid line 
(slightly darker) 

Minor grid lines 

Major grid lines at 6” 

Minor grid lines every inch  
(6” divided by 6 subdivisions) 
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• Details on adding, changing, and deleting guidelines is covered in Section 9.03. 
 
 

3.06.6 Workspace Alpha   

• The Workspace Alpha setting on the Document Panel affects the opacity of filled shapes on the Cutting 
Mat: 

      
 
 

• You can also change the opacity of individual shapes versus all shapes. Refer to Section 5.14.5. 
 
 

3.06.7 Show Outlines Only   

• This option determines whether shapes are displayed with a fill or not: 
 

   
 
 

3.06.8 Show Print Margins   

• This option shows the boundaries of a printout if you send a file to your printer: 
 

Workspace Alpha = 100% Workspace Alpha = 50% 

https://classroom.scrappydew.com/courses/231107/lectures/3822726
https://classroom.scrappydew.com/courses/231107/lectures/3822726
https://classroom.scrappydew.com/courses/231107/lectures/3822820
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3.06.9 Show Reg Marks   

• This option will show the registration marks that will be printed and used in a print and cut application: 
 

 

• The number of reg marks, their location, type, length, thickness, etc. will vary depending on the selected 
cutter in use, as well as properties that can be changed under Cutter>Cutter Settings. Refer to Section 
8.06.1. 

 
 

3.06.10 Show Page Color   
 

• The default color of the Cutting Mat is a grayish white. To change the color to any other desired color, mark 
the option for Show Page Color and then click on the box next to it and select. 

 

 
 

• Note that the color can be different for each page in a project, if desired. 
 
 

Current printer 

This rectangle indicates the part 
of the screen that will be printed. 

Click here first Then click on this box to open a 
color section window. 

https://classroom.scrappydew.com/courses/231107/lectures/3822820
https://classroom.scrappydew.com/courses/231107/lectures/3822907
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3.06.11 Show Template    
 

• SCAL5 has the ability to add templates to the Cutting Mat that are non-selectable shapes to aid in 
designing. Typically these templates are representations of actual objects onto which cut shapes will be 
applied. Here are several examples: 

 Designing an etching stencil for a champagne glass 

 Designing a decoration for a light switch 

 Designing a rhinestone template or HTV pattern for a T-Shirt 

• To show or hide a template, mark the box next to Show Template: 

 

• Details on customizing and organizing templates is covered in Section 9.04. 

 
 
 

3.07 Snap To   

• The Snap To option allows you to choose how shapes behave as they are being moved. Being able to snap 
to other objects, to guidelines or to the grid can help align shapes more easily when designing or editing a 
project. 

• To access the Snap To options, go to View>Snap To and mark your preferences based on the following 
options: 

 Grid: selected shape will snap to the grid lines 

 Guidelines: selected shape will snap to guidelines (refer to Section 9.03) 

 Objects (Bounds): selected shape will snap to other shapes’ boundaries 

 Objects (Centers): selected shape will snap to other shapes’ centers 

 Object (Sublayers): selected shape will also snap to shapes inside other shapes (child shapes) 

• When you first access the Snap To menu, you will most likely see the last two grayed out. In order to 
access those options, make sure Objects (Bounds) is checked. Then you will able to go back to the menu 
and change any of the options. 

• When snapping to the grid, the grid can be showing or hidden. 

• When a shape snaps to the grid, a guideline, or to another shape, blue lines appear indicating the shape is 
aligned at that point. Here are two examples: 

            

 

Grid lines turn blue 
when the pink circle 
snaps to them Blue lines appear when pink 

circle snaps to both the left 
side and bottom of the blue 
rectangle 

Click here 
 

Then click on this box to open the 

https://classroom.scrappydew.com/courses/231107/lectures/3822907
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3.08 Other Preferences   
 

• Under Edit>Preferences, you will find a number of other options, some of which you will probably never 
need to change. Others will be covered in later sections, as they pertain to the function involved.   

• For now, note the following preferences that do relate to the material covered so far. These should be self-
explanatory based on their names: 

 
 

• If you click on the Edit tab, more preferences are listed. As with the preferences on the General tab, most 
will be covered in later sections of the manual: 

 

• For more details on these settings, go to Appendix C4. 

Note these options related to 
the Cutting Mat and the 
Properties Panel 

https://classroom.scrappydew.com/courses/231107/lectures/3823620
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3.09 Zooming and Panning   
 

3.09.1 Zooming    

• To zoom in and zoom out, use any of the following methods: 

 Hold down the Alt key (Option key on a Mac) while rolling the mouse wheel 

 Access the Zoom menu on the Status Bar in the lower left corner of the screen  

 Go to View>Zoom In or View>Zoom Out 

 Use the following shortcut keys: 

o Ctrl+ ++… (hold Ctrl key (Command key on a Mac) and repeatedly click on + key):  Zoom in 

o Ctrl+ ---… (hold Ctrl key (Command key on a Mac and repeatedly click on – key):   Zoom out 

o Right-click on the screen and select Zoom In or Zoom Out 

o Click the Zoom in Tool icon on the Tools Panel . Then use the icons in the Tool Options at 
the top: 

 

 

 

 

 

• Note that while the Zoom in Tool is activated, you can also marquee-select an area of the screen to zoom 
to that location.  

• To zoom in on a selected shape or shapes, use one of the following: 

 Click on the icon  while the Zoom in Tool is activated (see prior screenshot) 

 Use the shortcut  Ctrl+ Shift+ =  (on a Mac: Control+ Shift+ =) 

 Go to View>Zoom Selection 

• To zoom to the Cutting Mat, use one of the following:  

 Click on the icon  while the Zoom in Tool is activated (see prior screenshot) 

 Use the shortcut Ctrl+ F (Command + F on a Mac) 

 Right click on the screen and select Fit to Window 

 Select Fit to Window from the Zoom menu on the Status Bar 

• To change the zoom level so that a selected shape will be the same size on the screen as its actual size, go 
to View>Actual Size. 

 

3.09.2 Panning   

• To move the workspace up and down, roll the mouse wheel. 

• To pan the workspace, use either of these methods: 

  Press and hold the Spacebar while dragging the left mouse button 

Click to zoom to 
entire Cutting Mat 

Click to zoom in on 
current shape Click to 

zoom out 

Click to zoom in  Current zoom level 

Drag to change zoom level 

https://classroom.scrappydew.com/courses/231107/lectures/3822939
https://classroom.scrappydew.com/courses/231107/lectures/3822940
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  Click the Hand tool icon on the Tools Panel . Then drag the left mouse button.  
 

3.10 Undo/Redo   
 

3.10.1 Undo 

• As with most Windows applications, there is an Undo function to reverse the most recent steps performed. 
You can use any of the following to execute the Undo function: 

 Click on the Undo icon on the upper Toolbar    

 Press Ctrl+Z 

 Go to Edit>Undo 

 

3.10.2 Redo 

• As with most applications, there is also a Redo function in case you Undo too many steps or simply change 
your mind. You can use any of the following to execute the Redo function: 

 Click on the Redo icon on the upper Toolbar     
 Press Ctrl+Shift+Z 

 Go to Edit>Redo 
 
 
 

3.11 Projects and Pages   

• The Project Bar is located right above the Ruler and shows what projects (files) are open and have been 
named, new projects that have been started but not named, and an option to open a new project: 

 

 

 

• Clicking on any Project Tab on the Project Bar will then access that project. Note that you can copy/paste 
and cut/paste between open projects. Refer to Section 5.17. 

• Projects can contain one page or many pages.  The option to add multiple pages can be convenient for 
organizing projects with many shapes and or layers.   

• The Page Bar is located just below the Cutting Mat and displays the current page, a color for quickly 
identifying pages, and icons for adding and deleting pages: 

 

 

 
 

Add a new page Current Page Number 

Page Color 

Delete current page 

Start a new 
project: refer to 
Section 2.01.1 

Open projects Project that hasn’t yet been 
saved with a new name 

https://classroom.scrappydew.com/courses/231107/lectures/3822941
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• To add a page, either go to Page>Add Page or click the green icon  on the Pages Bar itself and the 
following window will open: 

 

 

 Either accept the default Page number as the new Name or provide your own.  The same with color – 
you can click on the default color provided and select a new color from the Color Picker window that 
opens. For example, you might want to have all of the blue shapes on their own page: 

 

                 

 

 Note: You can create your own custom colors within the Color Picker window. This will be covered in 
Section 5.14.2. 

 After clicking on OK, the new page appears on the Page Bar: 

 

 Note: The color selected for the page tab will also be the color of the Cutting Mat if you mark the Show 
Page Color option on the Document Panel.  

 If you change your mind and want to edit the Name and/or Color, either go to Page>Page Properties 
or double-click on the Page Name and the same Page Properties window will open, allowing you to 
make changes. 

• To switch between pages, click on the Page name or go to Page on the Menu Bar and the menu will have 
all pages listed. 

• To delete a page, make sure it’s selected and then either go to Page>Delete Page or click on the Delete 

Page icon . A window will open asking for confirmation. 
 
 
 

3.12 Help Resources 

• The following steps within SCAL will take you to help resources (note that some of these will require an 
Internet connection):  

Click OK when done 

Change Name, if desired 

Change Color, if desired 

Enter a new Name,  

Click on this box to 
open the Color  
Picker window 

Click on a color of 
your choice 

Click on OK 
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 Go to Help>Help for access to a user guide 

 Click on the Help Panel icon  on the Properties Panel to open the user guide to a section based 
on the currently selected tool 

 Go to Help>Forums to access the SCAL user forum 

 Go to Help>Online Video Tutorials to access a page with links to both videos and written tutorials  

 Go to Help>Support>Technical Support for the following: 

o Contact the SCAL team 

o Retrieve your serial code 

o Download latest updates 

o Access the forum 

o Access tutorials 

• Other online support groups for SCAL include: 

 Let’s Learn Cricut, SCAL, & MTC Facebook Group 

 SCAL Facebook Page 

 MTC and SCAL Facebook Group 

 SCAL Users Yahoo Group 

• An online training program, with over 9 hours of videos which can be viewed as often as you need, is 
available for purchase at this link: Sure Cuts a Lot 5 Beginner Class.  

  

https://www.facebook.com/groups/1791237714463755/
https://www.facebook.com/Sure-Cuts-A-Lot-106996399332239/
https://www.facebook.com/groups/203370569674331/
https://groups.yahoo.com/neo/groups/SureCutsAlotUsers/conversations/messages
https://classroom.scrappydew.com/p/sure-cuts-a-lot-5-beginner-training
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4.  SCAL: Handling Files and Organizing Layers 
 
 
 
 

4.01 Opening Files      
 

4.01.1 Opening a New File/Project 

• When you launch SCAL, a new blank Cutting Mat will appear with a new blank project opened. 

• To open a new file (start a new project), any of the following can be used: 

 Click on New Project when you first open SCAL  

 Click on the New Project icon on the upper Toolbar  

 Click on the New Project tab above the Cutting Mat  

 Press Ctrl+N 

 Go to File>New Project 

• When you elect to start a New Project, a window will open where you can specify the following settings. 
These settings can be modified later, if needed, using the Document Panel. 

 

• Note that as of SCAL5, you can have more than one project open at a time. 

 

4.01.2 Opening an Existing .SCUT File 

• An existing .SCUTx file (where x is blank, 2, 3, 4, or 5 indicating which SCAL version created it) can be 
opened in SCAL5 using any of the following: 

 Click on Open Project when you first open SCAL  

 Click on the thumbnail, if it appears, when you first open SCAL. 

 Click on the Open Project icon on the upper Toolbar  

 Press Ctrl+O 

 Go to File>Open Project 

 Go to File>Recent Projects, if the file is one of the last five you had open in SCAL 

 Double-click a .SCUTx file in Windows Explorer or attached to an email 

 Drag and drop a .SCUTx file onto the main screen of SCAL 

https://classroom.scrappydew.com/courses/231107/lectures/3896914
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 Import from the Library (refer to Section 4.03.3) 

• In the first three options above, a window will open where you can browse to locate the file you wish to 
open: 

   
 

• In the case of opening a file from Windows Explorer, an email, or using a drag and drop method, the file will 
automatically open.  

• In the opening window of SCAL, you also have the option of opening a Recovered Project  
which will be an auto-saved project or projects that were open before a software crash.   

• Note that other file formats, besides .SCUT can be imported into SCAL5.  Refer to Section 4.06. 
 
 
 

4.02 Saving SCAL Files    

• A file can be saved in .SCUT5 format using any of the following: 

 Click on the Save Project icon on the upper Toolbar   
 Press Ctrl+S (for save) or Ctrl+Shift+S (for save as) 

 Go to File>Save Project or File>Save Project As 

• If you’ve made changes and wish to save under a different file name, choose File>Save As. Name the file, 
choose a location, and click on Save. 

• You can include notes about your file by going to Window>Project Info. This can be handy for your own 
future reference or for others using your files. Refer to Section 9.02. 

• You can also export files in a host of other formats. Refer to Section 4.07. 
 
 
 

4.03 Customizing the Library     

• The Library was briefly introduced in Section 3.03. The purpose of this section is to expand on how to fully 
utilize it.  

• The Library consists of three tabs: Shapes, Fonts, and Projects. Each is covered in the following 
subsections: 

 
 

Browse to 
locate folder 

A preview of the file 
shape(s) will appear 

Mark this box to 
display a preview 

Click on Open and the 
saved file will open as a 
new project 

Click on the file and 
it will appear under 
File name: 

https://classroom.scrappydew.com/courses/231107/lectures/3896915
https://classroom.scrappydew.com/courses/231107/lectures/3897036
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4.03.1 Shapes Tab  

• When you first open the Library, the Shapes tab will be selected.  

• In order to see all of the contents under this tab, drag the top of the window upwards until you see the 
following screenshot. Note the various parts of this window: 

 
 
 

       
 
 
 

• On the left side you will see the Library folder which contains the included 300 shapes. The number in 
parentheses, after each subfolder, indicates how many shapes are assigned to that subfolder.  Basic 
Shapes, as an example, has 42 assigned to it. 

• Because the Basic Shapes subfolder is currently selected, thumbnails for all shapes contained in that 
subfolder are shown in the larger area on the right side. To add one of these shapes to the Cutting Mat 
either: 

 Click on the shape and it will be placed in a certain location on the Cutting Mat 

 Drag the shape to a desired location on the Cutting Mat 

• To change subfolders or folders, click on the folder name on the left side and its contents will then appear 
on the right. 

• A scroll bar at the bottom of the Library window can be used to make the thumbnails larger or smaller. 

• As you hover over a shape, its thumbnail will get larger and its name will appear near the top: 

 

Shape name 

Hover the mouse 
over a shape 

Drag to expand window 

Shapes 
tab 

Library 
folder 

Shapes inside the Basic Shapes subfolder  

Scroll to change thumbnail size 

My Designs 
options 

eshape Store download options 

Favorites 
folder 

My Designs 
folder 

eshape Store 
folders 

Search 

View 
mode  

Search field  
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• You can toggle between the thumbnail view and a list view using these icons at the top : 

 

• A search function enables you to see all of the shapes with a particular word in the name. For example, 
enter the word leaf and click on the search button: 

 

                   

• Favorites: Above the Library folder is a folder called Favorites: 

 

 The Favorites folder is for storing the shapes you access often.  Locate the shape you want to add, 
right-click, and select Add to Favorites from the popup menu.  

      

 This popup menu also has these options: 

o Delete File (only active in the My Designs folder) 

o Reveal File – opens the location on your computer where file is stored 

o Instructions – some files from the eshape Store may include instructions for the user 

• My Designs: This folder is for storing your own SVG files for easy access.  

 Once you click on My Designs, the icons above the folder menu will become active: 
 
 

Click here to 
change to list view 

1. Enter search word 2. Click here or press Enter key 

3. All shapes with the 
search word in their 
name will appear 

Shape is added 
here 

Click on  

Add to Favorites 

Favorites folder 
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 Add subfolders: The shapes in the above screenshot have been added to My Designs but not into 
subfolders. To create subfolders for additional organizing: 

o Click on the Add Folder icon  

o Right-click on My Designs and select Add Folder from the popup menu 

 After choosing to add a folder, the following window opens where you have two options: 

 
 

 If you select Option 2, the Choose Folder button will activate and clicking it will bring up this window 
where you can browse your computer to locate an existing folder of SVG files: 

 

     
 
 
 

             
 

Refresh 

Add Folder 

Click on  
My Designs 

Delete Folder Add File to selected folder 

Option 1: Input a folder name 
for a new empty folder 

Option 2: Check this box to 
then link to an existing folder 
of SVG files on your computer 

Leave empty for now 

Browse to 
locate folder  

Check this box 

Click here 

Click OK  

Folder name will appear 
here. You can change 

the name, if desired.   

Click OK  
New subfolder Folder 

address  
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 Note that the Folder Name was changed to Force PNC Files before clicking on OK. The name will have 
a .lnk extension added indicating that it is linked to another folder on your computer. 

 To add files to a folder inside My Designs: 

o Select the folder and do either of the following: 

▪ Click on the Add File icon  

▪ Right-click and select Add File from the popup menu 

o A window will open where you can then browse to find the SVG file to be added.  You also have the 
option of selecting multiple files at once to import into that folder. 

 To delete a file from a folder, right-click and select Delete File from the popup menu.  

o IMPORTANT: Note that deleting the file could also delete it from your computer unless it has been 
backed up elsewhere. 

o After deleting files, you will need to click on the Refresh icon  to update the thumbnail images.  

 To delete a folder, select it and then do one of the following: 

o Click on the Delete Folder icon  

o Right-click and select Delete Folder from the popup menu 

 To rename a folder, right-click and select Rename Folder from the popup menu: 

          
  

 
 

• Design Downloads and Recent Downloads: These two folders, along with the menu icon at the top right 

 are part of the eshape Store functions. These will be covered in Section 4.03.1. 
 
 
 

4.03.2 Fonts Tab    

• The Fonts tab lists all of the currently installed fonts on your computer. Selecting any font in the list will 
show the entire character set on the right side of the window. It will also then make it the default font that will 
be used when adding text with any of the methods available in SCAL. Refer to Section 6.02. 

 

 

 

 

Right click on a folder and 
select Rename Folder  

Enter a new name and click OK Folder has been renamed 
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• Scroll the bar at the bottom to change the size of the lettering. To add a character to the Cutting Mat, left-
click on it. While it is far quicker to type out text using the Type tool (refer to Section 6.04.1), this window is 
the best way to add special characters within a font or when using dingbat fonts.   

• The menu icon  in the upper right corner can be used to temporarily add a font that’s not installed on 
your computer. Click on it and then browse to the folder containing the font you wish to add. Refer to 
Section 6.02.3 regarding temporary font usage. 

• Font Selection Menu: Clicking on the down arrow next to All will open the following menu: 

 
 

• Favorites: With a font selected, you can click on the icon to add that font to your Favorites folder. 

• For alternative methods for selecting fonts, refer to Section 6.02. 
 
 

4.03.3 Projects Tab  

• The Projects tab is similar to the Shapes tab. Instead of .SVG files, however, it helps you organize and 
access your .SCUT files, also referred to as projects.  

• As with the Shapes tab, there are no default categories or pre-added files. However, you will notice these 
other similar features: 

Drag up to expand window Fonts tab 

Name and Sample 
of each installed 
font 

Select a font to see 

its character set 

Install a new font for 
temporary use 

Font Selection Menu 

Add to Favorites 

Click here to only display fonts 
already in use in current file  

Selecting any letter will move display 
list to the start of those fonts 
beginning with that letter  

Click here to only display fonts 
you’ve added to your Favorites list 
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 Favorites folder – select any project, right-click, and select Add to Favorites from the popup menu 

 My Projects folder – virtually identical to My Designs folder (more information follows) 

 Search field and search icon  – for locating files with a particular word in the file name 

 Project Downloads and Recent Downloads folders and top right icon  : these pertain to eshape 
Store. Refer to Section 4.05. 

 Scroll bar to change the size of the thumbnails. 

 Hover over a thumbnail and it will get larger. The project name will appear below the Search field. 
 

 

    
 
 

• My Projects: This is the main folder where you can organize your own projects for easy access.  

 Once you click on My Projects, the icons above the folder menu will become active: 
 

 

 

 Add subfolders: The projects in the above screenshot have been added to My Projects but are not in 
subfolders. To create subfolders for additional organizing: 

 Click on the Add Folder icon  

 Right-click on My Projects and select Add Folder from the popup menu 

 After choosing to add a folder, the following window opens and you can name this folder: 

 
 

 To add files to a folder inside My Projects:  

Refresh 

Add Folder 

Click on My Projects 

Delete Folder Add File to selected folder 

Projects tab 

My Projects 
folder 

Scroll to change size of thumbnails 

Files contained in My Projects 

eshape Store download options 

Favorites 
folder 

eshape Store 
folders 

Search 

Search field  

Input a folder name for a 
new empty folder 

Click on OK 
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o Select the folder and do either of the following: 

▪ Click on the Add File icon  

▪ Right-click and select Add File from the popup menu 

o A window will open where you can then browse to find the SCUT file to be added.  You also have 
the option of selecting multiple files at once to import into that folder. 

o After adding the files, the thumbnails for those projects will appear when the folder is selected: 

 

 To delete a file from a folder, right-click and select Delete File from the popup menu.  

o IMPORTANT: Note that deleting the file could also delete it from your computer unless it has been 
backed up elsewhere. 

o After deleting files, you will need to click on the Refresh icon  to update the thumbnail images.  

 To delete a folder, select it and then do one of the following: 

o Click on the Delete Folder icon  

o Right-click and select Delete Folder from the popup menu 

 To rename a folder, right-click and select Rename Folder from the popup menu. 
                   

 
 

4.04 Layers Panel      

Because of the importance of the Layers Panel in successfully using SCAL, it is being presented before the 
other file handling sections.  
 

4.04.1 Introduction to the Layers Panel      

• The Layers Panel is used for the following: 

 Assigning or grouping shapes into separate layers to better organize a project 

 More easily applying changes to a group of shapes 

 Selecting one shape or a layer of shapes on the screen 

 Controlling what is sent to the cutter or printer  

• The Layers Panel can be displayed by double-clicking its icon and hidden by double-clicking the small bar 
just above its icon: 

      

New folder 
Projects added 

Double click to hide 
Layers Panel Double click to display 

Layers Panel 

Note that single clicking the icon will hide other panels, 
allowing the Layers Panel to fill the right column. 
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• You do not have to worry about adding shapes to the Layers Panel. They will automatically be assigned to 
new layers as you add them. You will want to learn how to move shapes to new layers or combine shapes 
into the same layer, depending on the circumstances. This is covered in Section 4.04. 

• Here are a few examples of when shapes need to be on different layers: 

 Paper piecing or shadowed shape projects where some shapes will be cut from one color and other 
shapes from another color (or a number of other colors).  

 Fold-up projects (boxes, envelopes, popup cards, etc.) where the fold lines will need to have different 
settings and/or different tools used than your cut lines. 

 Rhinestone template projects where you need to cut two different templates, such as a fill that will be 
done in one color of rhinestones and an outline in another color. 

• Other benefits of assigning shapes to specific layers include: 

 Ability to select, with one click of the mouse, all shapes assigned to a layer  

 Ability to hide or lock layers so that the shapes on that layer are not inadvertently selected, moved, 
resized, etc.  

 Ability to change the color, line style, and tool choice on all of the shapes assigned to a particular layer. 
 
 

4.04.2 Parts of the Layers Panel      

• The next few sections will use the following simple project to illustrate the Layers Panel: 

 

• The following screenshot identifies the various icons on the Layers Panel: 

 

    

Layers Menu 

Layer Name: double click to 
change name and/or properties 

Lock/Unlock Layer 

Delete selected layer  Add a new folder 

Hide/Show Layer 

Double click to display 
Layers Panel 

Double click to hide 
Layers Panel 

Layer Color 

Layer Type Layer 
Thumbnail 
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• Layer Thumbnail: Each layer has a thumbnail showing the shapes assigned to that layer. Click on that 
thumbnail and all shapes on that layer will be selected. If you wish to add the shapes from another layer to 
the section, hold the Shift key and click on the other thumbnail. 

• Layer Type: To the right of the Layer Thumbnail is the Layer Type, represented by one of four different 
icons: 

       Regular shape 

        Text shape which is still able to be edited as text, such as changing the font 

    Regular folder of individual shapes: When the folder is opened, by clicking the gray triangle, the 

icon changes  and all layers or subfolders within are displayed. 

     Group folder where one or more of the shapes have been grouped together: When the folder is 

opened, by clicking the gray triangle, the icon changes  and all layers or subfolders within are 
displayed. 

• Layer Name: In the prior Layers Panel screenshot, the last layer has no name. To add one, double-click 
that layer to open the Layer Properties window. Here you can change the name of that layer as well as 
some other settings. Note that the color assignment is for use on the Layers Panels only. It doesn’t change 
the color of the shape assigned to that layer: 

   

• Hiding layers, locking layers, and assigning layer colors can also be done on the Layers Panel: 

 Hide/Show Layer: Click on the eye icon  to hide that layer. The icon will be replaced with a dot  
as shown for the Red Hearts layer and the shapes on that layer will no longer be seen on the Cutting 
Mat and will not be included when printing or cutting the project.  Clicking on the dot icon will restore the 
layer to the Cutting Mat: 

Layer Hidden:    Layer Showing:  

      
   

 Lock/Unlock Layer: Click on the dot to the right of the eye icon and the layer will become locked  , 
such as shown for the Flower 1 layer.  The shapes on that layer will still be included in printing and in 
cutting, however cannot be selected on the Cutting Mat.  This can be useful when shapes should not 
be inadvertently moved or if you are having problems selecting shapes nearby. 

Enter new Layer Name 

Lock or unlock layer 

Click OK when done  Hide or show layer 

Layer Color 
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 Layer Color: Click on the current layer color icon   and a Color window will open where a different 
color can be assigned. Again, this is only for making layers easier to distinguish on the Layers Panel 
and doesn’t change the Fill or Stroke color of the shapes themselves. 

• Layers Menu: At the top of the Layers Panel is an icon for the Layers Menu . This menu is also 
available by clicking on Layer on the Menu Bar at the top of the screen.  The following functions are 
available in this menu: 

 

• Icons for adding a new layer  and deleting a selected layer  are also available at the bottom of the 
Layers Panel.   

• Individual shapes within a group folder can also have individual properties changed. For example, let’s say 
you have various shapes grouped together and you want to keep some locked and you want to hide others. 
Opening the grouped layer displays each thumbnail and the Show/Hide and Lock/Unlock icons can be 
individually changed. In this example, some basic shapes have been used for a clearer understanding: 

    
 
 

4.04.3 Creating Folders and Moving Layers    

• As mentioned in Section 4.04.1, each new shape added to the Cutting Mat will initially be assigned to a 
new layer.  This can quickly clutter the Layers Panel. The ability to combine shapes into folders and 
subfolders helps organize a project and make things easier for printing and/or cutting. 

• There are three ways to create a new folder: 

 Click on the Add layer folder icon  at the bottom of the Layers Panel 

 Click on the Layers Menu icon  and select Add Layer Folder 

 Go to Layer>Add Layer Folder 

• When a new folder is added, it will appear at the top and look like this: 
 

Self-explanatory 

Move layer position on panel: up or down 
one level, or to the top or to the bottom. 

Lock, Unlock or Toggle Lock on all layers  

Hide, Show or Toggle 
Show on all layers 

Delete any layers with no shapes  

Open Layer Properties window 

Individual shapes 
within a group 

This shape is hidden 

This shape is locked 

Click here to open/close 
a grouped layer 
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• Just as covered in the prior section, if you double-click on this new folder, you can rename it: 

 

• In the prior section, it was also noted that layers can be re-ordered using the Arrange option in the Layers 
Panel Options menu.  Alternatively, layers and folders can also be moved directly on the Layers Panel by 
dragging them up or down.   

• There are two possible outcomes when dragging layers: 

 The layer is moved to a new location 

 The layer is moved into an existing folder 

• The way to control where the layer “lands” is by moving it straight up and down or by dragging a little to the 
left while moving it up and down.   

 If you drag a layer without moving to the left, you will see a short line with an open square. This means it 
will be added to the folder directly above it: 

  

 Now the Asterisk layer is inside of the Yellow Shapes folder and can be seen in the thumbnail for that 
folder: 

 

Name the folder 

Click on OK 

New folder  Folder is empty 

Short line with open square:  Asterisk layer will be 
dropped into the Yellow Shapes folder  

Layer being dragged upwards 

Note new thumbnail image 
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 If you drag a layer while moving it to the left, you will see a longer line with a closed black square. This 
means it will be added directly above that line: 

  

 IMPORTANT: Once you’ve created a new empty folder, like the Yellow Shapes folder, you cannot move 
that layer or other layers without the empty folder being deleted. So, in the case above, if the Asterisk 
layer had been simply relocated, the Yellow Shapes folder would then be gone: 

 

• Layers can also be moved out of an existing folder into other folders. In this example, the yellow centers of 
the flowers in the layers named Flower 1 and Flower 2, can be similarly dragged and dropped into the 
Yellow Shapes folder:                

 Open the Flower 2 group folder and then make sure only the yellow layer is selected: 

                      

 Then drag the yellow layer up to the Yellow Shapes, again making sure only a short line is present. The 
yellow layer is then moved out of the Flower 2 group: 

 

Layer being dragged upwards 

Long line with closed square: Asterisk layer 
will be relocated just above the Spring layer 

Asterisk layer is moved; Yellow 
Shapes folder is gone 

Only drag this layer Click here to 
open folder 
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 Repeat for the yellow shape inside the Flower1 folder. 

• Note: This was just one way to achieve this goal.  Another way would have been to ungroup the Flower 1 
and Flower 2 layers. Then to select all of the yellow shapes on the Cutting Mat and go to Object>Group.  
A new group folder would be added to the Layers Panel with those shapes moved to it.  Specific 
instructions on Grouping and Ungrouping are covered in Section 5.11.  

 

        
 
 
 
 

4.05 The eshape Store 
 

4.05.1 Importing from the eshape Store 

• The eshape Store is an online shopping site linked within SCAL.  Cutting files and fonts can be purchased 
through the store and downloaded into SCAL.  

• To get started, access the eshape Store in any of the following ways: 

 Click on the eshape Store icon on the Toolbar  

 Go to File>eshape Store 

Yellow layer is 
no longer in 
this group 
folder 

Short line – layer will 
be added to folder 
above 

New group folder 
contains these 
yellow shapes 

All yellow shapes are selected 
and Group is applied. 
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• The eshape Store window will open and you can either sign up for a free account or log in, if you have 
already registered: 

 
 

• Next, browse the site to find files of interest. After payment, the following screen shows your order number 
and a green Download Order button can be clicked to download the files you purchased:  

 

 

• The following Download Manager window will open and the files you purchased will begin downloading: 

 

• Now open the Library to access the eshape Store files. Depending on the file type, the downloaded files 
will either appear on the Shapes tab, under Design Downloads or on the Projects tab, under Project 
Downloads: 

           
 
 

• If you fail to download at the time of the purchase, your downloads can also be accessed in the following 
ways: 

 Go to File>Sync My Library  and the following window will open: 

 

 

 

 

Sign in or Register  
 

Click here 
 

Purchased set 
of files 
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 Click on the top right icon  in the Library window and select Sync Library. The same window will 
open and you can select any files not already downloaded. 

 At the eshape Store: 

 Log in and click on My Account at the top.  

 Then click on My Orders: 

 

 Select a time period for the order and click on Show Orders. Then click on the Download icon: 

 
 

 

4.05.2 Exporting to the eshape Store 

• To freely share your own SCAL creations, go to File>Share Project. The following window will open: 

 

 

 

 

 

 

If any files still need to be 
downloaded, they will be listed in 
this window for selection. 

 

After selecting files, click on 
the Download button. 

 

Click here 
 

Select time period 
 

Click here 
 

Or click here to download 
individual products within 
an order 

 

Click here to 
download entire 
order 
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• There are instructions on the left-hand side. Important: Make sure all of the following settings have been 
completed before clicking on Upload: 

 Title: Provide a descriptive name for your project. 

 Cut Type: Select from the following: 

 Regular Cut: typical cutting projects 

 Print2Cut: print and cut projects 

 Doodle: projects drawn with a pen rather than cut with a blade 

 Category: Select from a long menu of choices. Review carefully to make sure the best choice is 
selected. 

 Keywords: Enter keywords based on what other SCAL owners might use to locate a file like yours. 

 Description: Enter information about the file that will help an owner know if it’s what they might want or 
need. 

• After completing the settings on the Info tab, click on the Images tab:  

  

Instructions  
 

Save current settings 
 

Click here after entering 
info on all three tabs 
and proofing it 

 

One of the 
project images 

 

Start with Info tab 
 

Make sure you are 
logged into the store 

 

Option to change to 
Show Video 

 

Click here after 
entering all of the info 
and proofing it 

 

List of image files 
  
<Required> is the 
default image of the 
project 

 

Click on Add to 
upload another image 

 

Click on Images tab 
 

An additional image 
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 Additional images can be uploaded, such as the rhinestone simulation version shown. Other examples 
where more images are appropriate might include final versions of finished greeting cards, fold-up 
boxes, and detailed paper-piecing projects.  

 On Click: the default indicates Show Image. For videos, change this to Show Video from the menu. 

o If you have a YouTube video associated with your project, choose YouTube video and the window 
changes to include the start of an embedded YouTube video link: 

 

 

o Alternatively, you can link to an MP4 video located elsewhere: 

 

• Finally, click on the Instructions tab and enter any instructions for the project. You have two options:  

  Type the instructions directly: 

          

 Import an HTML formatted file by clicking on Add and then selecting the file: 

Indicates a video 
will be linked 

 

Edit this link for your You Tube video 
 

Select Show Video 
 

Select YouTube 
Video 

 

Select Direct Video Link 
 

Enter video dimensions 
 

Select Show Video 
 

Enter the URL 
 

A preview of the 
instructions 
appears here 

 

Click on Preview 
 

Type in the instructions 
 

Click on Instructions tab 
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• Once the desired choices and information are added for your file, check it all one last time.  Then go back to 
the Info tab and click on Upload.  Note that clicking on Done will save this informarion with your file for 
uploading at a later time.   

• After clicking on Upload, a progress window will open indicating your file is being sent to the eshape Store. 
A final Upload Finished window will open and notify you that the uploaded file will be reviewed for approval 
before being available.  

 
 
 

4.06 Importing Other File Formats        
 

4.06.1 Importing Vector Files    

• The following vector formats can be imported into SCAL: 

 SVG: common export format for vector programs, thus popular format used for sharing files on blogs 
and selling files in online design sites 

 SCUT5: format used to save projects in SCAL5  

 SCAL: format used by eshape Store 

 PDF: While a PDF can be created from a raster image, a vector image, or both, only the vector parts of 
a PDF will import into SCAL. 

 AI (Adobe lllustrator): common format due to the popularity of Adobe Illustrator 

 EPS: another common export format for many vector programs 

 Nine embroidery file formats: .DST, .EXP, .HUS, .YEF, .PEC, .PES, .SEW, .VIP, .XXX 

 FCM: format used by the Brother ScanNCut machines 

 GSD: format created by RoboMaster, RoboMaster Pro and Wishblade Advance. This format was used 
with the Craft Robos, Wishblade, and original Silhouette cutter. 

 PLT (SCAL PRO version only): developed by HP for their plotters, the PLT file evolved into a standard 
format used by early vinyl cutters 

 DXF (SCAL PRO version only): common format exported by CAD programs 

 WPC: format used in programs developed by Sign Max, which include WinPC Sign, Funtime, Pazzles 
Inspiration, and Gazelle. 

• There are two ways to open the import window: 

 Click on the Import icon on the upper Toolbar    

 Go to File>Import 

• Either choice will open the following window where you can browse to locate the file you need. Note there 
are options to see a Preview and Show Outlines: 

Click on Preview after adding file 
 

Select HTML 
 

Click on Add to upload 
an HTML file 
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• You can also drag and drop any of the file formats directly onto the SCAL screen to import that file. 

• If the file is in SVG format, it can also be imported via the Library. Refer to Section 4.03.1. Also, SVG files 
vary in size depending on the program which exported them. Thus, always check the imported size before 
cutting your project. If you are regularly importing SVG files from one of the following programs: Adobe 
Illustrator, Inkscape, Corel Draw, or you know the DPI used by the exporting program, you can set it under 
Edit>Preferences (on a Mac, press Command + ,) so that you will not need rescale the file:  

 

• PDF files can contain multiple pages.  If this is the case with a PDF file you wish to import, note the 
following: 

 Use Adobe Reader or some other PDF browser to locate which page you wish to import 

 After selecting the PDF file to import, a second window will open where you can select which page you 
want to import.  Note that if there are many pages, there will be a delay in opening the Preview window 
and you may wish to uncheck that box.  

 Only vector shapes in a PDF will be imported. Raster shapes will be ignored. 

• IMPORTANT: Depending on the original source of the vector file, double lines may exist which will result in 
cutting a design twice. This is usually due to the source program having a Stroke width applied to the lines. 
Therefore, any time you import a vector file, you should test cut it using scrap materials before using “the 
good stuff.” If you find that the file is double cutting, first try applying Ungroup to the design so that you can 
delete one of the duplicates. If Ungroup does not separate the duplicates, apply Break instead. Refer to 
Sections 5.11.2 and 5.12.1. 

 

4.06.2 Importing Raster Files      

• There are several ways to import a raster file (JPG, BMP, GIF, PNG) depending on the intended purpose for 
that file: 

 File>Import: will import PNG files with a transparent background, simultaneously adding a vector cut 
line along the transparent border. This is very useful for PNC applications.  This is the only raster format 
that will work using this method. 

 File>Place Image: will import JPG, BMP, GIF, and PNG files for the purpose of printing or manually 
tracing in the event the auto-tracing function doesn’t adequately perform due to the image quality. It’s 
also another way to load an image for the Trace Image window. Refer to Section 7.03. 

Browse to a folder 

 
Keep these 
boxes checked Select a file 

Preview of file contents 

Click on Open 

Select a default DPI here for 
SVG imported files 
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 File>Trace Image (or click the Trace icon on the Toolbar): will import and auto-trace JPG, BMP, GIF 
and PNG files. Various options and settings can be applied to obtain the desired results. Refer to 
Section 7.03. 

 
 

4.06.3 Importing Fonts 

• SCAL will display and utilize all fonts currently installed on your computer. You can also open non-installed 
fonts for temporary use. The formats supported include TTF, OTF, and OPF (open path / single line fonts). 
For more details, refer to Section 6.02.3. 

 
 
 

4.07 Exporting in Other File Formats 

• Besides saving as a .SCUT5 file, you can also export in the following formats: SVG, JPG, BMP, PNG, PDF, 
TIFF, FCM, and PLT.  Only SVG, FCM, PDF, and PLT are vector formats. The others are raster. 

• If there are only certain shapes in the file that you want to export, you have two options: 

 Select those particular shapes before exporting and then mark a box called Selection only in the export 
window. 

 Place those shapes on one or more separate layers and hide them on the Layers Panel. Refer to 
Sections 4.04.2 and 5.10. 

• To export a file, use either of the following options: 

 Go to File>Export 

 Press Ctrl+Shift+E 

• The following window will open where you can name the file, select the file format, and the location for 
saving: 

 

 
 

• Depending on the type of file selected, an export window will open. The following subsections will cover 
these types in more detail. 

 
 

4.07.1 Exporting in SVG Format      

• The SVG Export Options are shown in the following screenshot:  

 

 

Select a folder 

Name the file 

Select file type 
Click on Save 

https://classroom.scrappydew.com/courses/231107/lectures/3928860
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• The Resolution setting affects the dimensions of the shapes upon importing into another program: 

 For example, Adobe Illustrator uses 72, Inkscape uses 90, and Corel Draw uses 96. Unless you know 
the intended program’s DPI, leave it at 72.  

 If the project is designed with specific dimensions affecting the final result, such as an envelope for a 
card, include a separate Read Me text file noting the dimensions of the project in SCAL so that the 
imported SVG can be resized accordingly. 

• The Selection Only setting was mentioned earlier as the option to mark when specific shapes have been 
selected for export versus exporting all of the shapes in the file.  

 
 

4.07.2 Exporting in JPG, PNG, BMP and TIFF Formats       

• There are various reasons why you might want to export your file as a raster. For example: 

 The image is going to be posted on a web site or blog 

 The image will be shared with a friend or a customer 

 You wish to use the image in a digital scrapbooking program 

 You want to print a PNC project from a printer without SCAL installed 

• If you choose any of the raster export formats, the same window will open offering options for: 

 Resolution: if the image will be printed, you usually choose 200 or 300 

 Background: choose a color or, with PNG export, you can also choose transparent 

 Show Registration Marks: option to print with the registration marks that will be used for a PNC 
application 

 Selection only: when specific shapes have been selected for export versus exporting all of the shapes 
in the file  

 Crop: increase or decrease the background border around the exported image 

 Drop Shadow: add a shadow effect to the image 

• The following screenshot shows an example of an export in a raster format: 
 

Select a Resolution based on the program 
which will be importing the file  Check this box to include 

PNC registration marks  

Click on OK 

Check this box if you pre-selected certain 
shapes for exporting versus exporting all 
of the visible layers of the file Check this box if file will be 

imported into Cricut’s 
Design Space software 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3928864


87 
 

                   
 
 
 

4.07.3 Exporting in FCM Format 

• The FCM format is used by the Brother ScanNCut models. To export a project, go to File>Export and, in 
the drop down menu, change from SVG(* .svg) to ScanNCut (*.fcm).  After clicking on Save, the FCM file 
will be located in the folder you chose in the Save As window.   

• There is also a batch SVG-to-FCM converter available in SCAL. Go to File>FCM Batch Convert and the 
following window will open. Note that you have the option to convert entire folders of SVG files at one time: 

 

 

 

4.07.4 Exporting in PLT Format 

• PLT files were originally developed for HP plotters. They are also used by some of the cutters outside of the 
hobby world.  The Export Options for PLT are as follows: 

Preview of image to 
be exported (note 
the drop shadow) 

Export Settings  

Click on OK 
Click here to see effect of 
settings if Auto Preview 
is not checked 

Drop Shadow settings  

3. Drag and drop folders 
or individual files 
anywhere in this window.  

1. Choose location 
for FCM files  

5. Click on Done after 
files are converted. 

2. Check/uncheck these 
two options, as desired  

4. Progress bar will 
appear and show 
conversion progress.  
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4.07.5 Exporting to SCAL2 
 

• If you still use SCAL2, you can send a file from SCAL5 to SCAL2 by going to File>Send to> Sure Cuts A 
Lot 2.  You will need both versions of SCAL open at the time. 

 
 
 
 
 

 
  

Because PLT files are usually sent directly to 
the plotter or cutter, the settings are specific to 
the device. Thus, these settings will need to be 
determined based on that intended device. 



89 
 

5.  SCAL: Manipulating and Coloring Shapes 
 
 
This chapter covers all of the ways to modify shapes. Note that while the singular term “shape” will be 
repeatedly used when describing various functions, it also refers to a selection of shapes. For example, resizing 
a selection of three shapes uses the same menu functions or mouse movement as a single shape. 
 
 

5.01 Basic Shapes      

• Besides the shapes included in the Library, SCAL also offers the ability to add various geometric shapes to 
the Cutting Mat: Rectangle, Rounded Rectangle, Circle, Triangle, Polygon, Star, and Spiral. Some of 
these have customizing functions which will appear on the Tool Options bar and will be detailed in the 
following subsections. 

• To access these various shapes, hold down the left mouse button on the Rectangle icon   on the 
Tools Panel and then select the desired shape from the popup menu.  

• Once a different shape is selected, that shape’s icon will then replace the Rectangle icon on the Tools 
Panel. 

 
 

5.01.1 Rectangle 

• After selecting the Rectangle shape , drag the left mouse button to form a rectangle.  

• Holding the Shift key while dragging the mouse will constrict the proportions, resulting in a square: 

 

 
 

5.01.2 Rounded Rectangle 

• After selecting the Rounded Rectangle shape , drag the left mouse button to form a rectangle with 
rounded corners.  

• Holding the Shift key while dragging the mouse will constrict the proportions, resulting in a rounded square: 

 

 

 In the Tool Options, a setting will appear. This can be used to control the roundness of the corners: 

 
 

     
 
 
 

Freely dragging mouse Holding Shift key 

Radius: 0.10 Radius: 0.25 Radius: 0.75 

Freely dragging mouse Holding Shift key 

https://classroom.scrappydew.com/courses/231107/lectures/3925342
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5.01.3 Circle and Oval 

• After selecting the Circle shape , drag the left mouse button to form an oval.   

• Holding the Shift key while dragging the mouse will constrict the proportions, resulting in a circle: 

 
 
 
 

5.01.4 Triangle 

• After selecting the Triangle shape , drag the left mouse button to form a triangle.   

• Holding the Shift key while dragging the mouse will constrict the proportions, resulting in a triangle in which 
the height will equal the width: 

 
 
 

5.01.5 Polygon 

• After selecting the Polygon shape , drag the left mouse button to form a polygon:  

 

• In the Tool Options, a Polygon corners setting will appear: 

 

  This setting can be used to change the number of sides on the polygon. For example: 

       

 
 
 

5.01.6 Star 

• After selecting the Star shape , drag the left mouse button to form a star:  

 

• In the Tool Options, two settings will appear: 

 

Freely dragging mouse Holding Shift key 

Freely dragging mouse Holding Shift key 

Polygon corners: 3 Polygon corners: 6 
 

Polygon corners: 10 
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 The Star points setting can be used to change the number of points on the star. The Inner radius 
setting can be used to change the angle of the inner points: 

           

 
 
 
 

5.01.7 Spiral  

• After selecting the Spiral shape , drag the left mouse button to form a spiral: 

 

• In the Tool Options, four settings will appear: 
 

 

 Turns: Number of rotations around the center:  

                       

 

 Divergence: Tightness of the spiral: larger = looser; smaller = tighter: 

                       

 

 Inner Radius: Starting point of the spiral 

                      

 

 Clockwise: Whether spiral rotates clockwise or counter-clockwise from center: 

   
 

5 Points 
Radius: 38% 

4 Points,  
Radius: 47% 

 

8 Points 
Radius: 10% 

 

Turns: 3 Turns: 6 
 

Turns: 20 
 

Divergence: 1 Divergence: 3 
 

Divergence: 0.5 
 

Inner Radius: 0 Inner Radius: 0.2 
 

Inner Radius: 0.5 
 

Clockwise: checked Clockwise: not checked 
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5.02 Selecting      

• To select a shape, make sure the Selection Tool is indented on the Tools Panel . Then: 

 Click anywhere on the shape (along an edge or inside a closed shape): 

 

 Note that the cursor will change once the shape can be selected. For example, when selecting a line, 
wait for the cursor to change before clicking: 

    

 

 Another way to select: drag the mouse to enclose the entire shape (aka marquee-select). 

 

 A third way: hold the Shift key and marquee-select just a portion of the shape. 

 
 A fourth way: click on the layer which contains this shape: 

 

 

 

 

5.02.1 Basic Selection Handles     

• Once selected, a shape will have 8 handles surrounding it. The functions of these handles are covered in 
other sections as indicated: 

 
Move:  
Section 5.04 

Rotate:   
Section 5.06 

Rotate:   

Section 5.06 

   Cursor has changed. Shape can be selected. Shape cannot yet be selected. 

Or click here, 
 inside the shape. 

Click here,  
along an edge. 

Click on thumbnail image 
or anywhere to the right of 
that image 

https://classroom.scrappydew.com/courses/231107/lectures/3925375
https://classroom.scrappydew.com/courses/231107/lectures/3925440
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5.02.2 Advanced Selection Handles     
 

• While in the Selection Tool mode, the Tool Options bar indicates a setting called Handles. The drop-
down menu offers another option called Advanced: 

    

• In Advanced mode, a selected shape will appear with six identical handles. However, each handle now 
has two functions, depending on whether the mouse hovers directly over the handle or is moved slightly 
away from the handle: 

          

• All four corner handles offer the same resizing and rotating functions. The middle handles along the four 
sides offer resizing and skewing: 

            

• There are several ways to select more than one shape:  

 Select the first shape and hold down the Shift key while clicking on additional shapes.  

 Drag the mouse (marquee-select) to encompass the shapes. Always make sure you start clearly outside 
the boundaries of the images you want to select.   

 If all of the shapes are on the same layer, click on the thumbnail for that layer or hold the Shift key while 
clicking on more than one layer. Refer to Section 4.04. 

 Use the Lasso Selection tool on the Tools Panel .  Freely drag the mouse around the shapes you 
want to include in the selection: 

Cursor indicates 
a rotate function. 
Refer to Section 
5.06. 

Cursor indicates 
a resize function. 
Refer to Section 
5.05.1. 

Cursor indicates 
a skew function. 
Refer to Section 
5.07. 

Cursor indicates 
a resize function. 
Refer to Section 
5.05.1. 
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• If you wish to select all of the shapes on the screen, there are several options: 

 Press Ctrl+A 

 Right-click on the screen and choose Select All from the menu 

 Go to Edit>Select All 

• To unselect all shapes, use one of the following ways: 

 “Click away” – click anywhere else on the screen and the shapes will be de-selected 

 Press Ctrl+Shift+A 

 Go to Edit>Deselect All 
 
 

5.03 Deleting     

• To delete a selected shape, use any of the following options: 

 Press the Delete key on the keyboard 

 Right-click on the screen and choose Delete from the menu 

 If the shape is on its own layer, click on the Delete Layer icon:  

• To delete all of the shapes in the current project: 

 Use one of the methods from Section 5.02 to select all shapes 

 Then delete using any of the prior options listed for deleting a selected shape 

• You can also delete a layer of shapes at one time from the Layers Panel. Refer to Section 4.04.2. 
 
   

5.04 Moving       

• To move a selected shape, hold down the left mouse button on the upper left corner icon or anywhere within 

the shape and drag to another location. Note that if you see this cursor , the shape can be moved: 

                   

• To move a shape and maintain horizontal or vertical alignment, hold the Shift key while dragging or use the 
arrow keys on your keyboard. 

Drag on 
this icon Or drag along 

the edge or 
inside the 
shape 

Or drag inside 
the bounding 
box 

Once the path is closed, 
the shapes inside the 
path are selected 

As you drag the 
mouse a path will 
appear 

https://classroom.scrappydew.com/courses/231107/lectures/3925469
https://classroom.scrappydew.com/courses/231107/lectures/3925486
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• With a shape selected, the Position & Size Settings on the Properties Panel indicate the exact location of 
the bounding box around a selected shape. Note that this location is how far the shape is from the top left 
corner of the grid on the mat and the red mark indicates which part of the bounding box is being referenced.  
For example: 

 

                           

• You can enter new values into either or both of the X: and Y: windows to move the shape to a new location: 

 

• The Nudge icons, which are just below the X and Y entries, can also be used to move a selected shape.  
These move in the same increments as the keyboard arrows: 

 

• The increment size for both the keyboard moves and the Nudge moves can be changed by going to 
Edit>Preferences and then selecting the Edit tab. This window also offers the option to force shapes to 
remain within the boundaries of the Cutting Mat while being moved with the mouse: 

 

• There is also a Move function available which can be accessed these two ways: 

 Right-click on a selected shape and go to Transform>Move 

 Go to Object>Transform>Move 

• This Move windows provides two moving options: 

 Move the shape to a specific position on the Cutting Mat (called Absolute Position)  

 Move the shape a certain distance from its current location (called Relative Position)  

X and Y 
locations 

Based on top left corner 
of bounding box 

X and Y 
locations 

Based on center of 
bounding box 

New locations for X 
and Y are entered 

Based on center of 
bounding box 

Keep shapes on mat 

Enter desired increment 
for arrow key movement 

Enter desired increment for 
Nudge movement 
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 Important: After applying a move in the Move window, click on OK and then re-enter the window if you 
need to make subsequent move.  

• You can also use the Rulers to estimate a new location for moving shapes. Blue lines will appear when the 
shape is aligned with a major marking, such as shown below: 

 
 

• Finally, you can add guidelines to the Cutting Mat at specific locations and then turn on Snap To in order to 
move shapes to snap to those guidelines. Refer to Section 9.03.  

 
 
 

5.05 Resizing, Scaling, Auto fit 
 

5.05.1 Resizing               

• With the shape selected, use your mouse to drag the lower right corner of the shape to freely resize. If you 
want to keep the width and height proportional, hold the Shift key down before dragging that icon. If you 
want the resize to occur with the shape remaining in the same spot, hold the Alt key:  

 

• To resize only the width or the height, drag the middle right or the middle bottom icons, respectively: 

 

 

 

Bottom of shape 
is at Y: 4.5” 

Right side of shape 
is at X: 3” 

Drag this icon to resize.  
Hold the Shift key for 
proportional resizing. 

Also holding the Shift key 
keeps the shape centered. 

Absolution Position: 
where to place the 
shape on the mat 

Relative Position:  
how far to move the 
shape in both an X 

and Y direction 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/5562985
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• If the Handles are in Advance mode, then drag a corner or a side when the cursor is directly over the 
handle. Again, holding the Shift key will resize height and width proportionately:  

                

 

 

• If you prefer that proportional sizing be the default, thus not requiring the pressing of the Shift key, go to 
Edit>Preferences and click on the Edit tab.  Uncheck the box shown below: 

 

• Important: Unchecking this box does not then affect shapes created using the Shapes tool on the Tools 
Panel.  You will need to hold the Shift key to maintain proportions when resizing by dragging the lower right 
corner.  

• If you need to make the shape an exact size, then enter the dimension in the W or H box on the Position & 
Size Panel. Check the Keep Proportions option if you want to hold the aspect ratio constant: 

 

 

Drag this icon to resize width only. 

Drag this icon to resize height only. 

Drag left or right sides to 
resize width only. 

Drag top or bottom 
sides to resize 
height only. 

Drag a corner to resize.  
Hold the Shift key for 

proportional resizing. 

Enter desired dimensions 
for width W and/or Height H 

Check this box to 
hold the aspect ratio 
constant. 

Uncheck this box 
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5.05.2 Scaling 

• To access the Scale function, select one or more shapes and then use either of the following: 

 Right-click the selected shape and go to Transform>Scale 

 Go to Object>Transform>Scale 

• The following window opens: 

 

 Scale: Select Dimensions if you wish to specify the exact width and height for your selection or select 
Percentage if prefer to resize that way. 

 W: and H: Enter the new dimensions or scaling percentage 

 Keep Proportions: Leave the option checked if you want to enter into either W or H and have the other 
automatically calculated so that the aspect ratio remains the same.   

 Apply to all page: Mark this option and the dimension change or percentage will be applied to every 
shape in the project that is showing and not locked. 

 Apply Individually: Mark this option and the dimension change or percentage will be applied as if there 
were no bounding box around the shapes.  

o For example, take three 1-inch squares that are 1 inch apart from one another. Select all three and 
apply a 200% scale.  

o Here are the results depending on whether or not Apply Individually is marked: 

Apply Individually not checked:    Apply Individually checked: 

          
 
 
 
 

    

 

o When Apply Individually is not checked, the spacing between the shapes is also scaled and the 
squares end up 2 inches apart. 

o When Apply Individually is checked, the spacing ends up filled by the expanding size of each 
square. Another way to look at it -  the position of the shapes (the upper left corner) of each square 
does not change, as shown by the red arrows.  

 

Select Percentage 
or Dimensions 

Click on Apply 
before clicking 
on OK 
 

Enter scaling percentage 
or actual new size 

Aspect ratio option 
 

Apply on each shape 
vs bounding box  

Apply on all 
shapes in the file 
 

The space between the shapes is also scaled 200% The shapes do not change locations 
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5.05.3 Auto Fit      

• The Auto Fit function will resize a shape or selection of shapes to fit the boundaries of the Cutting Mat with 
a slight (1/16”) margin. It is accessed by going to Object>Transform>Auto Fit. 

• Example: Select a circle on a 12” x 12” Cutting Mat and go to Object>Transform>Auto Fit: 

              

 The new size of the circle is 11.875” x 11.875”. 

 If the circle is placed on a 15” x 15” mat, then it resizes to 14.85” x 14.875”.  However, if the circle is 
placed on letter size mat (8.5” x 11”), then it becomes an oval: 

                        
 

• A practical example might be something like this:  You have one 12 x 12 sheet of cardstock and you want to 
cut out 16 stars for a party decoration and you want those stars as large as possible. Rather than having to 
“do the math”, you can create a grid of stars (refer to Section 5.17.4) and then use the Auto Fit function to 
resize them for the cut: 

        
 
 
 

https://classroom.scrappydew.com/courses/231107/lectures/3966505
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5.06 Rotating      

• With the Handles set to Basic mode and the shape selected, dragging the top right icon will freely rotate 
the shape:  

 

 Holding the Shift key, while rotating, will rotate the shape in 15o increments. However, if you need to 
rotate in increments other than 15o, go to Edit>Preferences, click on the Edit tab, and change the 
Constrain Angle to the desired increment (from 1 to 180o). Click on OK to save the change: 

    

 The Status Bar at the bottom of the screen will indicate the current degree of rotation: 

 

 Note: the Status Bar will continue to show the last degree of rotation until another shape is selected 
and rotated.    

• A selected shape can be rotated exactly 45o clockwise or counter-clockwise, by clicking the Rotate icons on 
the Position & Size Panel: 

 

• To rotate a specific angle, open the Rotate window in either of two ways: 

 Right-click on a selected shape and go to Transform>Rotate 

 Go to Object>Transform>Rotate 

• Enter the desired angle: 

Or drag here 
 

Drag here 
 

Select Edit tab 
 

Enter new angle here 
 

Click the Rotate icons 

for a 45o rotation. 
 

While rotating, angle will be shown here 
 

https://classroom.scrappydew.com/courses/231107/lectures/3966564
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5.07 Skewing and Distorting 
 

5.07.1 Skewing      

• Shapes can be skewed either horizontally or vertically: 

                              

 

• There are two ways to skew a shape: 

 With the shape selected and Advanced selected on the Tool Options, rest your mouse slightly outside 
of a handle in the middle of a side. The skew mode cursor will appear and it can be dragged to skew the 
shape: 

  

 With the shape selected, open the Rotate window by using one of these two methods: 

o Right-click and select Transform>Rotate  

o Go to Object>Transform>Rotate 

 Then switch from Angle to Skew and enter a skew angle: 

 

 

 
 
 

Enter desired angle 
 Or… click on Apply first 

to see rotation before 
accepting 
 

Click on OK 
 

Starting Shape 
 

Horizontal Skew 
 

Vertical Skew 
 

Both horizontal 
and vertical skew 
 

Drag up or 
down here 

Or… drag right or left here 

Switch to Skew 

Enter angle here 
to skew up/down 

Enter angle here 
to skew right/left 

https://classroom.scrappydew.com/courses/231107/lectures/3971660
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5.07.2 Distorting      

• The Distort tool is the 5th icon  from the bottom on the Tools Panel. Select a shape and then click on 
the icon. The four corners of the bounding box will display small boxes: 

    

• The shape can now be distorted in countless ways by dragging any of the corners: 

        
 

• Of course, the shape doesn’t have to be rectangular. The Distort tool can be applied to anything: 
 

                              
 
 
 

5.08 Mirroring and Flipping      

• To horizontally mirror a shape, select it and then use one of the following: 

 Right-click on the screen and select Transform> Flip Horizontal (Mirror) 

 Go to Object>Transform> Flip Horizontal (Mirror) 

 Click on the Mirror icon, next to Flip, on the Position & Size Panel:  

 

 

               

• To vertically flip a shape, select it and then use one of the following: 

 Right-click on the screen and select Transform> Flip Vertical 

 Go to Object>Transform>Flip Vertical 

 Click on the Flip icon on the Position & Size Panel:  

Mirror 

https://classroom.scrappydew.com/courses/231107/lectures/3971663
https://classroom.scrappydew.com/courses/231107/lectures/3972108
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5.09 Locking and Unlocking      

• Locking a shape is normally done to prevent accidental selection and movement of that shape.   

• To lock a selected shape, use any of the following options: 

 Right-click and select Lock from the menu 

 Go to Object>Lock 

 Press Ctrl+Alt+L 

 Locate the shape on the Layers Panel and click on the unlock icon  or double-click and check the 
Lock option. 

• To lock all shapes: 

 Right-click and choose Select All, then right-click and choose Lock 

 Click on the Layers Menu icon  and select Lock/Unlock>Lock All Layers  

• To unlock a single shape or a folder of shapes, locate the shape or folder on the Layers Panel and click on 

the Lock icon  or double-click and uncheck the Lock option. 

• To unlock all locked shapes, use any of the following options: 

 Right-click on a selected unlocked shape and select Unlock All from the menu 

 Go to Object>Unlock All 

 Press Ctrl+Shift+Alt+L 

 Click on the Layers Menu icon  and select Lock/Unlock>Unlock All Layers  

• To toggle the lock/unlock status of all layers on the Layers Panel, click on the Layers Menu icon  and 
select Lock/Unlock>Toggle All Layers  
 

 
 

5.10 Hiding and Showing      

• To hide a selected shape, use either of the following options: 

 Right-click and select Hide from the menu 

 Go to Object>Hide 

 Locate the shape on the Layers Panel and click on the hide icon  or double-click and uncheck the 
Show option. 

• To hide all shapes: 

https://classroom.scrappydew.com/courses/231107/lectures/3972313
https://classroom.scrappydew.com/courses/231107/lectures/3972360
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 Right-click and choose Select All, then right-click and choose Hide 

 Click on the Layers Menu icon  and select Show/Hide>Hide All Layers  

• To unhide a single shape or a folder of shapes, locate the shape or folder on the Layers Panel and click on 

the unhide icon  or double-click and check the Show option. 

• To unhide all hidden shapes, use any of the following options: 

 Right-click on a selected unhidden shape and select Show All from the menu 

 Go to Object>Show All 

 Select any shape (including a hidden one) on the Layers Panel, right-click and select Show All from 
the menu. 

 Click on the Layers Menu icon  and select Show/Hide>Show All Layers  

• To toggle the hide/unhide status of all layers on the Layers Panel, click on the Layers Menu icon  and 
select Show/Hide>Toggle All Layers  

 

 

5.11 Grouping and Ungrouping       
 

5.11.1 Group 

• The Group function is used to combine shapes into a new folder on the Layers Panel so that they can be 
more easily moved, resized, rotated, etc.  

• After selecting two or more shapes, the Group function can be applied in any of the following ways: 

 Right-click and select Group from the popup menu 

 Go to Object>Group 

 Press Ctrl+G 

• The following example shows three shapes before and after grouping.  

    

 

 

5.11.2 Ungroup 

• The Ungroup function is used to separate a grouped layer of shapes into individual layers. 

• After selecting a group, the Ungroup function can be applied in any of the following ways: 

 Right-click and select Ungroup from the popup menu 

 Go to Object>Ungroup 

 Press Ctrl+Shift+G 

• The following screenshot shows the same grouped folder from the prior example both before and after 
ungrouping: 

Before applying Group   After applying Group   

https://classroom.scrappydew.com/courses/231107/lectures/3972401
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• Another example shows what happens when you ungroup a word. The individual letters of the word can 
now be selected: 

    
 
 
 

 
 

 On the Layers Panel: 

                 
 
 
 
 
 
 
 
 

5.12 Breaking and Merging       
 

5.12.1 Break Apart 
 

• The Break Apart function goes one step further than Ungrouping. It is used to separate a combined shape 
into the individual parts that make up that shape.  

• After selecting a combined shape, the Break Apart function can be applied in any of the following ways: 

 Right-click and select Break Apart from the popup menu  

 Go to Object>Break Apart 

 Press Ctrl+B 

• The following screenshot shows Break Apart being applied to the same word “Bob” to separate the internal 
closed paths (also called child shapes) from the external paths (also called parent shapes): 

     
     

 
 

Before applying Ungroup After applying Ungroup   

Before applying Ungroup: 
clicking on any letter selects 
the entire word  

After applying Ungroup:  
clicking on any letter 
selects only that letter 

Before applying Ungroup: 
Layer has Text icon 
indicating a single text shape 

After applying Ungroup: 
Layer now indicates a folder 
with more than one shape 

Opening folder shows the three 
letters as individual text shapes 

Before applying Break Apart: 
clicking on any letter selects 
the entire word 

After applying Break Apart: child 
shapes fill with color, rather than 
being “holes” inside the letters The child shapes can now 

be individually selected  

https://classroom.scrappydew.com/courses/231107/lectures/3972427
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 On the Layers Panel: 
 

      
    

 
 

   

• Once you apply Break Apart, you have complete editing control over each individual shape within a design. 
But be careful! It’s also easy to inadvertently move an individual shape (especially the tiny ones) and you 
can risk messing up the design. Thus, only use Break Apart when needed and then, more importantly, 
know how to rejoin your shapes, which is covered in the next section. 

 
 

5.12.2 Merge 

• The Merge function is used to combine individual paths, curves, and lines into a single shape.  This is 
basically the opposite function to Break Apart. 

• After selecting two or more shapes, the Merge function can be accessed in either of the following ways: 

 Go to Object>Merge 

 Press Ctrl+Shift+B 

• If the Merge function is applied to the prior “Bob” example, after having Break Apart applied, the word will 
now become all one shape again.  Separated child paths no longer exist and even the individual letters can 
no longer be selected:  

 

     
 
 

 
On the Layers Panel, this is what will appear: 

 

                    
 
 
 

Before applying Break Apart After applying Break Apart 

Icon changes from 
Text to Folder 

Seven individual 
shapes in the folder 

Before applying Merge 

After applying Merge Before applying Merge 

After applying Merge 
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• Note that if you apply Merge to shapes of different colors, they will all become one color because a merged 
shape is regarded as a single shape, even if the parts being merged do not touch: 

   

 

 A child shape that is merged with a parent shape essentially becomes a hole in that shape. This can be 
proven by having the grid showing when merging: 

     

 
 
 
 
 

5.13 Arranging (Ordering) Shapes      
 

• The shape order affects the visual appearance on the Cutting Mat.  A shape that is above or on top of 
another shape will appear above it on the Layers Panel. 

• The following example shows five overlapping shapes and how they appear on the Layers Panel: 

    
 

• In Section 4.04.3, moving layers was presented and could be used here to change the order of the shapes. 
However, another way to reorder these shapes is to select one and then access the Arrange functions 
using one of the following: 

 Go to Object>Arrange 

 Right-click and select Arrange from the popup menu 

 Click on the Layers Menu icon  and select Arrange 

• Four options will then appear: 

 Bring to Front (or Layer to Top): Move selection to the very top 

 Bring Forward (or Raise Layer): Move selection up one level 

After applying Merge Before applying Merge 

After applying Merge: 
Single shape with a star-

shaped hole  

Before applying Merge: 
Two shapes: a white 

star on top of a blue star 

The grid is visible 
indicating a hole. 

The order of the 5 shapes 
on the Layers Panel 
matches the overlap on 
the Cutting Mat 

From top to bottom: 
red heart 
blue star 
yellow triangle 
purple square 
green circle 
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 Send Backward (or Lower Layer): Move selection down one level 

 Send to Back (or Layer to Bottom): Move selection to the very bottom 

• In the above example, the yellow triangle is selected and each option shows what would have changed if it 
had been applied: 

 

     
 
 

     
 

     
 
 
 

             

• It is worth noting that if any of the other layers had been locked or hidden, the movement of the triangle 
would have been the same. In other words, if the red heart had been hidden and/or locked, the triangle 
would still have ended up above it using Bring to Front. 

Triangle moves 
to the top 

Bring to Front 

Triangle moves 
above blue star but is 
still below red heart 

Bring Forward 

Triangle moves 
below purple 
square but is still 
above green circle 

Send Backward 

Triangle moves 
to the bottom 

Send to Back 
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• There are also shortcut keys (Windows version only) for these four Arrange functions: 

 Bring to Front -  Ctrl+Shift+Up 

 Bring Forward -  Ctrl+Up 

 Send Backward -  Ctrl+Shift+Down 

 Send to Back -  Ctrl+Shift+Down 

 

 

5.14 Fill & Stroke: Fill      

• The Fill & Stroke Panel provides options for changing how a shape or open path appears on the screen 
and, in the case of Line Style (solid versus dashed), how it cuts. This can be helpful in designing a project 
and also in print and cut applications.  

• To open this panel, click on the Fill & Stroke icon on the Properties Panel:  

 

• Shapes can be filled with nothing, a solid color, a pattern or a gradient: 

              
 
 
 
 
 

• By default, only closed shapes can display a fill. However, you can opt to have open shapes filled by going 
to Edit>Preferences, clicking on the Edit tab, and then unchecking the box next to Never fill open paths.  

 

 

 

 

Open Fill & Stroke Panel 

Fill section 

Stroke section 

No Fill 
With and without 
the grid showing 

Solid Color Fill Gradient Fill Pattern Fill 
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• To select a type of Fill, click on the drop-down menu and select from the four options:  

 

 

5.14.1 No Fill       

• From the Fill menu, select None and shape will be empty. Note that this is not the same as having a white 
fill.  When None is selected, the grid will show through the shape if the Show Grid option (on the 
Document Panel) is turned on: 

   

 

 

5.14.2 Color Fill       

• From the Fill menu, select Color and then click on the color box to the right: 

 

• The following Color Picker window opens where you have the option to select a basic color or create a 
custom color: 

 

Click here 

Select Edit tab 

Click OK when done 

Uncheck this option 

Shape with Fill 
set to None 

Shape with a Fill 
color set to white 

Select Color Click on the colored square 
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 Option 1: Select any of the 13 colored squares. You can then adjust that new color, if desired, using 
Option 2 or Option 3. 

 Option 2: Locate the tiny circle in one of the corners and drag it to change the tone and brightness for 
that color. Alternatively, you can click anywhere along the rainbow strip to change to a completely 
different color and then drag the smaller circle to refine that color. 

 Option 3: From the Model menu, select RGB, HSL, or CMYK and enter the color values for the color 
you want to use.  

 As you make changes, the New color box will change so you can immediately see the effects: 

 

 Once you have the color you wish to use, click on OK.  However, if you want that same color available 
to select again within this same file, click on Add to custom colors before clicking on OK. 

 

 
 
 
 
 

Option 1: Select 
one of the Basic 
colors  

Option 3: Enter the 
RGB values directly (or 
HSL or CMYK) 

Note that a new Custom Color will only be 
saved and available in the current project. 

Option 2: Locate the 
little circle and drag it 
to a new location.  
 
To change to a new 
color group, click on 
the rainbow strip 
 
 

New color based on 
current settings  

Note that a new Custom Color will only be 
saved and available in the current project. 

Click on Add to 
Custom Colors 
and New color 
appears here 

Drag this circle  
 
 

Click OK when 
done  
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5.14.3 Pattern Fill       

• From the Fill menu, select Pattern and then click on the color box to the right to open the following window 
where a pattern can be selected: 

   
 

• Many of the functions in the Pattern Fill window are identical to those under the Shapes tab in the Library.  
Refer to Section 4.05.1 for directions on searching, adding new folders, adding new files, adding to 
Favorites, etc. 

• When adding your own patterns under My Patterns, select common raster file formats (e.g. BMP, PNG, 
JPG). 

• The pattern settings can be used to modify how the pattern appears in the filled shape, for example: 

                            
 

• The other tab, Load image, can be used to load a raster file to use as a pattern, if you do not wish to save it 
under My Patterns. It has pattern settings, as well: 

 

 

 

 

 

These will activate if My 
Patterns is selected 
below 

Pattern folders 
With the Patterns folder 
selected, these seven default 
patterns appear. 

Pattern settings 

Click to see a preview of 
the shape with the pattern 

Current selected pattern 

Click OK when done 

Increasing size from 1 in to 2 in Rotating 45o 
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 The selected shape now fills with the uploaded image: 

   

• If you need to fill a shape with a raster image, such as a photo, using the Clip Path and Clip Mask functions 
are easier alternatives. Refer to Section 9.07. 

 

5.14.4 Gradient Fill       

• From the Fill menu, select Gradient and then click on the color box to the right to open the following 
window where a gradient can be designed: 

 

 

• Type: Choose Linear for a left-to-right gradient. Choose Radial for a center outwards gradient: 

Click here to load 
a raster file 

Uploaded image 

Pattern settings 

Click to see a preview of 
the shape with the pattern 

Click OK when done. 

Select the Load Image tab 

Choose Linear 

or Radial 

Gradient based on 
current settings 

Color selector 

Click OK when done. 

Left side marker 

Reverse left and 
right-side colors 

Right side marker 

Save current 
settings as a Preset 

Location of 

selected marker 
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 To change colors, click on one of the markers, then click on the color selector box and choose a color 
from the Color Picker window.  Repeat for the other marker. As with other color selections, you can 
choose a base color or create a custom color. Refer to Section 5.14.2 for details on using the Color 
Picker window. 

 After selecting new colors, the thumbnail image will update. Note that clicking on Reverse will switch the 
two chosen colors: 

  

 

 More markers can be added by clicking on the Position Bar and then clicking on the Color selector. 
For example, white could have been added to the middle: 

 

 If you inadvertently add a marker or decide you don’t want one or more of the new ones, drag the 
marker downward and it will be removed.  

 Position:  The Position value is a location from 0 to 100 and applies to whichever marker is selected. 

Note the little black line under a selected marker .  

 Changing the Position moves the marker and resets where the gradient begins on that side. You can 
also manually slide the markers to change the Position, as well. Returning to the two-color example: 

                    

 

Linear Radial 

After applying Reverse After selecting new colors 

Left marker at 0;  
Right marker at 100 

Left marker at 35: 
More red along left side 

Right marker at 70 
More blue along right side 

Both markers at 50 
No gradient 

Click once to add a marker Then click here to select color 

Shape with a Fill 
color set to white 
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 The Position can also be changed after the shape is filled and the Gradient window is closed. On the 

Tools Panel is a Gradient tool. After selecting the shape, click on the Gradient icon    and then 
drag the mouse across the shape to change the Positions and even rotate the gradient: 

     

 If you want to save a particular gradient for future applications, click on Add Preset and a window will 
open where you can name this Preset: 

 

 To access your saved Gradient Presets, click on the Presets tab and the menu will appear: 

 

 
 

5.14.5 Opacity      

• Just below the Fill setting is Opacity: 

 

• Decreasing the Opacity setting will make a shape more transparent.  This can be used for changing the 
appearance for printing or for revealing shapes that are completely or just partially hidden by other shapes. 

 In the following example, the Opacity is decreased on the blue circle, allowing the blocked portion of 
the red square to be seen: 

             

                                  

Name the Gradient Preset 

Click on OK 

Click on the Presets tab 

Saved Presets 

Opacity: 100 Opacity: 50 Opacity: 15 
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 Lowering the Opacity can be applied to shapes filled with Patterns and Gradients, as well: 

                                        
 
 

 If you want to decrease the Opacity for all shapes, the Workspace Alpha setting on the Documents 
Panel can be reduced from 100% to the desired level: 

 
 

 

5.15 Fill & Stroke: Stroke 
 

5.15.1 Stroke Settings      

• The Stroke settings are located below the Fill settings on the File & Stroke Panel.  Note the following: 

 

 

• Stroke: All shapes have a Stroke assignment using one of the following choices: 

 None: The shape will not have an outline. Note that if you also choose None for the Fill, then you will 
not be able to see the shape at all unless you hover the mouse over it: 

         
 

Opacity: 100 Opacity: 100 Opacity: 70 Opacity: 70 

Choose type of Stroke 

Opacity: decrease for higher transparency 

Dashed or Solid 

Create a custom line style 

Thickness of Stroke  

End shape for 
unclosed shapes 

Shape around corners 

Increase for sharp corners 

Adjust Opacity here 

Fill: None   Stroke: None 
Shape is selected 

Fill: None  Stroke: None 
Hovering mouse over it 

Fill: Color   Stroke: None 
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 Color: Once Color is selected, click on the box to the right and the Color window will open. This is the 
same window that opened when Color was selected under Fill. As with other color selections, you can 
choose a base color or create a custom color. 

 Pen Color: Choose this if you are recoloring lines based on selecting actual pens or other tools to 
switch out during the cut.  

 When you choose Pen Color and then click on the box to the right, the Choose Pen Color window 
opens:  

 

o Select the desired color from the menu and click OK. You also have the option to create your own 

custom Pen Set by clicking on the small icon in the upper right corner . The following menu 
appears and you can then select Add Pen Set: 

 

o Next, name the pen set: 

 

o In the Pen Set menu, you can now select the new Pen Set Name: 

 

 

 

Choose a color 
from the menu. 

Create a custom Pen Set  

Click OK when done. 

Pen Set menu 

Enter a name  

Click on OK  

Select Add Pen Set  

Take note of these other 
available options  
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 Again, click on the small icon in the upper right corner  and you can begin adding pen colors with 
their respective color values or just scroll to create colors you like: 

     

 

 

 After clicking on OK, you will be prompted to name this color and then it will show up in the menu: 

    

 

 In the same menu where you can add new colors, are options to Remove Color or Rename Color. 
Before you can use these options, you will need to close and reopen SCAL. 

• Opacity: Decreasing the Opacity setting will make the Stroke color more transparent. It’s not particularly 
noticeable until you increase the Stroke Width, thus examples will be shown in the next bullet. 

Switch to the new Pen Set  

Click on OK  

Click on Add Color  

Click on OK  

Name the color  

The new color is now 
in the menu 
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• Width: Increasing the Width will make the Stroke thicker. The units are in pixels thus the same values give 
the same results whether your SCAL Units are set to inches, cm, or mm. 

                                   

 

 IMPORTANT: The Stroke Width does not affect how a shape or line is cut or drawn. It’s only used for 
display and printing purposes. 

• Join consists of three options which affect how sharp corners are handled:  

 Miter : Corners are sharp but will become beveled at low values of Miter 

 Round : Corners are rounded off. 

 Bevel : Corners are clipped at a 45o angle. 

• Just as with Opacity, there’s not a strong visual difference if the Stroke Width is small.  Thus to illustrate 
Join, a Stroke Width of 20 will be used: 
             

      

 

 

• End Caps: Unclosed shapes, such as lines and arcs, can have the Stroke shape on the ends changed, 
similar to the Join setting. The choices are: 

 Butt : The end is squared off, aligned with the actual end of the path 

 Round : The end is rounded. 

 Square  : The end is squared off and extends beyond the actual end based on the Stroke Width. 

     

 

• To better illustrate the difference between Butt and Square, the original line is shown in a close up: 

 

Stroke Width: 1 
Opacity: 100% 

Stroke Width: 10 
Opacity: 100% 

Stroke Width: 20 
Opacity: 100% 

Stroke Width: 20 
Opacity: 50% 

Join: Miter 
Miter: 1.0 

Slightly beveled 

Join: Round 
 

Join: Bevel Join: Miter 
Miter: 3.5 

Sharp corners 

End Cap: Butt End Cap: Square 
 

End Cap: Round 



120 
 

   

 

 

5.15.2 Stroke Line Style     

• One additional Stroke setting deserves its own subsection because it also affects how a shape will be 
drawn or cut by your cutter. 

• The Line Style can be either solid or dashed.  If dashed is selected, then one of the default patterns can be 
selected or you can specify the dash length and spacing desired by clicking on Edit:  

    

 The Line Style selected will be displayed on the screen and will be cut or drawn with that style by the 
cutter.  Again, the Stroke Width, however, is ignored by the cutter. 

 
 

5.15.3 Converting Strokes into Closed Shapes      

• In the event you decide the stroke should be its own shape, select the shape and go to Path>Stroke to 
Path. You can now drag the stroke shape away from the original: 

 

    
 

• If you want the new outline shape to be a solid background instead of an open frame, select it and then, on 
the Style Panel, change the Style settings from Normal to Blackout: 

 

 

    
 

• More about the Style setting is covered in Section 8.01.  There are also other ways to create shadow layers. 
Refer to Path Offset (Section 8.05) and Shadow Layer (Section 9.05).  

 
 

End Cap: Butt – cap ends at the line end End Cap: Square – cap extends beyond end 
 

Select from menu or click on Edit 
to open Line Style window 

Enter a dash and gap 
pattern, as desired. 

 

Click on Add when done. 
 
 

Change to Blackout Outline is now a solid shape 
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5.16 Dropper Tool      

• Shapes can also have the Fill, Stroke or both changed based on the settings for another shape. This is 

accomplished using the Dropper tool  on the Tools Panel. 

• To use this function: 

 Select the shape to be recolored. In this example, it will be a yellow triangle with no Stroke: 

 

 Click on the Dropper tool icon and choose a setting from the Tool Options: 

 

 Finally, click on the shape that has the color property you wish to use. In this case, it’s the red circle with 
the black Stroke. The selected triangle is recolored to match. 

    

 

 

• Note that other properties, such as Stroke Width or Opacity, will not be copied onto the selected shape. 
On the other hand, if the Fill is a pattern or gradient, it will be copied. You can also fill multiple shapes at 
once: 

    

 

• Note, however, that the three shapes were treated as one object when filling with the gradient. A different 
result is obtained if each shape had been filled separately:  

    
 
 
 
 

Select Fill, Stroke, or Fill and Stroke 

Select the shape to change 

After clicking on the circle, the triangle 
Fill color is now red and the Stroke 
color is now black 

Move the mouse over the shape 
that has the desired color(s) 

A selection of three shapes will be 
recolored with the fill gradient in the 
diamond on the right 

All three shapes are filled at once 

All three shapes recolored at once Shapes recolored individually 
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5.17 Cutting, Copying, Pasting, Duplicating 

5.17.1 Cutting to the Clipboard      

• To cut shapes to the clipboard (copy to the clipboard and delete from the Cutting Mat), first select the 
shape or shapes and then use any of the following: 

 Click on the Cut icon located on the upper Toolbar   

 Right-click on the screen and select Cut 

 Press Ctrl+X 

 Go to Edit>Cut 
 
 

5.17.2 Copying to the Clipboard      

• To copy shapes to the clipboard, first select the shape or shapes and then use any of the following: 

 Click on the Copy icon located on the upper Toolbar  

 Right-click on the screen and select Copy 

 Press Ctrl+C 

 Go to Edit>Copy 

• To make multiple copies, refer to the Duplicate function described later in this section. 
 
 

5.17.3 Pasting from the Clipboard      

• There are three Paste functions in SCAL: 

 Paste: pastes the shape offset slightly (0.25”) from the original 

 Paste in Place: pastes the shape in exactly the same location as the original 

 Paste (Auto Fill): pastes enough copies to auto-fill the Cutting Mat 

•  To Paste shapes from the clipboard, use any of the following: 

 Click on the icon located on the upper Toolbar   

 Right-click on the screen and select Paste 

 Press Ctrl+V 

 Go to Edit>Paste 

• To Paste in Place shapes from the clipboard, use any of the following: 

 Right-click on the screen and select Paste in Place (without any shapes selected) 

 Press Ctrl+Shift+V 

 Go to Edit>Paste in Place 

• To Paste (Auto Fill): use either of the following: 

 Press Ctrl+Shift+Alt+V 

Create New Layer 

https://classroom.scrappydew.com/courses/231107/lectures/3972655
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 Go to Edit>Paste (Auto Fill) 

 
 

5.17.4 Duplicating – Duplicate      

• The Duplicate function allows you to make multiple copies of a shape aligned in rows and/or columns, with 
the spacing you desire. To access Duplicate, first select the shape(s) and then use either of the following: 

 Press Ctrl+D 

 Go to Object>Duplicate 

• To fill your grid with images, move the selected shape(s) to the top left corner of the gridded part of the 
Cutting Mat. With the shape(s) still selected, use Ctrl-D (or Object>Duplicate) to open the Duplicate 
window. As you begin clicking on Total Columns and Total Rows, the mat will fill with the shapes. Change 
the Spacing, as needed, to better fit the duplicates. Click on OK to accept: 

 

 
 

• To create a single row of repeats, set the Rows value to 1.  For a single column of repeats, set the 
Columns value to 1.  To overlap the repeats, enter a negative number under Spacing. Refer to Section 
9.06.1 for a tutorial on how this function can be used to create a border. 

• There is also a Duplicate Rotated function to arrange the duplicates in a circular formation.  Because this is 
more typically used for design purposes, it is covered in Section 9.08.  

 
 

5.17.5 Quick Duplicate      

• A quick way to make a single copy of a shape is to hold the Alt key while dragging the shape. The original 
will be left behind and new copy will be moved with the mouse. 

• You can also hold the Alt key and left-click on a shape and it will duplicate that shape leaving the copy on 
top of the original. 

 
 
 

5.18 Alignment 

• There are fourteen functions used to align shapes, seven of them with respect to the Cutting Mat (referred 
to as Page) and another seven with respect to one another (referred to as Selection). After selecting two or 
more shapes, these functions can be accessed using either of the following: 

 Go to Object>Alignment 

 Click on an alignment icon from the Position & Size window on the Properties Panel: 

 

 

 

 

Increase Rows and 
Columns to fill Cutting 
Mat and change Spacing, 
as desired or as needed. 

Option to group all 
of the shapes Click on OK to accept 
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• The following three shapes, in their current relative positions, will be used to illustrate what happens when 
each alignment function is applied. Note that a small custom mat was created to facilitate screenshots: 

 
 
 

5.18.1 Align to Page    

• Make sure the alignment mode is set to Align to Page. To do this, either:  

 Go to Object>Alignment and make sure Align to Page is checked 

 Select To Page on the Position & Size panel 

• With the shapes selected, the horizontal alignment options are: 

 Align Left aligns shapes along the left side of the Cutting Mat.  

 Align Horizontal Center aligns shapes through the center of the Cutting Mat.  

 Align Right aligns shapes along the right side of the right side of the Cutting Mat.  

         

 

• With the shapes selected, the vertical alignment options are: 

Align Left  

 
Align Horizontal 

Center  

 

Align Right 

 

Alignment icons 

Click on Position & Size 

Choose between To 
Selection and To Page 
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 Align Top aligns shapes along the top side of the Cutting Mat.  

 Align Vertical Center aligns shapes through the center of the Cutting Mat.  

 Align Bottom aligns shapes along the bottom side of the Cutting Mat.  

                     

  
 

• To center all three shapes in the middle of the Cutting Mat, use either: 

 A combination of Align Horizontal Center and Align Vertical Center:   

 Go to Object>Alignment>Align Centers 
 

 
 
 
 

5.18.2 Align to Selection    

• First, make sure the alignment mode is set to Align to Selection. This is done by either making sure To 
Selection is chosen on the Position & Size panel or by going to Object>Alignment and making sure Align 
to Selection is checked. 

• With the shapes selected, the horizontal alignment options are: 

 Align Left aligns shapes along the left side of the leftmost shape of the group.  

 Align Horizontal Center aligns shapes to a vertical axis through the center.  

 Align Right aligns shapes along the right side of the rightmost shape of the group.  
 

                           
  

Align Top 

 
Align Vertical 

Center  

 

Align Bottom 

 

Align Left  

 
Align Horizontal Center  

 
Align Right 

 

Align Centers 
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• With the shapes selected, the vertical alignment options are: 

 Align Top aligns shapes along the top side of the uppermost shape of the group.  

 Align Vertical Center aligns shapes to a horizontal axis through the center.  

 Align Bottom aligns shapes along the bottom side of the bottommost shape of the group.  
 

                 
 
 
 

• To center all three shapes, use either: 

 A combination of Align Horizontal Center and Align Vertical Center:   

 Go to Object>Alignment>Align Centers 
 

 
 
 
 
 

5.19 Distribute    

• The Distribute function rearranges the spacing between shapes. Similar to the Alignment function, you 
can Distribute to Page (Cutting Mat) or you can Distribute to Selection (selected shapes). There’s also a 
third, called Distribute to Selection Below, which distributes based on whatever shape is positioned at the 
lowest level on the Layers Panel and its difference in size relative to the outermost shape in the opposite 
direction of the distribute option (and yes, this is confusing, but will be explained in Section 5.19.3)  

• After selecting the shapes, these functions can be accessed by going to Object>Distribute. 

• The following three shapes, in their current relative positions, will be used to illustrate what happens with 
each distribute function when Distribute to Selection or Distribute to Page is applied. Note that a small 
custom mat was created to facilitate screenshots: 

Align Top 

 
Align Vertical Center  

 

Align Bottom 

 

Align Centers 
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5.19.1 Distribute to Page    

• Select the shapes and go to Object>Distribute and then make sure the Distribute to Page option is 
checked.  In this mode, the two outermost shapes will align with the Cutting Mat and then other shapes will 
be evenly spaced from one side of the mat to the other, according to which additional option is chosen. All 
options, with screenshots, are presented. The purple arrows indicate equal spacing.  

• With the shapes selected, the horizontal distribute options are: 

 Distribute Left: spaces shapes so that the left sides of each shape are the same distance apart: 

    

 Distribute Center Horizontally: spaces shapes so that the centers of each shape are the same 
distance apart: 

    

 Distribute Right: spaces shapes so that the right sides of each shape are the same distance apart: 

        

 Distribute Space Horizontally: spaces shapes so that the gaps between the shapes are the same. 

Will be used for 
horizontal distribute 

examples 

 

Will be used for 
vertical distribute 

examples 
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• With the shapes selected, the vertical distribute options are: 

 Distribute Top: spaces shapes so that the top sides of each shape are the same distance apart: 

         

 Distribute Center Vertically: spaces shapes so that the centers of each shape are the same distance 
apart: 

    

 Distribute Bottom: spaces shapes so that the bottom sides of each shape are the same distance 
apart: 

    

 Distribute Space Vertically: spaces shapes so that the gaps between the shapes are the same. 
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5.19.2 Distribute to Selection      

• Select the shapes and go to Object>Distribute and then make sure Distribute to Selection is checked.  In 
this mode, the two outermost shapes will remain in position and then other shapes will be evenly spaced, 
according to which additional option is chosen. All options, with screenshots, are presented. Again, the 
purple arrows indicate equal spacing. 

• With the shapes selected, the horizontal distribute options are: 

 Distribute Left: spaces shapes so that the left sides of each shape are the same distance apart: 

    

 Distribute Center Horizontally: spaces shapes so that the centers of each shape are the same 
distance apart: 

    

 Distribute Right: spaces shapes so that the right sides of each shape are the same distance apart: 

    

 Distribute Space Horizontally: spaces shapes so that the gaps between the shapes are the same. 

    

• With the shapes selected, the vertical distribute options are: 

 Distribute Top: spaces shapes so that the top sides of each shape are the same distance apart: 
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 Distribute Center Vertically: spaces shapes so that the centers of each shape are the same distance 
apart: 

    

 Distribute Bottom: spaces shapes so that the bottom sides of each shape are the same distance 
apart: 

    

 Distribute Space Vertically: spaces shapes so that the gaps between the shapes are the same. 

    
 
 
5.19.3 Distribute to Selection Below 

• This function is, hands down, the strangest function I have encountered in 10 years of writing technical 
manuals. I have no practical applications to share and the developer hasn’t responded to my request for 
assistance. Thus, I can only explain what happens when you apply it.  Maybe one of our readers will figure 
out a great use for it and share with me so that I can add it to this section. 

• Given a selection of shapes, applying one of the Distribute to Selection Below options will space the 
shapes based on the difference in size between the bottommost shape of the selection and then the shape 
that is the furthest away in the opposite direction to the distribute option.  

• As an example, here is a random scattering of 1” circles. The red one is the bottommost of the selection, as 
shown on the Layers Panel: 
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 Applying Distribute Left will move all of the circles to align with the left side of the red one. Applying 
Distribute Top will move all of the circles to align with the top side of the red one. Because the circles 
are all the same size, there is no spacing applied, only alignment: 

     
 
 

 Distribute Left: Note that the up/down Y locations remain the same for all of the circles.  

 Distribute Top: The left/right X locations remain the same for all of the circles. 

• Now, let’s make the purple circle that’s both furthest to the right and furthest towards the bottom equal to 3” 
in size instead of just 1” and then apply the same Distribute options: 

     

 

     
 

 Distribute Left:  The new location for the 3” purple circle is now 2” to the left of the 1” red circle, which 
was, again, the bottommost shape. The 2” is a result of subtracting 1” from 3”. The locations of the other 
circles are an equal spacing of that 2 inches, however note that one of the circles, the yellow one, is 
aligned with the red one and starts the distribution: 

 Location of Left Side 

Red 5” 

Yellow 5” 

Blue 4.5” 

Green 2.0” 

Orange 3.5” 

Purple 1.0” 

Distribute Left 

 
Distribute Top 

 

Distribute Left 

 

Distribute Top 

 



132 
 

 Distribute Top:  The same kind of new arrangement happened in this case as well, only in a vertical 
way. The red circle is still in the same location, but the top of the purple circle is now 2” higher than the 
red one and the other circles are evenly distributed, with the orange one first aligning with the red one: 

 Location of Top Side 

Red 3” 

Orange 3” 

Blue 2.5” 

Yellow 2.0” 

Green 1.5” 

Purple 1.0” 

• Now, this distribution happened because the purple circle was both larger than the red one AND it was the 
outermost circle in both of the opposite directions.  In other words, when applying Distribute Left, the 
purple circle was the rightmost shape.  When applying Distribute Top, the purple circle was the bottommost 
shape.  

• If another one of the 1” circles had been the outermost, then both of those Distribute options would have 
yielded the same alignment when all of the circles were the same size. Note also that the bottommost red 
circle doesn’t have to be on the far left or on the top. It can be located anywhere but the other circles will be 
moved to align with it: 

     

 

     

• At this time, no further details will be presented. However, if a practical application comes to light, I will be 
happy to include it.  

Distribute Left 

 

Distribute Top 
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6.  SCAL: Working with Text 
 
 
 

6.01 Text Options      

• There are four modes for adding text to the Cutting Mat: 

 Type Tool: normal left to right typing of text 

 Vertical Type Tool: vertical aligned lettering 

 Type on Path Tool: text is aligned along the path of your choosing 

 Type on arch: text is arranged in a circular pattern 

• To select a mode, hold down the mouse button on the Type Tool icon  on the Tools Panel. The 
screenshot below indicates where to go for further instructions on using that text mode: 

 
 
 

6.02 Selecting a Font 
 

6.02.1 Choosing a Font from the Font Menu   

• There are three places to select an installed font: 

 Click the Text Settings icon  on the Properties Panel to open the Text Panel.  Select from the 
Font drop-down menu. 

 Go to Text>Font 

 Click on the Fonts tab in the Library (refer to Section 4.03.2). 

• If you are looking for a particular font in any of those three menus, type the first letter of the font name and 
you will be taken to the fonts that begin with that letter. 

 
 

6.02.2 Choosing a Font via Font Preview   

• To view the text you’re using in different fonts, first type out the text using the instructions in Sections 6.03 
and 6.04. Then select the text and go to Text>Font Preview. There you can scroll through all of the fonts 
currently installed in SCAL to view others you might prefer: 

 

 

 

 

 

 

 

Click and hold left 
mouse button here: 

Refer to Section 6.04.1 

Refer to Section 6.04.2 

Refer to Section 6.04.3 

Refer to Section 6.04.4 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4581376
https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4582523
https://classroom.scrappydew.com/courses/231107/lectures/3926963
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• You can expand this window and decrease the size of the fonts by scrolling the size bar to view mores 
samples.  Also, you can highlight those of interest and then click Display selection only to more easily 
decide which ones you might like to use: 

 Expand the window and highlight those you want to further compare: 

 

 

 After scrolling through fonts and highlighting only those of further interest, click on Display selected 
only: 

Text in current font: 
Click to change to a 
different font 

Click here to 
change to 
another font 

Option to view only those 
you have highlighted 
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 At this point, as you left click any sample, it will be removed from the display, allowing you to refine your 
selection: 

 

 

 Once you are down to a single sample, you can then click on Change Font: 

 

 

 The text will now be changed to the new font: 

 

 

6.02.3 Temporarily Installing a Font     

• If you want to load a new font that’s not already installed on your computer, there are three ways: 

 Go to Text>Load Font File 

After deselecting all but on 
sample, Change Font will no 
longer be grayed out 

Click on Change 
Font 

https://classroom.scrappydew.com/courses/231107/lectures/3927116
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 Click on the Load a Font File icon on the Text Panel 

 Open the Library, click on the Fonts tab, and then click on the Menu icon  

• Any font file with a format of .TTF, .OTF, or .OPF) can be opened and will be available until SCAL is closed.  

• When you open a font file for temporary use, that font will be uninstalled upon closing SCAL. If you have 
saved that file without first converting the text, the next time the file is reopened, you will receive the 
following message: 

 

 Two options are provided: 

o Ignore: The text with the missing font will be converted to an outline (no longer editable as a text 
object) 

o Replace: The text will be replaced with the font shown or another font you select from the drop-
down menu 

 If you have no plans to edit the text, then you can avoid the message by converting text before saving 
the file. To do this, select the text and apply one of the following: 

o Go to Text>Convert Text to Outlines 

o Go to Path>Object to Path 

o Right-click and select Path>Object to Path 
 
 
 

6.03 Adding Text Options      

• There are three ways to add text to the Cutting Mat: 

 Click on the Type Tool icon  on the Tools Panel, click anywhere on the Cutting Mat, and begin 
typing. This is the easiest method when adding ordinary text. 

 Copy and paste text from another application, such as from Word, Excel, or from an email, onto the 

Cutting Mat. Before pasting, click on the Type Tool icon  on the Tools Panel 

 Click on the Fonts tab in the Library and click on characters shown in the character map. This is the 
easiest method when using dingbat fonts: 

 

 

 

 

 

 

 

 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4583285
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6.04 Four Modes of Text 

6.04.1 Type Tool  

 

• Hold down the mouse button on the Type Tool icon  on the Tools Panel and select the top choice: 
Type Tool. 

• Click anywhere on the Cutting Mat and begin typing. Note that: 

 Pressing the Enter key will move the cursor to a new line and you can continue typing 

 Clicking elsewhere on the Cutting Mat will allow you to begin adding new text at that location 

 When done, either press the Esc key or click on the Select icon  on the Tools Panel  
 
 

6.04.2 Vertical Type Tool  

 

• Hold down the mouse button on the Type Tool icon  on the Tools Panel and select the second choice: 
Vertical Type Tool. 

• Click anywhere on the Cutting Mat and begin typing. Note that: 

 Clicking elsewhere on the Cutting Mat will allow you to begin adding new text at that location 

 When done, either press the Esc key or click on the Select icon  on the Tools Panel 
 

 

Select a font 

Click on 
individual 
characters to 
add them to the 
Cutting Mat 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927415
https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927417
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6.04.3 Type on Path Tool  

                     
 

• Determine which shape you want to use for the path. In the prior screen shot, ovals, spiral and a rectangle 
were used. But it could have been a square, triangle, or any other shape, even a curve path: 

 
• To use this function: 

 Add the shape to the Cutting Mat. IMPORTANT: If you want to retain the original shape so that it can 
be printed or cut, make a duplicate of the shape first and hide the copy.  

 Hold down the mouse button on the Type Tool icon  on the Tools Panel and select the third 
choice: Type on Path Tool. 

 Click on or inside the shape and begin typing. In the Tools Options, a setting appears which allows you 
to move the start point for the text further along the path. Otherwise it will start at the leftmost side: 

                                

                                         

 When done, either press the Esc key or click on the Select icon  on the Tools Panel. Note that if 
you no longer need the path for your project, go to Text>Convert Text to Outlines and the path will be 
deleted. 

 

• If you want the text on the inside of the shape: 

 First apply Path>Reverse Path to the shape. Then type the text: 

 
 Again, use Text>Convert Text to Outlines to delete the path: 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927420
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• In a similar manner, using Reverse Path can change how text is applied along a spiral: 

 

 After applying Text>Convert Text to Outlines: 

 

 

 

6.04.4 Type on Arch Tool     

 

• With this function, text is typed as if it were following an imaginary circle. 

• Hold down the mouse button on the Type Tool icon  on the Tools Panel and select the last choice: 
Type on arch. 

• Click anywhere on the Cutting Mat and begin typing. In the Tools Options, three settings will appear 
allowing you to customize the results: 

 

 

 

• For example: 

 

      

Size of the circle Position on the circle Option to have text placed 
Inside or Outside the circle 

Decreasing the Arch Radius from 1.0 to 2.0: 
 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927421
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• When done, either press the Esc key or click on the Select icon  on the Tools Panel. 
 
 
 

6.05 Text Settings     

• The Text Panel offers an array of settings related to the creation and editing of text. To open, click on the 

Text icon  on the Properties Panel: 
 

 

• To apply a change to any of these settings: 

 Type some text using the instructions in Section 8.04. Then click on the Selection Tool icon  at the 
top of the Tools Panel.  

 With the text selected, you can now change any of these various settings and the changes will 
immediately be applied to that selected text. 

 If you only want to apply a change to a portion of the text, click on the Text Tool icon  on the Tools 
Panel and drag your mouse to highlight whatever part you want to change. 

Changing the Start Angle from 0 to 180: 
 

Changing Text from Outside to Inside: 
 

Click here to open 
Text Panel 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927426
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• The following is a list of the settings and how to apply them:  

 View: Controls which fonts show in the menu under Font: 

o All: Displays all installed fonts plus any that have been temporarily installed during this session of 
SCAL 

o Favorites: Displays all fonts you have assigned as a Favorite 

o This Project: Displays all fonts currently used since starting this particular project during this 
session 

 Font:  Menu of installed fonts which can be used for new or existing text. Note that you can also add to 

your Favorites list by selecting a font and then clicking on the  icon to the right. 

 Bold and Italic  

o IMPORTANT: Some fonts will change significantly if the Bold option is selected. The same is true of 
the Italic option.  Make sure these icons are not indented/blue unless you are confident you want to 
use either or both of them. 

o With either option highlighted, the text may not immediately reflect that option. If not, highlight the 
text and then try applying again. 

o Instead of using Bold, you can use Effects>Shadow Layer (refer to Section 9.05) or Path>Offset 
Path (Section 8.05).  

o Instead of using Italic, you can use the Skew function (refer to Section 5.07). 

 Reload   is only needed if you have separately installed new fonts on your computer since opening 
the current SCAL session. 

 Load a Font File  is used to open a .TTF, .OTF, or .OPF font that is not already installed on your 
computer. Refer to Section 6.02.3. 

 Alignment:  Standard text justify options: Left Align, Center Align, and Right Align 
and Justified.  

 Sizing: The setting determines the height of the letters in the selected text based on these options: 

o Standard:  A character’s height is based on how the font was designed 

 

o Fixed Height: All characters will be made the same height, based on the Size setting 

 

o Fixed Height Proportional: All characters will be made the same height, based on the Size setting 
and the width will be adjusted to maintain the original aspect ratio for that character 

 

o This example doesn’t necessarily illustrate a typical application for the Sizing setting. Refer to 
Section 6.14 for examples of its usefulness.   
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 Size: Approximate height of lettering based on an ascender and descender.  For example, if text is set 
to 1.0 inches, then the height of the word “Baby” would be ~ 1.0.”  However, the “B” typed by itself might 
only be 0.7” in height because there is no descender, such as the letter “y”.  

 Width: Increasing the width will widen the letters leaving the height unchanged. Note that letter spacing 
will not be altered, thus the letters may end up overlapping unless Tracking is increased, as well. 

 Tracking: This is the spacing between letters. Increasing will spread letters apart while decreasing will 
force them closer together and can result in overlapping: 

 

 

 Leading: Changes the spacing between lines of text: 

 

 

 V Offset: Raises or lowers a line of text or, more commonly, can be used to raise and lower individually 
selected letters: 

 
 Rotate: Rotates a line of text or can be applied to individual letters: 

 

 Skew: In the same menu with Rotate is the Skew option which can also be applied to a line of text or to 
individual letters. There are two settings: one for X axis skew and one for Y axis skew: 

o X Axis Skew set to 30: 

  

o Y Axis Skew set to 30: 

  

 

 
 

6.06 Other Text Editing     
 

• Ungroup: To split a selection of text into individual letters, apply the Ungroup function using one of the 
following ways: 

 Right-click and select Ungroup from the popup menu 

 Go to Object>Ungroup 

Tracking: 100% Tracking: 120% Tracking: 80% 

Leading: 0 inches Leading: 0.2 inches 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927427
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 Apply Ctrl+Shift+G 

• Break: To break a selection of text into individual paths, apply the Break Apart function using one of the 
following ways: 

 Right-click and select Break Apart from the popup menu 

 Go to Object>Break Apart 

 Apply Ctrl+B 

• For more information on Ungroup and Break Apart, refer to Sections 5.10.2 and 5.12.1.          

 
 
 

6.07 Creating a Connected Letter Title      

• Using the instructions from Section 6.04.1, type the letters of your title:  

 

• Because you will be working with the letters individually, select the title and apply Ungroup (Section 6.06). 

• With the letters split, you can select one or more and use the left and right arrow keys to change the spacing 
between letters, overlapping as desired. It is advisable to zoom in on the text to get a more accurate view of 
the actual positioning of the letters. You may also want to check the text both with and without Show 
Outlines Only option turned on (which can be changed on the Document Panel): 

 

 

 

• Also, you should turn off Snap to Grid so that you can more freely move letters. This is located under 
View>Snap To. 

• Begin overlapping the letters. It’s usually advisable to move letters either by using the arrow keys on the 
keyboard or by using the left center icon: 

Toggle as needed. 

Click here. 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/3927429
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• Continue arranging letters as desired. Remember that you can customize freely to get the desired look. For 
example, in this font called 1 Bean Sprout DNA, the vowels tend to be a bit oversized compared to other 
characters in the font.  Thus, the uppercase “A” can be sized smaller to better match the other letters: 

             
 

• When you are satisfied with the overlap, select all of the letters and go to Path>Union. The overlap will be 
removed: 

 

• Alternatively, if you do not want to make the weld permanent, you can select the shapes and mark the weld 
option on the Style Panel: 

 

• To create an outline/shadow for titles and other shapes or if you need to thicken a font that turns out to be 
too thin for cutting, refer to Section 9.05. 

 

6.08 Incorporating Shapes into a Title 

• A quick way to incorporate a shape into a welded title is to use any of thousands of dingbat fonts available 
from the Internet for free or even check the SCAL Library for a shape.  In this example, a script font is being 
used for the title and a turkey, found in the Library under the Fall folder, will be used for the shape.  

• Using the steps in Section 6.04.1, create the title: 

 

• Select the title and go to Object>Ungroup. Then move the “Thanksgiving” part to the right to add some 
spacing for the turkey. In this example, other parts were also moved so that all letters in “Happy” and all 
letters in “Thanksgiving” overlap.  

Drag this icon so that letter 
can only move horizontally. 
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• In the Library, locate the turkey shape and click on it to add to the Cutting Mat. Resize and arrange to 
overlap with the lettering: 

 

• Go to Path>Union or press Ctrl+Shift+U to remove the overlap or mark the Weld option on the Style 
Panel: 

 

• Note that dingbat fonts and Library shapes are not the only shapes that can be welded to letters. Any 
shape imported or created within SCAL can be used!   

 
 

6.09 Welding Titles in Imaginative Ways 

• Some fonts simply do not work well with the traditional overlapping of the letters to be welded into one piece 
for cutting. For example, let’s take an extreme case with Arial font and the name, “Billy”.  Note what happens 
when you overlap the letters in this particular font: 

                                
 

• Most crafters will start looking for a different font… one with ligatures (extenders) that easily connect the 
letters to one another. However, many fonts with ligatures are script fonts and may not convey the desired 
look.  Instead, look for objects that can be used to connect the letters.  A basic thin rectangle is an easy 
solution. Just align it along the bottom of the letters and weld: 

     

• However, the objects to use as a base do not have to be so basic. Look for objects that will tie into a theme.  
Here are just a few examples: 

                    
 
 

Type the letters  Overlap the letters   Weld the letters – undesirable result 
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6.10 Stenciling Letters      

• When creating a stencil, you keep the “waste” or “negative” of a cut. When using regular fonts, such as 
Arial, some of the letters, such as a “B”, “a”, and “e”, will not work because they have interior paths called 
child shapes. Those child shapes are not connected to the waste portion of the material and will be lost from 
the stencil as shown below. The red arrows indicate the child shapes inside parent shapes for the letters “e” 
and “d”: 

 

          

• To avoid this, a procedure called stenciling can be used to connect the area outside of the letters to the child 
shapes, essentially eliminating them. There is a feature on the Tools Panel called the Stencil Bridge which 
can be used to connect the interior parts to the surrounding area.  

• Before using this function, select the text and go to Object>Ungroup.  Failure to do this can cause 

distortion of other letters as the stencil function is applied. Then click on the Stencil Bridge icon . 

• Zoom in close on the lettering so that you’ll be able to see exactly where you need to connect. Click on the 
Stencil Bridge icon and, in the Tools Options at the top, a setting for the width or thickness of the bridge 
can be set:  

  

• The Size you enter will normally relate to the height and style of the lettering you are stenciling.  In this 
example, the name “Teddy” was typed at a height of  ~1 inch.  The Stencil bridge size is set at 0.10, but it 
could be smaller or larger depending on your personal preference. Before applying, you can drag the mouse 
in an empty area of the screen to see the size that will be used and adjust accordingly: 

 

   
     

• Before applying, hide the outside rectangle, so that it’s not affected.  You can now drag the mouse across a 
letter to create a bridge. Hold down the Shift key, while dragging, and the bridge will be either perfectly 
vertical or perfectly horizontal:   

 

 

            

• Repeat the process with the other letters containing child shapes: 

 

Enter the Size (thickness) to use 

After cutting and lifting the 
stencil from the mat, the interior 
parts of the “e” and the “d’s will 
be cut away. 

Stencil bridge size = 0.10 in Stencil bridge size = 0.05 in 

Size is a bit too large Size is better suited based on 
letter sizing 

Hold Shift and drag through 
the top part of the “e” 

The interior part of the 
“e” is now bridged 

https://classroom.scrappydew.com/courses/231107/lectures/3927432
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• Note that just one part of the letter could have been bridged instead of both the top and the bottom: 

 

• Unhide the rectangle and the stencil is ready to cut: 

    
 
 
 
 

6.11 Open Path Fonts (OPF)   

• Besides TTF and OTF, a third type of font, Open Path Font (.OPF) can also be opened in SCAL. This font 
consists of single lines/curves only. Here’s a comparison to help you understand the difference: 

     

 

• These fonts are useful when using a pen or engraving tool in your cutter or for designing single line 
rhinestone titles: 

 

• Currently, this font type only works in a few applications like SCAL and does not install into Windows or on a 
Mac O/S for use in programs such as Word.   

• To try out using Open Path Fonts, there are some free ones to download here:  

http://www.iloveknk.com/Support/Software/Open-Path-Fonts/ 

• Because these are open path, they may not appear on the Cutting Mat when you first add them.  You will 
need to select a Stroke color on the Fill & Stroke Panel. Refer to Section 5.15. 

• You can purchase Open Path Fonts (also called Thin Fonts) from www.letteringdelights.com and from 
www.onelinefonts.com to use in SCAL. Note that these also come with the TTF equivalents, which are not 
actual single lines and curves, but are still very thin. 

 
 

6.12 Knockout      
 

• The Knockout function involves overlaying one image on top of another and then merging the two so that 
the overlap between the two images is, essentially, cut out and replaced with that part of the top image. This 
is a popular design technique for HTV (heat transfer vinyl) applications so a typical high school design is 
used as an example: 

Completed stencil 

OPF version of the same font TTF version 

http://www.iloveknk.com/Support/Software/Open-Path-Fonts/
http://www.letteringdelights.com/
http://www.onelinefonts.com/
https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/5551417
https://classroom.scrappydew.com/courses/231107/lectures/3925510
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• To open the Knockout function window, select two or more shapes and go to Effects>Knockout:  

 

 

• The Gap will create an offset between the top image and the bottom image. This is not only pleasing to the 
eye but also makes alignment of two layers of HTV easier to manage. Here’s an example showing how the 
gap affects the overall appearance: 

                                        
 
 

• IMPORTANT! When you click on Preview, it will take a few seconds or longer for the image to update. Be 
patient. Also, in cases where you have multiple images on top, such as the hearts in the prior screenshot, it 
is recommended that those shapes be joined first using Object>Merge. 

• When preparing text, you want as little “white space” as possible. Thus, here are some guidelines: 

 Select a thick dark font. In the examples in this section, Impact was used. 

 After creating the text, move rows of letters together until they almost touch. 

 Reduce spacing between words, but make sure the text is still readable. 

 The text does not need to be all one shape.  Thus, you can recolor parts of it if you wish. 

   

• When aligning the top image over the lettering, note that anything extending outside of the image or over 
white areas will be deleted. So, size the image accordingly: 

Click here to preview the 
results of the Knockout 

Enter a Gap size, if desired 

Click on OK when done 

Knockout with 0 Gap Knockout with 0.05” Gap 
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• Note that the Knockout function isn’t just for text. It can be used on any vector shapes. Because it is so 
popular with lettering, its presentation in this chapter seemed appropriate. 

 
 
 

6.13 Title Crawl       

• Title Crawl distorts text (or any shape) so that it appears to be stretching towards you or away from you: 

                

• To apply Title Crawl, select the text and go to Effects>Title Crawl. The following window opens: 

 

 

 

 Angle: As the Angle setting is increased, the top of the title will rotate towards you. Decreasing the 
Angle setting will rotate away: 

      

 

 Height: This setting works in an opposite manner to how one would expect. Increasing Height will 
make the text less rotated whereas decreasing it will make the text more rotated: 

 

Top image extends beyond the 
edges of the lettering 

Much of the image is lost 

Image is sized smaller so that most 
of the helmet is over the lettering 

Better result 

Check this box to have 
the preview update with 
changes 

 

Preview 

Click on OK 
when done 

Click here to manually 
update the preview 

 

Adjust these according 
to the information that 
follows 

Angle: -45 
Height: 1.0 

 

Angle: -25 
Height: 1.0 

Angle: -145 
Height: 1.0 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4572356
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• Multiple lines of text can have Title Crawl applied to create the famous Star Wars “in a galaxy far far away” 
effect: 

 
 
 
 

6.14 Applications Using the Sizing Function 
 

• In Section 6.05, the Sizing setting on the Text Panel was briefly explained. The following examples better 
illustrate how you might be using this setting in your designing. 

 

6.14.1 Sizing Lettering for Particular Fonts      

• One of my favorite free fonts is called 1 Bean Sprout DNA. The only problem with this font is that some of its 
characters are unusually large. For years, I’ve simply manually resized the letters that were too high relative 
to others in that font. With the  

• The word “Great !” is typed using this font: 

 

• I recommend making a copy of the text and then applying both the Fixed Height option and the Fixed 
Height Proportional option for comparison:  

   

 

• Note that the letters do not necessarily end up aligned along the bottom.  To achieve that, apply 
Object>Ungroup, reselect all of the letters, and then select any of the Vertical Align icons 

 on the Position & Size Panel: 

        

Angle: -45 
Height: 1.0 

 

Angle: -25 
Height: 4.0 

Angle: -145 
Height: 2.0 

Fixed Height 
 

Fixed Height Proportional 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4572357
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• You now the option to choose whichever result suits your needs. 

 

6.14.2 Sizing Letters for Welding Inside Rectangles      
 

• A second application for the Sizing setting would be to even out upper-case letters when applying 
Path>Front Minus Back.  In the next example, the letters ABC have been typed out using Cooper Black 
font. Notice how the letter B is shorter than the A and C. When applying Path>Front Minus Back, the result 
would be: 

 

                                   
  

• The letters are selected and Fixed Height Proportional is applied.  The letters are then resized to fit the 
rectangle and the Path>Font Minus Back can be applied with the desired results:  

 

            
 
 

 

6.15 Other Text Effects 
 
SCAL offers many other design functions to customize text for your projects. Refer to Sections 9.14 – 9.19 for 
more ideas.  

Fixed Height 
 

Fixed Height Proportional 

Letters typed and rectangle added 
 

Path>Front Minus Back applied 

B was too short 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/4572359
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7.  SCAL: Tracing and Drawing 
 
 

 

7.01 Raster versus Vector      

• All graphics are either raster or vector and there is no third type. While you can often tell by the file format, 
even that isn’t always a good way to know for certain. For example, a PDF file can be made from either 
raster images or vector images and some PDF’s will contain both types. 

• You may not be able to tell, at first glance, whether an image is a raster or a vector. For example, this 
screen shot shows the same image in both formats: 

 

• Most everyone today has a digital camera and, at the very least, has heard the term “mega-pixel.”  A pixel is 
a square that is black, white, or colored. Photographs are made up of millions of these pixels to create the 
image you see. If you zoom in close enough on any raster image, you can see these tiny pixels. But when 
you zoom in close on the same area in the vector version, you will instead see lines and curves, not 
squares/pixels: 

  
 
 

• A vector image isn’t made up of pixels. Instead, a vector is like a connect-the-dot puzzle in which little dots 
(called nodes or points) are connected to each another with paths (either straight lines or curves). Digital die 
cutters need those paths so that they can communicate to the cutter where the blade should travel in order 
to cut what you want… kind of like a road map.   In SCAL, the nodes look like this: 

 

• As mentioned earlier, you can often tell whether a file is a raster or a vector based on the file format. Here 
are some guidelines: 

Raster:  BMP, JPG, GIF, PNG     Vector:  AI, EPS, DXF, SVG      Either:  PDF, sometimes EPS & WMF 

• To convert a raster into a vector, SCAL offers both an automatic and a manual trace function. Because the 
automatic Trace feature in SCAL is so fast and powerful, it is always worth trying it first.  The only situation 
in which it may not be able to provide the results you need are (1) the image is very tiny or has a very poor 
resolution or (2) the image has poor contrast between one part and the next. For example, imagine a brown 
dog lying on brown carpet.  How would the software know what part is the dog and what part is the carpet?  
Thus, you may need to manually trace some images, so both functions are covered, in detail, in this 
chapter. 

 
 

Vector Raster 

Vector Raster 
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7.02 Finding Easy Images to Trace      

• What qualifies as an easy image? The obvious answer is “an image which gives you the results you want!”  
But those who are new to the vectorizing process do not always realize which images are going to be easy 
and which ones are not. Note that you shouldn’t be discouraged from trying to trace anything.  But when you 
are learning the process, working with easier images will make the learning stage go smoother. So here are 
a few guidelines in selecting images: 

 Black and white images are easier to vectorize than colored images 

 Colored images with flat colors are easier to trace than those with variegated colors 

 Large, high resolution images are easier to trace than tiny, low resolution images 

 Images with tiny details will be more difficult to trace than simpler images with fewer details 

 Photographs are usually the most difficult to trace, especially when some of the colors blend (such as 
the brown dog on the brown carpet, mentioned earlier). 

• For your own personal use, there are many images that can be found on the Internet. Use Google Images to 
search and find images based on keywords. Google Images also has filters at the top of the window (under 
Search Tools) to limit your search to black and white, as well as to clipart or line drawings. For example, 
after searching on the word cat, one can limit the images in this way: 

                                  
 

• Adding the word “Silhouette” in a search, will also produce images that are typically very easy to auto-trace: 
 

 
 

• When you find an image you want to trace, click on it first to bring up a larger version. Then right-click and 
select Save image as from the popup menu. Note: If you use a browser other than Chrome, the popup 
menu may have slightly different wording for saving a file. 

• IMPORTANT! Before tracing any Internet images, be sure to check the Terms of Use at the site hosting the 
image. 

 
 

Click on Clip art to find 
better images for tracing  

Click on Search tools to 
open submenu below 

Search on “cat 
silhouette”  

Easily traced images 
appear 

https://images.google.com/
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7.03 Trace Function 
 
 

7.03.1 Trace Settings      

• To begin the tracing process, open the Trace Image window using one of the following ways: 

 Click on the Trace icon on the Toolbar  

 Go to File>Trace Image 

 Press Ctrl+Shift+T 

• There are five sections to the Trace Image window:  Input, Image Settings, Output Settings, Output, and 
then the bottom bar.  Note the location of each section and its main purpose.  More details about each 
section follows: 

 

 

 

 

• Input 

 

 Click on Choose an image and browse to locate the raster file (BMP, GIF, JPG, or PNG). Upon 
opening, a thumbnail appears, along with the name of the file and the size in pixels. 

 Alternatively, before opening the Trace Image window, you can import the raster file using File>Place 
Image.  Then, with the image selected, open the Trace Image window and this image will be loaded 
and ready for changes to trace settings. 

 

Input: import the 
raster and see 
details 

Output: control 
how the image 
appears in this 
window and 
preview the trace 
lines 

Image Settings: 
select the type of 
trace and how 
much to include 

Output Settings: 
control the type 
of trace lines 

Additional “bottom of the screen” settings 

Thumbnail of imported file 
File name and size in pixels 

Click here to import a new raster file 

Images used in this tutorial can be downloaded at:  HYPERLINK 
"http://iloveknk.com/Images/" http://iloveknk.com/Images/ 
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• Image Settings 
 

 
 
 
 

 The Mode you choose is determined by the desired outcome / project application, as follows: 

o Monochrome: choose this mode when you only need a black and white trace of the image. (Note: 
Sections 7.03.2 – 7.03.7 cover Monochrome examples in more detail.) 

                                 

o Color Layers: choose this mode for multi-color images where you need separate colors, such as 
for a paper piecing or layered vinyl project and you want under-layers to use for alignment. Two 
examples follow which illustrate what is produced when Color Layers is chosen. (Note: Section 
7.03.9 covers Color Layers in more detail.) 

      

              

 

o Single Color: choose this mode when you want to single out a certain color to be traced or when 
the multi-color image needs to have colors traced exactly as displayed. This would be a typical 
choice for an HTV application where you do not want layers of material to overlap.   The same 
examples are used again to demonstrate the difference. (Note: Section 7.03.10 covers Single 
Color in more detail.) 

 

Choose from three modes: 
Monochrome, Color 
Layers, or Single Color   

Mark this box if imported file is a 
PNG with a transparent background 

Increase Contrast, if needed to 
control what is included in trace 

Ignore tiny specks in the imported 
image 
 

 

Option to add a High Pass Filter 
setting 

Increase when a more 
precise tracing is needed 

Original image   Tracing ungrouped and separated   Tracing of image 

Original image   Tracing ungrouped and separated   Tracing of image 



156 
 

             

 

          

                        

 

       

 

 Check the Use Alpha Channel box if the imported file is a PNG file with a transparent background. The 
transparent background is easily identified by the trace program requiring very little adjustment to other 
settings. Refer to Section 7.03.6. 

 Contrast controls the level of color differentiation included in the trace: lower will include less, higher will 
include more. Refer to Section 7.03.2. 

 Resample: choose x 1.0, x 2.0, x 3.0, or x 4.0 to increase the pixels in the image which typically 
provides a more precise tracing of the image. More nodes result but increasing the setting can be 
especially important in some PNC (print and cut) applications where the cut line needs to precisely 
follow the printed image. Refer to Sections 7.03.7 and 7.03.8. 

 Despeckle: mark this option to eliminate the tracing of tiny shapes that are not needed for cutting. Refer 
to Section 7.03.4. 

 High Pass Filter: used to improve the tracing of photographs and other challenging images. Refer to 
Section 7.03.12 

 

 

Original image   
Tracing of image if 

only blue is selected 

Original image   Colors separated Tracing of image if each 
color is selected 

Original image   Tracing of image if 
only pink is selected 

Original image   Colors separated Tracing of image if each 
color is selected 
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• Output Settings 

 
 

 Smooth:  Adjust according to type of image. For example, decrease (make sharper) if tracing a shape 
with sharp corners like an envelope template. Increase (make smoother) if tracing a shape with soft 
curves, like a teddy bear.  Refer to Section 7.03.3. 

 Detail:  If tiny undesired shapes appear, decrease to filter those shapes out. Refer to Section 7.03.4. 

 Single Line Threshold:  When tracing coloring book images (image with black outlines), use to convert 
those double lines to single lines. Refer to Section 7.03.5 

 Break Apart Outlines:  Checking the Break Apart Outlines box will save a step if different parts of the 
tracing need to be edited separately or placed on separate layers. 

 Blackout: Check this box so that internal shapes (child shapes) are not included in the tracing. Refer to 
Section 7.03.5. 

 Add Image Layer: Check this box if a copy of the imported image will be needed, such as for a print 
and cut application. The result will be two layers grouped: one will be labeled “Print” and the other layer 
will be labeled “Cut.” Refer to Section 7.03.7. 

 

• Output 

 

 
 

 Most of the settings in the Output section do not affect the final result, with the exception of the Crop 
and Mask functions in the Edit Mode menu. The other settings only affect the Preview so adjust as 
desired. 

 Edit Mode: Crop When you select the Crop option, a rectangle will appear that can be resized to fit 
around the desired part of the image. This is useful when there are multiple images in a raster file and 
you only want to trace some of them. For example: 

 

 

Use to remove child shapes   

Sharp or smooth curves   

Use to filter out small specks   
Prevent double line tracing   

Apply Break Apart when 
multiple paths are traced Include the original image 

Number of Nodes in current trace 

Check to Show Nodes 
in Preview Scroll to darken or lighten imported 

image in the Preview 

Preview of tracing   

Reset Mask if a mask has been 
selected under Edit Mode 
(Refer to Section 7.01.11) 

Zoom tools   

Click here after changing 
settings to see new Preview   

Options for Crop 

and Mask   

The red outline indicates the 
trace line as a result of current 
settings 
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 Edit Mode: Draw Mask This option allows you to add or subtract parts of the image you want to include 
or exclude from the trace.  Refer to Section 7.03.11 for details on how to use this function. 

 
 

• Bottom of the Screen Settings 

 

 Restore Settings: Click this button to change settings to the values that were in place when you 
entered the Trace Image window. To restore to original default SCAL settings, close and reopen SCAL.  

 Save as SVG: Click this button to export the current tracing as an SVG file. 

 Prompt to Continue Tracing: Mark this option if you want to remain in the Trace Image window after 
clicking on OK so that other trace settings can be used/tested with the same image or another image 
imported.  

 
 

7.03.2 Monochrome Trace of a Colored Image: Effects of Contrast      

• Start by clicking on Choose an image in the Input section and then browse to locate the raster file you wish 
to trace: 

 

• In this example, a bell pepper image is imported for tracing and the Preview indicates a single trace path 
around the image: 

 

Browse to a 
folder 

Select image 

to trace 

File name will 
appear here Click on Open to 

import the image 

Drag the black squares on this box 
until only the image(s) you wish to 
trace are inside the box 

Select Crop 
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• Let’s experiment with the Contrast setting to fully understand how it works on an image of this type. Note 
that as you drag the Contrast scroll bar, the original image disappears so that you only see the trace lines: 

 

    

  

 

• Thus, for any given image, scroll the Contrast setting to see the effects and determine which version best 
suits your project needs. Once satisfied, click on OK and the image will appear in the top left corner of the 
Cutting Mat, ready to be resized and cut out: 

 
 

 
 

7.03.3 Monochrome Trace of a Silhouette Image: Effects of Smooth      

• As mentioned at the end of Section 7.02, silhouette images typically offer an easy trace. In this next 
example, a silhouette cat image is imported into the Trace Image window. Because this is a silhouette 
image, Monochrome mode is chosen and the image appears to have traced very well. However, upon a 
closer look at the right side of the cat, it appears that the neck area is a bit sharp: 

 

 

Contrast is at 
default of 127 

Single trace line 

Monochrome 
is selected 

Contrast set at 5 Contrast set at 75 Contrast set at 100 

Too low, parts of the 
image are not traced

All parts of the 
image are traced

Parts of the internal 
detail are filled in 

Contrast set at 120 

All of the details are 
filled in: single trace  
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• To soften the outline of the cat, zoom in on that area and then increase the Smooth setting until a desired 
result is obtained. In the following screenshot, the Smooth setting is increased from 75 to 85. Remember to 
click on Update Preview after every adjustment to settings: 

 

    

• After clicking on OK, the cat shape appears on the Cutting Mat and is ready to be sized and cut: 
 

 
 
 

7.03.4 Monochrome Trace of a Detailed Image: Effects of Despeckle and Detail      

• Either the Despeckle option or the Detail setting can be used to filter out small shapes. Sometimes these 
shapes are just random pixels that show up from, say, a dirty scanner bed. Other times they are shapes that 
make up the design but will be too small to cut and are not needed. 

• Before showing examples, note that there will be times when some small shapes might be needed but not 
all of them. In those situations, it’s best to include them and then they can be edited out using other tools in 
SCAL. 

Click here 
to zoom in 

Smoother 

Click here after 
changing Smooth 
setting 

Too sharp 

Use Smooth to change 
the sharpness of the 
trace lines 
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Despeckle 

• Since Despeckle is simply an on/off option, it makes sense to try it first when you see a lot of tiny unwanted 
shapes being included in the trace.  For example, with the following clipart image of an angel fish, tiny 
specks surround the image in the Preview: 

 

 Marking the option for Despeckle and clicking on Update Preview, removes the specks and the image 
is ready to import: 

 

         

 
Detail 

• The Detail setting allows one to control the size of the small shapes that are eliminated. 

 The following tree image is imported into the Trace Image window. You have decided that not all of the 
leaves are needed.  The Detail setting can be lowered to filter out some of the smaller ones: 

 

                   

 Detail: 95 Detail: 50 Detail: 25 Detail: 0 

Check the Despeckle option 
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 Even with Detail set at 0, there are still shapes of a certain size in that particular image that will be 
included in the trace. Again, there are editing tools that can be used in case more of the small shapes 
need to be removed. Refer to Section 8.06. 

• Note that if Despeckle had been applied to the tree image, instead of deleting the smaller shapes, it would 
have included them in the trace: 

   

 

 This result indicates that when the small shapes are extremely close to a large shape, they will become 
part of that larger shape instead of being filtered out. 

  
 

7.03.5 Monochrome Trace: Single Line Threshold and Blackout      

• The Single Line Threshold setting is useful when the imported image had a black border around it and you 
do not want a double line trace. For example, if the following T-shirt image is traced using default settings, 
two trace lines result: one line is following the outside of the black border while the other line is following the 
inside of the black border: 

   

 

 

• To have only one trace line, increase the Single Line Threshold setting until there is only a single line 
showing in the Preview window: 

     

 

 

 Because the T-shirt image is a simple closed shape, the Blackout option could have been used instead 
of Single Line Threshold: 

Original image Trace of image 

Single Line Threshold = 0 
double line 

Single Line Threshold = 5 
double line 

Single Line Threshold = 10 
single line 

Despeckle: Off Despeckle: On 
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 However, if the T-shirt had internal details, such as a pocket, then Blackout could not be used as the 
entire pocket would have been ignored. In this situation, Single Line Threshold is the better choice: 

 

        

 

 

 

 

7.03.6 Monochrome Trace: PNG Files and the Alpha Channel Option      

• PNG files with a transparent background are the easiest files to trace because the software can readily 
identify where the invisible background starts and ends. Furthermore, when you load a PNG file into the 
Trace Image window, an option will pop up if a transparent background is identified: 

 

• Note that it wasn’t necessary to adjust the Contrast setting because of the transparent background. This 
will not always be the case if there are internal cut lines that are needed. But in a case where just an outside 
trace is required, then leaving Contrast at the default of 127 will usually work. 

 Contrast: It shouldn’t be necessary to adjust this setting because of the transparent background 

With Blackout unchecked With Blackout checked 

Original image Preview of trace with 
Blackout checked 

Preview of trace with 
Single Line Threshold 

increased 

Select Monochrome 

Alpha Channel 
box will appear and 
be checked if file is 
a transparent PNG Preview – trace 

appears and needs 
no changes to 
Contrast 
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 Smooth: In some cases, it might be necessary to decrease Smooth to get a tighter fit for a print and cut 
application.  Alternatively, you can also create an Inset after the trace, when needed. Refer to the Inset 
Offset option in Section 8.05. 

 
 

7.03.7 Monochrome Trace for a Print and Cut Application: Effect of Resample      

• In many print and cut applications, a raster image is imported with the intention of printing that image and 
then cutting precisely along the edges of that image. For this reason, it’s very important to get as accurate of 
a trace as possible. 

• The Resample setting multiplies the number of pixels in the image allowing a more precise scan of the 
border between the image and the background color.  The following image is imported and traced with the 
default of x 1.0 left as the Resample setting: 

 

• Before clicking on OK, note two settings that have also been marked: 

 Blackout: apply if there are internal cut lines that are not needed. In this example, only the outside of 
the penguin needs to be traced. Thus, applying Blackout will remove the internal cut lines showing in 
the Preview: 

    

 

 

 

 Add Image Layer (Print + Cut): Mark this box so that the original image is also imported onto the 
Cutting Mat. Note that if you check the Style Panel settings on each layer, one will be assigned as 

Select 

Monochrome 

Resample is 
left at x 1.0 

Preview  

Preview of trace with Blackout not 
checked. Note the internal red 

lines that would be cut. 

Preview of trace after Blackout is 
checked. The internal red cut lines 

are removed. 
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Print + Cut Cut (layer can only be cut, not printed) and the other will be assigned as Print + Cut Print 
(layer can only be printed, not cut). Click on OK and the following layers appear: 

Cut Layer Assignment 

 

Print Layer Assignment 

 

• Returning to the Resample setting, the same image is traced again, but the Resample will be set at a 
maximum value of x4: 
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.  

• If you compare the Preview in both cases, there doesn’t appear to be a difference in the trace. However, if 
you select the Print + Cut Cut layer on the Layer Panel and change the Stroke to a bright color and then 
zoom in closely, you can clearly see places where the x 4.0 Resample resulted in a tighter fit: 

  

 

• In Section 7.03.3, it was shown how the Smooth setting affects the trace line. This setting can also be 
tested on PNC tracings as a way of getting a better fit, by decreasing the value.  Alternatively, you can 
also create an Inset after the trace, if needed, to create a path that will cut just inside the image. Refer 
to the Inset Offset option in Section 8.05. 

 

7.03.8 Resample Versus Smooth and the High Pass Filter      

• In many respects, the Resample setting appears to have the same effect as the Smooth setting. However, 
the Resample is applied to the imported raster image ahead of tracing, while the Smooth setting is applied 
to the actual trace lines.  

• While there is no definite way of knowing which setting to use in any given tracing, keep in mind the 
following: 

 The purpose of Resample is to help the tracing algorithm “see” more pixels and provide a tighter, more 
precise trace.  

Select 
Monochrome 

Resample is 
changed to 
x 4.0 Preview  

X 1.0 Resample X 4.0 Resample 
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 The purpose of the Smooth setting is to make the trace less angular or more angular. Thus, the 
Smooth setting would probably be set high when tracing something like a stuffed toy but set very low 
when tracing something like a box pattern with lots of right angles.  

• In general, you’ll just need to test them to see which one is better or if applying both is the best option.  

• In the example below, it will be shown that Resample improves the accuracy of the trace over Smooth.  

 
 Using a Resample of x 1.0 and other settings set (which will again be used when Smooth is tested), 

the trace results in the following. Since an important focal point would be on the boy’s face and hat, note 
that the resulting trace isn’t as sharp as one might want: 

    

 

 By increasing the Resample to x 2.0, the shape of the hat and the face become closer to the original 
image: 

    
 
 
 

 On the other hand, if one leaves the Resample at x 1.0 and, instead, decreases Smooth from 75 to 70, 
the hat becomes too pointed/angular without improving the shape of the face: 

 

    
   
 

X 1.0 Resample X 2.0 Resample 

Smooth = 75 Smooth = 70 
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 Thus, in this particular example, increasing the Resample had a more desirable outcome than 
decreasing Smooth.  

 Another setting, called the High Pass Filter, can even further sharpen a tracing. When it was applied in 
this same example, note the remarkable improvement in detail:   

 

 

 Based on my initial experience, there are two downsides to using this setting: 

o Getting the optimum setting in combination with the Resample and Contrast settings, is tricky 

o After applying and getting the trace onto the Cutting Mat, you’ll need to apply Object>Break Apart 
and eliminate some unwanted paths. Alternatively, you can use the Draw Mask option to edit while 
still in the Trace Image window. Refer to Section 7.03.11. 

 For more details on the High Pass Filter, refer to Section 7.03.12. 
 
 

7.03.9 Color Layers Trace      

• As mentioned in Section 7.03.1, Color Layers might be a good mode to choose for a paper piecing or 
layered vinyl project if you want under-layers present. In this section, a flower that has two shades of pink 
and two shades of green is chosen: 

 

• After loading the image and then selecting Color layers, the window will update to show new settings:  

 

Select Color layers 

Click here after 
every change 

Scroll to the left to 
better see the cut 
lines in the Preview 

Scroll to select 
number of colors 
to identify 

Colors identified 

Preview 
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• The Max Colors setting shows the current number of identified colors. Below that are icons of these colors. 
Note that white (or whatever has been used for the background color of the graphic, will also be included in 
the count. If you do not see those color samples, click on Color layers a second time.  

• Depending on the image and what you want in your final trace, the Max Colors can be increased or 
decreased. Because this image has two shades of pink and two shades of green, those can be added to the 
count:    

 

• After accepting OK in both cases, the layers are ungrouped and compared: 

    

 

       

• You can also turn off colors by clicking on them. For example, if you do now want the black background 
traced: 

 

• The result is this: 

Max Colors 
increased to 6  

Max Colors = 4 produces 3 layers 

Max Colors = 6 produces 5 layers 

Click once on a 
color to remove it 
from the trace  
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• A useful application for the Color Layers trace option is converting a photo (or another image) into a 
contoured cut project. Thanks to Leslie Merriett for sharing this on the KNK & Zing Users group: 

                                

    
 
 
 
 

7.03.10 Single Color Trace           

• With the Single Color option, each desired color is selected and traced individually. The advantage is that 
only the visible part of each color is traced.  The disadvantage is that it takes a bit more effort. 

• Again, the same flower image that was used in the prior section will be opened into the Trace Image 
window.  When Single Color is selected from the drop-down menu, the window will update to show new 
settings: 

 

Select Single Color  

Click here after 
every change 

Scroll to the left to 
better see the cut 
lines in the Preview 

Increase Contrast 
to add similar colors 
to selection 

Current color 

Preview 

After cutting and assembling 

Original Photo Color Layers Trace 

Max Colors: 7 

After darkest layer 
expanded to fill 

background 
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• Mark the option for Prompt to continue tracing. After you import each color to the Cutting Mat, the Trace 
Image window can be kept open to trace the next color. 

• In the screenshot, the initial color identified was a shade of green. In the Preview, you can see how many 
parts of the flower were included as being in the range of that shade.   

• If you want to add more of the green parts of the flower, then increase the Contrast. As you hold down the 
left mouse button and scroll, the image will turn gray so that you can more clearly see what is being added. 

 With a Contrast of 26, the outline of the flower stem and leaf appear: 

 

 With a Contrast of 41, the leaves and stem fill: 

 

Contrast = 26  

Outline of leaves and 

stem appears 

Contrast = 41  

Leaves and stem fill 
with color 
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• Once you are satisfied, click on OK and you will be asked if you wish to continue tracing. Answer Yes: 

 

• Click on the color box next to Single Color. A message will pop up indicating you are to click on another 
color on the Preview: 

 

• One of the petals is clicked and the color box turns to that color.  The Preview shows how much of the 
image is now included at the current Contrast of 5: 

 

 

• The process is then repeated whereby the Contrast is increased. At a value of 30 more of the same petals 
are filled out, thus it is recommended to always tweak the Contrast some: 

 

• If the Contrast is increased even higher, the center part of the flower gets added.  Just as in the case of 
using Color Layers, this is optional.  

 

 

• After deciding on the Contrast for pink, click on OK.  Now, let’s assume that you did the petals and center in 
two parts and you are now at this point: 

Click on this box 

These petals are 
included in this color 

Newly selected color 

Contrast = 5 

Contrast = 45 
The center of the 
flower is now added 

Contrast = 30 
The petals fill out a bit 
more at a higher 
Contrast 

Click on Yes so that Trace Image 
window remains open and another 
color can be traced. 
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• You now have several options for completing the trace which involves adding a final outline/shadow 
layer to the flower: 

 Continue to use Single Color, click on the part of the image that is black, mark the Blackout 
option: 

 

 

 

 

 Switch to Monochrome mode, mark the Blackout option:  

 

 Forgo using the Trace window. Select the layers traced so far and use the Shadow Layer function 
to add a black outline. Details of this procedure are covered in Section 9.05. 

• The final results, using the three options, are virtually identical:  
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7.03.11 Draw Mask Function      

• In the Output section of the Trace Image window, under Edit Mode is a Draw Mask option which can be 
used to erase or add to a trace. With some images, finding the trace optimum settings can be tricky.  You’ll 
end up with some parts not quite traced and, perhaps, other parts not needed. This function allows you to 
“complete the task.” 

• When Draw Mask is selected, another option menu appears: 

  

• Mask/Foreground:  This option allows you to freely draw shapes to be added to the trace. For example, in 
the prior screenshot, you’ll observe that the fishing pole line is not completely traced: 

 

 Zoom in using the Zoom In icon and change the Size setting until the circle ~ matches the size of the 
fishing line. In this instance, the minimum of 1 will work best because the fishing line is so thin:  

 

 

 

A Size setting and options for either 
Mask/Foreground or 
Mask/Background appear 

Select Draw Mask 

Line is not 
complete  

Click here to zoom in  

Set the Size of the tool  

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/6528591
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 Drag the mouse along the image where the fishing line wasn’t trace. A pale green path appears: 

 

    

 

 

 Click on Update Preview. The added paths will be automatically welded to the part of the fishing line 
that was traced: 

 

 

 

• Background:  This option allows you to erase anything that’s not wanted in the current tracing. For 
example, the bird just to the right of the tree, can be removed.   

 As before, zoom in and set a Size for the tool: 

 

Click here to zoom in  

Set the Size of the tool  

Tool is dragged 
along here… 

…and then along here  
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 Drag the mouse across the image of the bird and the green shading indicating a traced image will begin 
to be erased. Continue until there’s no longer any green: 

    

 

 Click on Update Preview and the red outline and green fill of the bird is now gone: 

 

• Click on OK and the resulting changes from both masks have been applied: 

Drag mouse to 
erase the green  

Continue until all of 
the green inside the 
bird is removed  
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7.03.12 High Pass Filter Application      

• The High Pass Filter setting is used to improve the tracing of photographs and other challenging images.  
The setting ranges from 0 to 20. 

Improved Detail 

• In the following example, the first image is with High Pass Filter turned off. The subsequent images show 
what happens as the High Pass Filter is set a 0, 1, 10, and 20.  Obviously, none of these appear to be what 
you would want: 

    

 

 

 

 

                    

• The first step is to lower the Contrast back to the default setting of 127. The High Pass Filter setting is 
then set at 1 and a double trace line appears.  As High Pass Filter is increased, the internal lines start to 
diminish: 

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/6714587
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• However, with too high of a setting, new tracings may also begin to appear: 

 

• At this point, you can try adjusting the Contrast. However, if you are satisfied with most of the trace lines, 
you can then use the Draw Mask function, from Section 7.03.11, to erase these extra unwanted lines and to 
fill in any areas within the image. The final result: 

 

 

Converting a Photo to a Digital Stamp 

• The High Pass Filter setting will allow a much better conversion of a photo to a black and white image. The 
following photo of a rose will be used as the example: 
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• The best monochrome tracing without using the High Pass Filter required tracing in stages: one to get an 
overall outline, another to get the internal details of the rose, and a third to get the internal details of the 
leaves.  

• Object>Merge was then applied and the resulting traced image looked like this: 

 

• Instead of using three separate traces, the High Pass Filter could have been set instead: 

    

 

• Obviously, it was not only quicker to simply apply the High Pass Filter, but the results turned out much 
better. 

 

 

7.04 Draw Functions 

 

7.04.1 The Draw Tool       

• The Draw Tool is accessed by clicking on the 5th icon  on the Tools Panel.  This tool is used to draw 
straight lines and Bézier curves. It can be a bit tricky to master but just like with many good things- practice 
makes perfect! 

 
Drawing Straight Lines 

• To draw a single straight line, use your mouse to click once where you want to start the line and click again 
where you want to end the line.  Then immediately press Esc or the Enter key:  

                               

 

• If you wish to continue drawing a connecting straight-line path, keep left-clicking each time you need to 
change directions.  Each click produces a node: 

Left click once 
to begin. 

Move cursor to where you want 
to finish the line. 

To stop drawing, press Esc or the Enter key 

https://classroom.scrappydew.com/courses/231107/lectures/5551436
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• If you want to draw perfectly vertical lines, perfectly horizontal lines, or lines at a 45o angle, hold the Shift 
key while clicking: 

        

• Note that if you are on a Mac and you draw a 45o diagonal, you need to release the Shift key before 
clicking. 

• If are drawing a closed path then, just as the mouse cursor approaches the starting node, a small diamond 
will appear next to the cursor and you can click one last time to end the process. The shape will 
automatically join the first and last nodes and fill with color, provided a Fill color is assigned: 

           

 

 
 
Drawing Bézier Curves 

• Drawing curves is a bit more difficult. The key is to take it one step at a time, practice the technique a lot, 
and remember that you can later correct your curves using the Shape Tool (refer to Section 8.10).  

• To draw a curve, use your mouse to left-click once where you want to begin the curve.  Then, instead of left-
clicking, hold the left mouse button down and begin dragging the mouse. Continue holding the left button 
and notice a second line appears with two circles at either end. These are called Bézier control points: 

  

Left click to start and left 
click at a 2nd location 

Move to a 3rd location and 
left click again. 

Move to a 4th location and left click again. 

Move to a 5th location and left click again. Continue clicking until you are ready to end. 
Click Esc or the press the Enter key. 

Bézier Control Points 

Left click to start 
and then left click 
at a 2nd location 

Left click and the 
shape will close and fill 
with color 

As you approach the 
start, watch for the 
cursor change. 

Move to a 3rd location 
and left click again 
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• As you drag the mouse, you’ll see that you have full control over how long this line will be, as well as where 
the control points are positioned. Remember to just keep pressing the left mouse button. Experiment with 
longer and shorter control lines, as well as rotating the line to bend the curve in a range of different ways: 

      
 

• When you are satisfied with the curve, you have two choices at this point: 

 Release the left mouse button, move the mouse to a new spot, left-click, and you’ll begin creating a new 
curve connected to the prior curve: 

 

 Release the left mouse button and press the Esc key or press the Enter key to stop the drawing 
process: 

 

 

 
Adding and Deleting Nodes 

• Zoom in on the curve, select it, and then click on the Draw Tool icon.  

• To add a node, move the cursor next to the path and watch for the cursor to change. With the cursor right 
on the path, left-click to add a node: 

            

  

 

• To delete a node, move the cursor over an existing node until the cursor changes and you can see the node 
turn blue. Left-click once to delete that node: 

    
  
 

 

Note the cursor has a small 
x next to it as it approaches 
the curve 

New node has been added After cursor changes, left click 
once and a node is added 

Once the cursor changes and the 
node turns blue, left click 

The node is deleted and the 
curve will change accordingly 
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7.04.2 Freehand Drawing      

• The Freehand tool is accessed by clicking on the 6th icon  on the Tools Panel.  This tool is used to 
freely draw thin lines with your mouse or, better yet, a graphics tablet.  

• In the Tool Options, there is a setting called Freehand smoothing. Increase that setting if you want the 
software to reduce “shakiness” as much as possible: 

 

 

• The two extremes for the Freehand smoothing setting clearly demonstrate the difference: 

    

 

• When drawing closed shapes, the shape will remain an open path regardless of how precise you attempt to 
be in returning to the start. To close the shape, select it and go to Path>Close Path: 

          
                   

 
 

7.04.3 Brush Drawing      

• The Brush tool is accessed by clicking on the 7th icon  on the Tools Panel. It is used to freehand draw 
thick lines. As with the Freehand tool, using a stylus with a graphics tablet will provide the most control.  

• In the Tool Options is a Size setting for the thickness of the Brush tool: 

 

• Select the Size you desire and freehand draw: 

      

• One fun application is to use the Brush tool to easily add circles to a design. Select the Size and then just 
left-click without dragging the mouse. For example, the tree drawn with the Freehand tool in the prior 
section is now decorated: 

 

smoothing: 0 smoothing: 100 

Freehand tree After applying Path>Close Path 
and selecting a Fill color 

https://classroom.scrappydew.com/courses/231107/lectures/5552098
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• Note that if a path drawn with the Brush tool crosses itself, the overlap will be removed: 

 

 

 
 
 
 

7.05 Manual Tracing of an Imported Image 

• Sometimes the quality of an image will fail to yield a good auto-trace. It could be that the image is too small 
or too detailed. If the image is important to you, then manually tracing offers another option for conversion to 
a vector cut line. 

• The easiest way to manually trace a raster graphic is using the Draw Tool presented in Section 7.04.1.  
However, instead of trying to create the Bézier curves as you go, it’s faster and easier to simply and quickly 
click, click, click around the image placing a node wherever the path changes directions.  Then you can go 
back and manually move nodes and drag curves to fit the original image. This process is presented in the 
next few subsections. 

7.05.1 Importing an Image for Manual Tracing 

• Since you won’t be trying to auto-trace the raster image, use File>Place Image to import it onto the Cutting 
Mat.  In this tutorial, the Dress.jpg file shared at the link in Section 7.03 will be used. 

• While this dress could easily be auto-traced, it provides a great example of how the Draw Tool can be used 
to fit a shape such as this. So, it will be used for the manual tracing example. 

• In order to see the image, make sure Show Outlines Only is not checked on the Document Panel: 

 

• To avoid inadvertently selecting the image while tracing, lock that layer on the Layers Bar: 

 

 

      
 
 

Overlaps automatically removed 

Uncheck this option 

Lock the layer 
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7.05.2 Manual Tracing Using the Draw Tool 

• Make sure you have read Section 7.04.1 to learn how to comfortably and successfully use the Draw Tool.   

• Now, the best method for tracing a symmetrical image is to only trace one half. Then you can make a copy 
of it, mirror the copy, and weld the two together to create a perfectly symmetrical shape. This is what will be 
done in this case because the dress is symmetrical. 

• Before beginning the trace, visually note how many changes in curves and straight lines exist. This will help 
you understand where to click as you work around the image. But don’t overthink it. Remember that you can 
add nodes, delete nodes and move nodes during the editing process: 

 

 

 

 

 

• The process is as follows: 

 Zoom in as close as possible, but make sure the entire image can still be seen. Click on the Draw Tool 
icon.  

 Left-click once in the middle of the neckline (see green arrow below). Then click at each point where the 
curve changes. A series of straight line segments will be made, one right after another: 

 

 

 

 

 

 

 

                     

 

Trace will begin and end at the middle of the neckline, 
moving counter- clockwise around the dress.  

Red arrows indicate where a 
change in direction or 
curvature occurs  
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 Once you’ve reached the next to the last node, click as close as possible on the first node and the 
shape will close and fill with color (based on the color currently assigned on the Fill & Stroke Panel 

 

 

         

 

 

 

7.05.3 Editing the Trace      

• The next step is to move nodes and convert any straight lines into curves, as needed. This is done using the 

Shape Tool  which is the 3rd icon on the Tools Panel. Note that more details about using the Shape 
Tool will be presented in Section 8.10. For now, only a portion of this function’s capability is needed. 

• Using the Shape Tool will take a bit of patience and attention. But following the steps exactly as presented 
should yield successful results: 

 With the Shape Tool selected, click on the neckline path. The two nodes on either side will be blue: 

           

 If you need to move either node, click on the node to be moved and the other node will turn white. Be 
very precise in clicking as it is easy to miss the node. If that happens, you will need to click the path 
again to show the nodes.  

 Once you have the single node highlighted in blue, you can now move the blue node by using the arrow 
keys on your keyboard: 

 

    

 Next, click on the second icon on the Tool Options: 

Next to the last node 
Click a final time and the closed 
shape now fills with color 

Move as close as possible 
to the first node 

Click on the 
path here  

The nodes on either 
side will appear blue 

Click on this node 
to select it only  

Use the arrow keys to 
move the node, as needed 

https://classroom.scrappydew.com/courses/231107/lectures/5552339
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 Then click again on the neckline path and you will see Bézier control points. This means you can now 
drag the middle of the path inwards to form the neckline: 

         

 Alternatively, the Bézier control points can also be dragged. This is useful if the curve isn’t symmetrical. 
Here are a few examples of how that curve could be altered:  

                   

 Just like with nodes, when selecting a Bézier control point, you need to click precisely on the little circle. 
If you inadvertently see all of the nodes disappear, just click on the path again. 

 Once the neckline is curved, go over to the sleeve and repeat the process for both parts of the sleeve 
since one side curves inwards and the other side curves outwards. Again, click on the path, click on the 

2nd icon on the Tool Options  , click on the path again and then drag the curve: 

       

 Repeat on the bottom of the dress.  The shape you traced should now fit the original image. If it’s not a 
perfect fit, don’t worry about it!  No one will ever know.  ☺ 

 
 
 

Control 
points  

Drag the curve 
inwards 

Drag upper control 
point outwards  

Drag lower control 
point outwards  

Drag lower control 
point inwards 

Before editing 

Both parts of the sleeve 
are reshaped 
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7.05.4 Using Symmetrical Mirror to Complete the Trace 

• The final step to complete the dress involves making a mirror image copy and then welding it to the original.  

 Select the dress and go to Effects>Symmetrical Mirror. Increase Center X or drag the black rectangle 
to the right and click on Update Preview. Continue adjusting Center X until the image is to your 
satisfaction: 

 

 

 

 After clicking on OK, the dress is complete and the original image is no longer needed. Turning on 
Show Outlines Only on the Document Panel confirms that the symmetrical copy has been welded to 
the original: 

 

   
 

• Other applications for Symmetrical Mirror are covered in Section 9.23. 

 
  

Click on Update 
Preview after each 
change 

Click on OK 
when done 

Drag black rectangle 
to desired location 
(Center X) 
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8.  SCAL: Editing  
 

 
 
This chapter covers functions that are used to modify shapes in SCAL as well as prepare shapes for cutting. For 
functions used in designing, refer to Chapter 7. 
 
 

8.01 Simplify           

• The purpose of the Simplify function is to reduce the number of nodes. This can be important when cutting 
small vector shapes in which clustering of nodes in tight locations can sometimes lead to poor cutting. 

• There are two ways to open the Simplify window after selecting a shape: 

 Right-click and select Path>Simplify 

 Go to Path>Simplify 

 

• The Simplify window shows the nodes of the selected image in two side-by-side windows: an Input and an 
Output, along with the number of Nodes in each one. That count is based on the current Threshold 
setting: 

 

 
 
 

Threshold level  

Number of Nodes with 
current Threshold 
applied 
 

Image before 
Threshold is applied 

 Click OK when done 
 

Image based on 
current Threshold 
applied 
 

Option to Show Nodes 
in images below or not  

Number of Nodes in 
image before 
Threshold is applied 
 

Click Preview to update 
after making changes 

https://classroom.scrappydew.com/courses/231107/lectures/5552941
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• To see the effect of Threshold, uncheck the Show Nodes box. Make sure the shapes haven’t become 
distorted as a result of applying the current Threshold setting: 

 

• Try increasing the Threshold setting to reduce more nodes. In general, you should be able to use a high 
Threshold without compromising the image: 

 

 
 
 
 
 

8.02 Split Path      

• The Split Path function allows you to break the connection between two paths.  

• Select a node using the Shape Tool  on the Tools Panel.  Note that it’s usually easier to select a node 
by zooming in on the shape and, as you move your cursor towards the node, the cursor icon will change 
when you are close enough to click on it. Then you can access Split Path using either of the following: 

 Right-click and select Path>Split Path 

 Go to Path>Split Path 

• You can also select two nodes at one time and apply Split Path. The following door shape will be used as 
an example to show the steps. The goal is to change the left side of the door from a solid cut line to a 
dashed cutline: 

Compare this image to 
the one on the left 
 

Uncheck this box  

Compare this image to 
the one on the left 
 

Increase the Threshold 
to a much higher setting 

Click on Preview to 
update the window 

https://classroom.scrappydew.com/courses/231107/lectures/5552969


190 
 

      

 Select the shape and click on the Shape Tool icon  on the Tools Panel. The nodes will appear on 
the shape: 

 

 Drag your mouse to marquee-select the two nodes on the left side of the window: 

 

 Break that path by going to Path>Split Path.  Then click on the Select icon  . Now you can 
separately select that left side line and change to a dashed cut on the Fill& Stroke Panel: 

    

 The left side of the window will now cut dashed.  Alternatively, the left side could have been left solid 
and scored with an embosser in the cutter or the left side could have been deleted and the fold made by 
hand: 

The left side of this paneled door will be 
separated and made dashed so that the 
door can be folded to open instead of 
being cut out 

Select the 
split path 

Select a 
dashed cut 

Select these two nodes 
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IMPORTANT: Use this function cautiously. In some cases more than one break can occur on a closed path.  
 
 

8.03 Close Path      
 

• The Close Path function can be applied to any open shape, other than a straight line, to join the start and 
ending nodes with a straight line: 

    
   

• To apply Close Path, select an open shape and use either of the following: 

 Go to Path>Close Path 

 Right-click and select Path>Close Path  

• The path will then fill with whatever Fill property is currently assigned to that shape. 
 
 
 

8.04 Join Paths       

• Join Paths will connect two nodes from two different open paths if those nodes are in very close proximity 
to one another.  

• To access Join Paths, select the two open shapes and go to Path>Join Paths: 
 

                             

 
 
 

• If you are joining several lines at once, such as these four lines to create a box, then all four lines can be 
selected at one time and be joined. However, for the new shape to be an actual closed shape, you must 
then apply Path>Close Path: 

 

       
 
 
 

Left side will cut dashed Left side will be scored separately Left side won’t cut at all 

Two individual lines Move one line to just 
touch the other 

Apply Path>Join Paths 

Four individual lines Select all 4 and apply 
Path>Join Paths 

Apply Path>Close Path 

https://classroom.scrappydew.com/courses/231107/lectures/5552976
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8.05 Path Offset      

• Path Offset creates an outline or inline of a shape and will delete the original upon clicking on OK. Note that 
if you want the original, either make a backup copy or use the Shadow Layer function presented in Section 
9.05. 

• To access Path Offset, select the shape and go to Path>Path Offset: 

 

 

• As you increase the Offset, you will begin to see the outline form on your selected shape: 

 

• After clicking on OK, the Offset will fill with the same color and the original will be deleted: 

    

• Type controls the style or shape of the offset at the corners. There are three choices: 

                                   

           

 

 

• Note that the first choice, Regular, also has a Miter setting which should work in the same way as Miter 
affects the Stroke (refer to Section 5.15). However, at this time, it appears that the Miter setting is not 
working. 

Select from Regular, 
Rounded, and Bevel 

Enter size/thickness 
for the outline or inline 
 

Check here for inline 
versus outline 

Controls shape of 
offset if Regular Type 
is selected 

 Click OK when done 
 

Regular Rounded Bevel 

Image updates to 
show Offset 

Increase Offset 

https://classroom.scrappydew.com/courses/231107/lectures/5553791
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• Checking the Inset Offset box creates an inline instead of an outline: 

   
 
 
 

• A practical example of using Path Offset is when you have a font that is too thin to cut at the size you need. 
Applying a very small Offset can make the difference in whether or not text can be cut at certain small 
sizes. In the case below, the 1” lettering was offset by only 0.005”: 

 
 

• A second practical example showing the use of Inset Offset, is the following print and cut application. A 
PNG with a transparent background was traced using the Trace function. However, based on the location of 
the cut line, relative to the printed image, there will be small amount of white surrounding the image: 

    

 

 Select the Cut layer only on the Layers Panel: 

Check this box 

Inline version 

Inline appears as 
a black line 

Original 

Offset of 0.005” 

Zooming in on the image shows 
a white border around the image 
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 Open the Path Offset window.  Set the Offset to a small size, such as 0.03”.  Be sure to mark the box 
for Inset Offset.  The result is a cut line which will eliminate that white border around the image:  

           

 

 

 

8.06 Eraser      

• The Eraser is the 8th icon  on the Tools Panel.  Use this tool to erase parts of a shape by dragging 
your mouse across the shape: 

    

• The Tool Options for the Eraser include the following: 

 

 Eraser Shape: Choose either Circle or Square: 
 

 

 Size: select a thickness for the erasure. Scroll up and down or enter a specific size. 

 Keep closed paths: Mark this option if you split a shape and you want the two resulting shapes to be 
closed. Otherwise you end up with two open shapes: 

Select the Cut layer only 

Zooming in on the image shows 
the cut line is now inside the 
boundaries of the printed image 
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 Inverse: when this option is marked, the Eraser will “add to” shapes. This can be used to fill in holes 
connect broken paths, serve as a brush tool, etc.: 

      
 
 

o Note: If you use Inverse Erase to connect two or more separate shapes, those shapes should first 
have Object>Merge applied. Otherwise the connection will not become part of the new shapes:   

 

       

 

 
 
 
 
 

8.07 Knife and Crop 

• The Knife tool can be accessed by clicking this icon  on the Tools Panel. Note the tiny triangle in the 

icon, indicating there are other options available. The Crop tool  can be accessed by holding down the 
left mouse button on this icon and then selecting Crop from the popup menu.  

 
 

Click and hold this icon 
You can now switch 
to Crop, if desired 

Keep closed paths 
checked 

Keep closed 
paths unchecked 

Keep closed 
paths unchecked 

Keep closed paths 
checked 

Initial trace left this part of 
the leaf incomplete 

Inverse erase is used to 
complete the path to better 
match the other leaf 

Inverse Erase will be used 
to add sand between these 
two shapes 

The sand is welded to 
the pail but not to the 
umbrella 
 

Object>Merge is first applied to 
the umbrella and pail. Then 
Inverse Erase is used to 
connect. 
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8.07.1 Using Knife      

• The Knife tool always makes a straight line cut. Starting outside the shape, click and hold the left mouse 
button and drag across the shape at the desired location for the cut.  When you release the mouse button 
the cut will be applied and one shape can be moved away from the other: 

                                               

 

• There are four ways to control the angle of the cut: 

 Click and hold the left mouse button – you can freely drag the red cut line to cut at any angle (as shown 
in the screenshot) 

 Hold the Shift key and click and hold the left mouse button and drag left or right: the red cut line will be 
perfectly horizontal 

 Hold the Shift key and click and hold the left mouse button and drag up or down: the red cut line will be 
perfectly vertical 

 Hold the Shift key and click and hold the left mouse button and drag diagonally: the red cut line will be 
at exactly 45o  

• If you wish to close the cut shapes, select them and either: 

 Go to Path>Close Path 

 Right-click and select Path>Close Path 

   

 

8.07.2 Using Crop     

• With the Crop tool, you drag the mouse to marquee-select an area to be retained. Then you press the Enter 
key to complete the crop. Everything outside of the selected area will be deleted: 

     

 

• There are two options when using the Crop tool based on a setting on the Options Bar: 

The Knife tool is used 
to remove the top 
portion of the circle 

After releasing the mouse, the 
circle loses its Fill because it 
is now an open shape 

One portion of the circle 
can now be moved away 
from the other 

Cut line was 
released here 

Cut line was 
started here 

The top part of this 
shape will be cropped 

Marquee-select the area 
to be retained 

After pressing 
the Enter key 

https://classroom.scrappydew.com/courses/231107/lectures/5553978
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• Here is an example to show what would happen in both cases. The file has three shapes and the top right 
shape will be cropped just as in the prior screenshot: 

 

 With the Crop Selection Only box not checked, the other shapes are deleted as well as the lower half 
of the pink doily: 

    
 

 With the Crop Selection Only box checked, the shape is selected first and then only the bottom half is 
deleted: 

    
 

 
 
 

IMPORTANT: If left unchecked, only the marquee-
selected part of the shape will be retained. The rest of 
that shape and every other shape on the page will be 
deleted, even those that might be hidden or locked! 

If checked, the marquee-selected part of 
the selected shape will be retained, as well 
as all other shapes on the page. 
 



198 
 

8.08 Which Cutting Tool to Use? 

• Having so many cutting functions to use can make it difficult to know which one to use in a particular 
instance. Experience will be your best guide, as well as testing them out.  But a summary of the functions is 
presented in this section and this may prove to be helpful when selecting which tool to try first. 

• The following table summarizes the capabilities of the various options for cutting shapes. Note that Boolean 
Join has also been added but isn’t covered until Section 9.06 because it is more often used for designing 
than for editing.  

 

 

• Here are a few samples to show which functions would be the best choices for making the cut: 

                 
 
 

     
 
 

                       
    
 

                      

• Knife and Split have the same effect. Split is a bit more limiting because there needs to be nodes present 
in the location where the cut will occur.  It might be useful if you are already in the Shape Tool mode where 
you can then select the nodes and apply the Split. Otherwise, Knife is probably the easier tool to use. 

 
 
 

8.09 Ruler 

• The Ruler function allows you to measure the distance and angle between any two points on the screen. It 

is accessed by clicking on the second icon from the bottom  on the Tools Panel.  

Can make 

straight line 

cuts

Can force 

horizontal, 

vertical cuts

Can force 

diagonal cuts

Can do 

freehand 

cuts

Can change 

thickness of 

the cut

Can cut using 

square or 

circle shapes

Can cut using 

any shape

Can cut with 

open shapes 

remaining

Can cut with 

closed shapes 

remaining

Eraser ✓ ✓ ✓ ✓ ✓

Knife ✓ ✓ ✓ ✓

Crop ✓ ✓ ✓ ✓

Split ✓

Boolean Join ✓ ✓ ✓ ✓ ✓ ✓ ✓

Eraser: Cut the leaf and stem away 
from the apple – used for 
creating paper piecing designs 

Knife 
or 
Split: 

Cut up the butterfly without 
closing the shapes. Used for 
projects where the shapes are 
folded along one side instead 
of cut out 

Crop
: 

Slice off the top and bottom of a 
word. Used for a popup card. 

Boolean 
Join: Cut a shape with any 

other shape or shapes 
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• No shapes need to be preselected. Just hold down left mouse button at any location and then drag the 
mouse to a new location. The Tool Options provide the following information: 

 

 

 

• To better illustrate these variables, the following shape will be used and the various measurements will be 
determined using the Ruler: 

 

 X/Y: This is the starting position on the screen and will match the X/Y grid location on the Cutting Mat.  
You can extend beyond the boundaries of the mat, if needed.  

 W x H: Indicates how far the mouse has been dragged away from the starting point. Note that as the 
mouse is dragged, a blue dotted line will appear. In this example, when measuring for the distance “a”, 
the H should be zero since it’s a vertical measurement only. In fact, making sure H is 0 is one way to 
make sure the W is the correct measurement needed:  

  

  

  

 Distance: This is the actual measurement between the starting location and the ending location. In the 
prior measurement, W is the same as Distance because the measurement was a horizontal one. But 
measuring the length of “b” is not: 

  

 

 

 

a 

b 

c 

The mouse is dragged 

from here… 

The measurement for a is 1.18” 

a 

… to here 

Distance moved in the X 
direction and in the Y direction 

Distance from starting location 
to the current location 

Starting location 
on the screen 

Angle formed by the 
W & H move 

b 

The measurement for b is 2.10” 

W 

H 

…to here 

The mouse is dragged 

from here… 
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 Angle: This is the angle of the Distance line relative to the X axis.  

o In the first measurement of “a”, the angle was 0 because it was a horizontal line. On the other hand, 
if the mouse had been dragged from the right side to the left side instead of the other way around, 
the angle would have read 180. 

o If the measurement had been vertical, then the Angle would have read 90 if measured from the top 
to the bottom. It would have read -90 if measured from the bottom to the top. 

o In the example being used, the angle “c” is measured to be -128.24: 

 

 

 
 

• Obviously, “c” is an acute angle so -128.24 doesn’t represent the actual angle shown in the screenshot. 
To get the true value, you subtract -128.24 from 180 (degrees in a straight line) to get 51.76 degrees.  

• However, the other way to get “c” without having to do a calculation is to drag from the other direction:  

 

 

 

 

 

8.10 The Shape Tool - Path and Node Editing 

• Path editing involves moving paths as well as reshaping them.  This topic was first introduced in Section 
7.05 where you were shown how to draw with the Draw Tool and then curve a straight-line path. If you 
haven’t read Section 7.05, please do so before proceeding with the rest of this section. 

• To use the Shape Tool, click on the third icon  on the Tools Panel and then click on a shape. You 
should see the nodes which currently define that shape. If you do not see any nodes, then most likely you 
have clicked on a group of shapes. Go to Object>Ungroup and then try again. 

• Path editing involves dragging path or dragging Bezier control points to reshape them. Node editing 
involves moving nodes and changing the type of node to then form desired curves.  

• The most likely mistake you’ll make while learning path and node editing is failing to zoom in close enough 
so that you can click precisely on paths and nodes. Keep that in mind while experimenting.  

 

c 

The measurement for c is 51.72 

…to here 

The mouse is dragged 
from here… 

c 

The measurement for c is -128.24 

…to here 

The mouse is dragged 
from here… 
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8.10.1 Moving a Path 

• Sometimes a path needs to be extended without resizing the rest of the shape. For example: let’s say you 
need to extend the right section of this shape by a few inches: 

 

   

 Select the Shape Tool   on the Tools Panel and then click on that path: 

     

 You can now use the arrow keys on your keyboard to move that path. Holding the Shift key while 
clicking on an arrow key will move it in larger increments: 

     

 If instead, the center section had been widened by selecting the path on its right side, then that would 
have resulted in shortening the section to the right of it: 

   

 Thus, to maintain the dimensions of the right section, both paths need to be moved at the same time. To 
do this, marquee-select the nodes as shown and then move with the keyboard arrow: 

   

Extend the right section to here 

As you move your mouse 
near a path, the cursor will 
change. Then you can click 
and select that path. 

Path is moved without 
changing other 
dimensions of the shape 

Center section is 
wider but note 
effect on the right 
section 

Select this path 

Center section is 
wider but right 
section stays the 
same. 

Drag the mouse to select 
all of the nodes 
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• If the shape is made up of straight line segments, versus curves, you can also drag the segments with your 
mouse instead of using the keyboard arrows. Note that it can be a bit tricky getting the cursor in the perfect 
spot to start dragging. However, you won’t have the same control if you wish to keep the paths perfectly 
horizontal or vertical: 

 

• Some practical examples of moving paths include resizing boxes and envelopes where you need the overall 
dimensions of the final project to be different but you do not want to change the size/thickness of the flaps.  

 
 
 

8.10.2 Reshaping a Path 

• With the Shape Tool selected, you’ll observe four icons in the Tool Options. The purpose of each option is 
to convert one or more selected nodes to that type of node: 
 

 

 

 

• One or more nodes are highlighted and then the appropriate icon selected.  These same four functions can 
also be accessed by right-clicking and selecting Path>Convert Node to.  

• To illustrate each one of these options, a simple path with a sharp corner will be used. This shape is already 
in Corner Node mode. To change to a different mode (in the examples that follow the first one), the top 
node is selected and then the option is clicked from the Tool Options or using the right-click and 
Path>Convert Node to menu option. 

   Corner Nodes: These are the nodes that make up straight-line shapes such as rectangles, 
squares, triangles, stars, etc.  Once selected, the shape will appear as below and either path can be 
moved as was demonstrated in the prior Section 8.10.1.  

                                      

 

  Cusp Nodes: In this mode the Bézier control points appear and can be moved independently. 
First note how the paths appear when in this mode, depending on how many of the adjacent nodes are 
selected: 

You can use your mouse 
to drag the path anywhere 

Convert Node to Corner  

Convert Node to Cusp    

Convert Node 
to Symmetric  

Convert Node to Smooth  

Right side dragged Right side dragged Left side dragged 
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o The dots along the path are Bézier control points which are not linked to one another. You can 
freely drag either or both to create curves: 

                        

o In the case where there is a single Bézier control point on the right side, you can again drag the 
control point to create a curve: 

          

  Smooth Nodes: In this mode the Bézier control points always stay in a straight line. Notice that 
when you convert to Smooth Nodes, the shape immediately forms a curve: 

   

o When the newly formed shape is selected again, the Bézier control points appear in a straight line. 
If you move one, the other will move as well, in order to maintain that straight line: 

      

o The left side Bézier control point controls the curve on the left side. Thus, if it had been moved 
instead this would have resulted: 

   

  Symmetric Nodes: In this mode the Bézier control points not only stay in a straight line, they also 
stay the same length. As with Smooth Nodes, when you convert to Symmetric Nodes, the shape 
immediately forms a curve: 

        

Top node only 
selected 

Left side nodes 
selected 

All three nodes 
selected 

Bézier control 
points 

Bézier control points 
stay aligned 

Bézier control 
points  

After applying Smooth 
Nodes option 

Separately drag the control 
points to reshape the left side 

Bézier control 
point 

Drag the right-side 
control point  

Dragging left side control point 
reshapes left side 

After applying Symmetric 
Nodes option 
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o When the newly formed shape is selected again, the Bézier control points appear in a straight line 
and the image appears the same as with Smooth Node status.  However, when you now move one 
control point, the other will not only maintain that straight line, but also the same length. And the 
curves on both sides of the selected node will change:  

   

• To further illustrate these options, marquee-select a group of nodes to select more than one path and then 
click on whichever option you want to apply.  The following examples show what occurs when the first two 
options are applied to curves and the last two options are applied to straight lines: 

 Convert Node to Corner: 

                                   

 

 Convert Node to Cusp: 

            
       

 Convert Node to Smooth: 
 

     

                       
 

 Convert Node to Symmetric: 
 

     

                

• As was shown in Section 7.05.3, you can also drag the path itself to reshape it, if one of the nodes has been 
converted to Cusp, Smooth, or Symmetric.  For example: 

 The following curve has the lower path selected and the  option marked: 

Select the two 
nodes on the right 

Apply 

Select all of the nodes  Apply  

Select the middle two lower nodes  Apply  

Select the upper three nodes  Apply  

Bézier control points stay 
aligned and the same length 

Bézier control 
points  
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 The path can now be dragged with the mouse: 

 

• You will recall that when a node is in either Smooth or Symmetric mode, adjusting one Bézier control point 
will automatically affect the other one and the curves on either side will change.  To avoid this, hold the Alt 
key while dragging the control point and the other control point will remain in place: 

 For example, with the following Smooth node shape, the same change is made with and without 
holding the Alt key during the adjustment: 

                   
   

 
 

8.10.3 Examples of Smoothing Curves 

• The last method shown in the prior section can be used to correct kinks in what should be a smooth curve.  

 For example, let’s say you want to make the following shape have a nice smooth curve: 

 

 Using the Shape Tool, click on the curve to reveal the node. Then click on the third icon , if 
needed, so that option will be highlighted.  Hold the Alt key and drag the Bezier control point that’s 
closest to the curve needing adjustment until the two control points are in a straight line: 

 
 

 

         

 

• In Section 7.04.1, you were shown how to add or delete nodes while in the Draw Tool   mode.  Any 
time you want to add nodes to an existing path, you will need to be in this mode.  However, you can delete 

Drag the curve itself 
with the mouse 

 Hold Alt key and drag the 

right side Bézier control point  
 Once the control points 
are aligned, the curve 
should be smooth.  

 Hold the Alt key and drag 

the Bézier control point  
 Drag the Bézier control point  
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nodes while in the Shape Tool mode.  Select a node or marquee-select a group of nodes and press the 
Delete key on your keyboard: 

     

• Based on such a drastic change, it’s worth noting that deleting smaller numbers of nodes at a time is usually 
advisable to avoid losing the original structure of the shape. 

 As a practical example, here is a traced image of a cat. Note the right side of the cat’s head is not 
smooth and rounded like the left side: 

     

• Using the Shape Tool, the nodes causing the angular shape are marquee-selected and deleted. Then the 
path is reshaped: 

               

 

 
 

8.10.4 Applications for the Shape Tool 

• It’s not always obvious when the Shape Tool might be needed.  Here are a few examples to keep in mind: 

 Editing of pixel traced images: Sometimes a pixel trace will appear to be perfect until, for example, you 
use it for a print and cut and discover that some of the paths are slightly outside the printed areas of the 
original image: 

                                  

Trace line doesn’t 
follow shape here. 

A node can be 
added or the Bezier 
curve can be 
reshaped. 

Right side is angular 
compared to left side  

After reshaping the 
line into a curve 

After deleting the nodes, 
the right side is flat 

Shape Tool shows nodes 
causing angular shape 

 Marquee-select the 
nodes to delete  

Press the Delete key and 

jagged curve is smoother  
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 Manual tracing: As shown in Section 7.05, one of the quickest ways to manually trace a raster image is 
to use the Draw Tool and simply click/click/click around the image and then use the Shape Tool to 
create curves and move nodes to more closely align with the original image. 

 Improving a cut: If you have problems with a particular location on a cut shape, examine the nodes in 
that location.  You may find a cluster of nodes or a sharp cusp. Delete those excess nodes, reform the 
path, and then retest the cut. 

 Modifying poorly designed files: Sometimes you will pick up free files that don’t quite cut the way you 
expected.  Examples are often fold-up templates where corners and fold lines do not quite meet.  
Having the ability to move paths and nodes can correct these kinds of files and provide cleaner and 
more professional end products. 
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9. SCAL: Designing 
 
 
 

9.01 Where Do I Start with Learning to Design? 

• SCAL offers some excellent easy-to-use designing tools to assist you in creating whatever you can imagine. 
The best way to learn these tools is to focus on only one at a time and play with settings.  You aren’t going 
to break anything in the software by experimenting and you never know what you might discover! 

 

9.02 Project Info         

• Before getting started on the fun and amazing design capability of SCAL, it’s worth noting a feature that 
allows you to add your name and some other details to your file. This can save you time later when you’re 
not remembering some of the original details and also help others with whom you share your files.  Using 
this feature is, of course, entirely optional. 

• To open the Project Info window, go to Window>Project Info. The following example shows some of the 
optional information you can add in this window that will be saved with your actual project: 

 

• Note the other tabs in this window: Colors, Fonts, and Rhinestones. These do not require your input. 
Instead, they automatically track, by Page, those elements that are currently present in the file. For 
example: 

 

 

Total number of different colors 
 

Colors used 
 

Page 
 

Number of shapes of each color 
 

Colors Tab 
 

Total number of different fonts 
 

Fonts used 
 

Page 
 

Number of shapes in each font 
 

Fonts Tab 
 

Click on OK 

Enter your name 
 

Enter your web site, if you have 
one and would like others to visit it 
 

Enter a title 
 

Enter an email address if 
you want users to be able to 
send your questions  
 

Enter any information you 
want to remember or 
instructions for the file.  
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• Note: When changing tabs, such as from Colors to Fonts, always take note of the Page number. It will not 
automatically update to the page you were just checking.  Thus, if you are on Page 2 when on the Colors 
tab, you may discover you’re on Page 1 on the Fonts tab. Simply change to the page you need from the 
drop-down menu. 

 
 

9.03 Guidelines      

• Guidelines were first introduced in Section 3.06.5. It was noted that they can be added to the Cutting Mat in 
two ways: 

 By dragging your mouse from the horizontal or vertical rulers on the screen 

 By manually adding in the Guidelines Edit window 

• You can toggle guidelines on and off by clicking on the box next to Show Guidelines on the Document 
Panel. To open the Guidelines Edit window, either go to View>Guidelines>Edit Guidelines or click on the 
Edit button next to Show Guidelines: 

 

 

• The following window opens: 

 

 

Total number of circles/stones 
 

Colors used 
 

Page 
 

Rhinestones Tab 
 

Number of circles/stones in 
each color 
 

Diameter of the circles for that color 
 

Options to Lock/Unlock 
and make Visible/Hide 

Select Vertical or Horizontal 

Position of guideline  
(X: vertical location,  
Y: horizontal location) 

Options to Remove or Modify 
selected guideline or Add a new 
guideline based on settings 

Click to change the color 
of a guideline 

Number on left indicates 
position of vertical guideline 
 

Number on right indicates 
position of horizontal guideline  

Click OK when done Options to remove all guidelines, 
either horizontal or vertical 
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• This window serves three functions: 

 Ability to delete guidelines: Select a guideline on the left and then click on Remove. You can also 
remove all of the horizontal guidelines and/or all of the vertical guidelines using the buttons shown. 

 Ability to edit an existing guideline: Select a guideline on the left and make changes such as position, 
color, lock/unlock and show/hide. Then click on Modify. 

 Ability to add a new guideline: Enter desired settings and click on Add. 

• Based on the setting in the prior Guidelines window, the Cutting Mat would look like this: 

 

• The ability to show/hide all guidelines, lock/unlock all guidelines and delete (clear) all guidelines is also 
available under View>Guidelines.  

• To have shapes snap to the guidelines, go to View>Snap To>Guidelines and make sure that option is 
checked.   More about Snap To is covered in Section 3.07. 

 
 

9.04 Templates      

• As was first presented in Section 3.06.11, SCAL5 has the ability to add templates to the Cutting Mat that 
are non-selectable shapes to aid in various designing situations.  

 

9.04.1 Mat Template Window 

• There are fourteen templates included in SCAL5. However, you can import your own templates if they are in 
.SVG format or .SCALMAT format. 

• To access templates, mark the option for Show Template and then click on the Set Template button: 

 

• The following Mat Template window opens: 

Click here first Then click on this box to open the 
Edit Template window 

https://classroom.scrappydew.com/courses/231107/lectures/5663997
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• The Mat Template window has a lot in common with the Shapes tab in the Library: 

 The Mats folder contains templates that come with SCAL. The number in parentheses indicates how 
many templates are included in that folder: 

 

 A scrollbar beneath the thumbnails window can be used to resize the thumbnails: 

 

 

 Hovering over a thumbnail will cause it to become larger and will display the name of the template: 

 

Zoom tools 

Image of current 
template 

Change Fill 
Color 

Remove template 
from Cutting Mat 

Position of 
template on 
Cutting Mat 

Option to 
rotate  

Mirror or 
Flip options  

Resize the template 

Template 
folders 
 

Tools for 
adding 
custom 
templates  

Click OK 
when done 

Current template 
name 

Click on thumbnail to 
select a template  

Search for a template 
by name  

The Home & Kitchen folder 
contains 14 templates 

Scroll to increase the 
size of the thumbnails 
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 Templates can be displayed either with a thumbnail image or a list view: 

      

 You can assign templates to a Favorites folder for quicker access. To do that, right click on a thumbnail 
image and select Add to Favorites.  That popup menu also has two other options: 

o Delete File: This option isn’t used except when you import your own template files 

o Reveal File: Opens the location on your computer where the template file is located 

 You can create your own subfolders and import templates. Details are covered in Section 9.04.3. 

 

 

9.04.2 Template File Settings 

• The right side of the Mat Template window has a preview of the selected template on a simulation of the 
Cutting Mat.   This preview is useful while customizing the settings. 

• Once a template is selected, you have the following settings for customizing: 

 Size: adjust the W and H settings to change the width and height of the template. The optional Keep 
Proportions box, when checked, will maintain the aspect ratio as you change either the width or height. 

 Position: Increasing X and/or Y will move the template away from the upper left corner of the Cutting 
Mat. 

 Rotate: increase the Angle setting to rotate the template, if needed. 

 Color: Mark the Fill Color box and then click on the colored box to open a color selection window. 

• When you are satisfied with the settings, click on OK to add the template to the Cutting Mat. Note that the 
template will not print or cut. Again, it’s a tool for designing: 

Name of selected mat 
template 

Larger thumbnail appears when 
mouse cursor is over image 

Thumbnail 
view 
 

List 
view 
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• To replace the template, reopen the Mat Template window and select a different template file. 

• To remove the template from your Cutting Mat either uncheck the Show Template option on the 
Document Panel or return to the Mat Template window and click on Remove button.  

 

. 

9.04.3 Importing Your Own Templates 

• SVG files can be imported into the Mat Template window. If you are designing them in SCAL, use a DPI of 
72 in the SVG export window and the size of your imported template will match that of your original design. 

• Once an SVG file is imported it is saved as a SCALMAT file. These files can be located in the following 
folder on your computer: Documents>Craft Edge>My Mats. 

• To import and organize templates, first click on My Mats. The following functions are now available: 
 

 

 
 
 

• You can import new template files into the My Mats folder by clicking Add File. You can also create new 
subfolders within My Mats by clicking on Add Folder. 

• These same two functions are also accessible when you right click while My Mats is selected. Note: this is 
also how you would rename one of your custom folders: 

 

• If you need to delete a folder, first empty it by right clicking on each thumbnail and selecting Delete File. 
Then you will be able right click on the folder name and select Delete Folder. 

• Sometimes you may need to click on the Refresh icon in order to see new folders or to see deleted folders 
removed. 

• When you select Add File, browse to locate the SVG file you wish to add as a template. It will then appear 
as a thumbnail image. Clicking on the thumbnail adds the shape to the simulated Cutting Mat on the right: 

Refresh 

Add Folder 

Click on  
My Mats 

Delete Folder Add File to selected folder 
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• IMPORTANT! As mentioned before, when an SVG file is imported, its file format changes to SCALMAT. 
This is important to note because this is where a significant difference lies between the Mat Template 
window and the Library.  Referring back to Section 4.03.1, it was noted that you can import an entire folder 
at one time into My Designs in the Library. While it appears that the same functionality is available when 
creating a new folder in My Mats, you cannot import an entire folder of SVG files that same way. Instead, 
the folder you wish to import (create a shortcut to) must contain .SCALMAT files.  

 
 

9.05 Shadow Layer      

• The Shadow Layer function allows you to create an outline or an inline of any shape including, of course, 
text.   After selecting a shape, you can access the function in either of two ways: 

 Go to Effects>Shadow Layer (Contour Cut) 

 Right-click and select Appearance>Add Shadow Layer  

• The following window will open: 

 

 

9.05.1 Shadow Layer Settings 

• Size changes the thickness of the shadow layer. You can either scroll the Size bar or type in a size in the 
input window to the right.  

• Color refers to the color of the shadow. Clicking on the color box opens the standard color window where a 
new color can be selected. 

• As an example, a Times New Roman upper-case A is used. After increasing the Size and changing the 
Color to blue, the following result is obtained: 

Click here to open color 
window and select a new 
color for the shadow 

Scroll to increase the 
thickness of the 

shadow 

Enter size for the shadow 
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 The Layers Panel shows the addition of a new Shadow Layer: 

 

• Type controls the style or shape of the shadow at the corners. There are three choices: 

            

        

 

  

 Note that the first choice, Shadow, also has a Miter setting which should work in the same way as 
Miter affects the Stroke (refer to Section 5.15).  However, at this time, it appears that the Miter setting 
is not working. 

• Inset Shadow is the opposite of Shadow – instead of creating a contour that is larger than the original 
shape, a contour is created that is smaller and fits inside the original shape. 

 For example, let’s say you are going to create a two-color vinyl sign that says “For Sale”: 

 

 If a normal Shadow is used to create the second layer, the letters will automatically be welded because 
of their proximity to one another. This may not be suitable for your application: 

 

 Instead, create an Inset Shadow by checking the Inset Shadow option: 

                       
 
 

• Outline only can be checked to set the Fill on the shadow to None.  The Stroke color will be whatever is 
set in Color: 

Shadow Shadow (Rounded) Shadow (Straight) 

Check this box 

Result 
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• Blackout Shadow can be used to remove any interior shadow lines, leaving only a single outset: 

 

 

           

• Print +Cut Outline creates a shadow with a Fill and Stroke both set to None.  The shadow will be invisible 
unless you hover the mouse over the shadow: 

 

            

 Two print and cut examples for this function are: 

o To add a contour cut around a printed shape 

o To cut just inside the boundaries of a printed image (in this case you also use the Inset Shadow 
option) 

• Layer settings: There are three additional settings in the Shadow Layer window used to create multiple 
shadows on a shape: 

 Layer count: Total number of shadow layers to be created 

 Layer size variance: If left at 1.0, the increasing thickness of each layer will be based on the original 
Size of the first shadow. If less than 1, the increasing thickness of each layer will be progressively less 
than the prior, based on the variance. If greater than 1, the increasing thickness of each layer will be 
progressively larger based on the variance. 

o For example, a square is used where the original shadow Size is 0.25 and the Layer count is set to 
5. Outline only mode is also chosen so that the individual layers are easier to see. Note the different 
results when Layer size variance is set 1, 0.75 and 1.25: 

Shadow has no Fill  

Check this box  

  Interior is filled  

Check this box  

 Shadow is invisible unless 
you hover your mouse over it. 

Check this box  
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 End color:  If the End color is chosen to be different from the original Color, a gradual transition 
between the two colors will be created. This can be used to create some beautiful designs for a print 
and cut: 

     
 

 

9.06 Boolean Operations       

• Under Path on the Menu Ba    r, there are five Boolean operations that are very useful when designing 
cutting files. This section illustrates how each works and provides a practical example for each one. 

 
 

9.06.1 Union      

• The Union operation, also commonly called welding, removes the overlap between two or more selected 
shapes. The color of the new shape will be that of the bottom-most shape: 

                
  

• To apply this operation, select two or more shapes and use one of the following: 

 Go to Path>Union 

 Press Alt+U 

 Right-click and select Path>Union 

• Sections 6.07 – 6.09 showed several examples of the Union operation applied to text.  Here’s an example 
using basic shapes and the Union function to create a balloon: 

                 

 
 

• In this next example, a scalloped border will be designed: 

 Start with two circles that will be used to create an eyelet circle: 

With a Fill color: before and after Union  With no Fill: before and after Union 

Start with a circle, a 
triangle and heart 

Apply Union  
 

Overlap the 
shapes 

Apply a Fill 
color 

 

Variance: 1.0 Variance: 0.75 Variance: 1.25 
 

https://classroom.scrappydew.com/courses/231107/lectures/5664088


218 
 

        

 Select this new shape and use Object>Duplicate to open the Duplicate window: 

 

 Add a long rectangle and align with the pattern of circles. Apply the Union function: 

   
 
 

9.06.2 Intersection      

• The Intersection operation is the opposite of the Union operation. Instead of removing overlap, the overlap 
is what remains. The color of the new shape will be that of the bottom shape: 

         
 

• To apply this operation, select two shapes and use one of the following: 

 Go to Path>Intersection  

 Right-click and select Path>Intersection 

• One example involves filling a shape with a pattern: 

 This pattern was designed by using the Duplicate function to create a grid of hearts. Then, by applying 
Object>Merge on the hearts, it is now a single shape:  

      
 

 Arrange the shape to be filled (in this case, a flower) over the pattern. Also, set aside a copy or the 
flower shape to use later as a border. 

Start with 2 circles Align the circles to 
create an eyelet 

Apply Object> 
Merge 

 

Click on OK 

Increase Total Columns 
 

Use a negative Horizontal 
Spacing to overlap the 
shapes. 
 

With a Fill color: before and after Intersection  With no Fill: before and after Intersection 

A heart from the Library’s 
Basic Shapes folder  

After using Duplicate and then Merge 
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 Select the pattern and flower and apply Path>Intersection: 

 

 Recolor the spare flower white with a red Stroke. Then center the pattern with the spare flower. Perfect 
for a print and cut! 

 
 

9.06.3 Exclude      

• The Exclude operation subtracts the intersection of two shapes from both of the shapes. The color of the 
new shapes will be that of the upper shape. 

                  

 

          
 

• To apply this operation, select two shapes and use one of the following: 

 Go to Path>Exclude  

 Right-click and select Path>Exclude 

• After applying, use Object>Break Apart if you need to move one shape away from the other. 

• As an example, use the heart-filled flower from the prior section as a cut design on the front of a greeting 
card: 

 Start with a rounded rectangle as the card base (refer to Section 5.01.2): 

With a Fill color: before and after Exclude  After applying Break Apart and moving shapes apart 

With no Fill: before and after Exclude  After applying Break Apart and moving shapes apart 
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 Add the pattern from Section 9.06.2, without the spare flower shape. Arrange the pattern so that it will 
cut from the front of the card: 

 

 Select the card and pattern and apply Path>Exclude: 

 
 

 

9.06.4 Front Minus Back      

• The Front Minus Back operation subtracts the intersection of two shapes from the front (or upper) shape, 
leaving only that front shape: 

         
 

• To apply this operation, select two shapes and use one of the following: 

 Go to Path>Front Minus Back  

 Right-click and select Front Minus Back 

• As an example, add the word HELLO to the card designed in Section 9.06.3.  

 Select a font and type out the letters. Add a rectangle (with no Fill color) so that the tops and the 
bottoms of the letters will just overlap the rectangle: 

 

 Select the rectangle and the lettering and apply Path>Front Minus Back: 

With a Fill color: before and after Front Minus Back  With no Fill: before and after Front Minus Back 
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         or when a Fill color is added:   

 Arrange the greeting on the front of the card designed in Section 9.06.3. Select both and apply either 
Object>Merge or Path>Exclude so that all internal shapes are cut before the outside card base: 

 

 

 

9.06.5 Back Minus Front      

• The Back Minus Front operation is the opposite of Front Minus Back. It subtracts the intersection of two 
shapes from the back (or bottom) shape, leaving only that back shape: 

        
 

• To apply this operation, select two shapes and use one of the following 

 Go to Path>Back Minus Front 

 Right-click and select Back Minus Front 

• Any examples for Back Minus Front are essentially the same as for Front Minus Back.  When choosing 
which to use, check the Layers Panel and think about which one you need to remain.  Alternatively, just try 
one and, if it’s the wrong choice, use Undo to back up one step and then pick the other function.  ☺  

 
 

9.07 Clip Path and Clip Mask 

9.07.1 Clip Path      

• Clip Path applies one selected shape as a die cutter onto another selected shape (vector or raster) 
positioned below it: 

                    

 

  

• There are two ways to access the Clipping function: 

With a Fill color: before and after Back Minus Front With no Fill: before and after Back Minus Front 

Use File>Place Image to import photo 
and select a shape to fill 

 

Arrange shape 
over photo 

 

Select both and apply 
Object>Clip Path>Set Clip Path 
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 Select both shapes and go to Object>Clip Path>Set Clip Path 

 Select the two layers and, on the Style Panel, change Clipping from None to Path: 

 

• Unlike other path functions in SCAL (Union, Intersection, Exclude, etc.), the original two shapes are still 
intact.  To restore the original shapes: 

 Go to Object>Clip Path>Release Clip Path 

 Reset the Clipping option to None on the Style Panel 

 Note that the shapes will be grouped, thus you’ll need to apply Object>Ungroup in order to individually 
select one of the shapes but not the other. 

• A few other things to note about Clip Path: 

 If you apply Clip Path to two vector shapes, both shapes will still cut out. To avoid that, select the shape 
that you do not want to cut, and change the Cut Line Type, on the Style Panel, to Print + Cut Print. 
Then apply Clip Path to the two vector shapes.  

      

 When applying the Duplicate or Rotated Duplicate function on shapes that have Clip Path applied, 
you will initially see the copies in their original “unclipped” format. But once you click on OK, the correct 
result will appear: 

     
 
 

9.07.2 Clip Mask           

• Clip Mask is similar to Clip Path except the shape performing the die cut will alter the opacity of the other 
shape based on its color intensity.  

Before clicking on OK 
 

After clicking on OK 
 

Change to Print + Cut Print on the 
vector shape that is not to be cut 
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• As with Clip Path the die cut shape is placed on top of the other image:  

                           

 

  

• To apply Clip Mask to selected shapes, either 

 Go to Object>Clip Mask>Set Clip Mask 

 Select the two layers and, on the Style Panel, change Clipping from None to Mask: 

 

• In the following five examples, the color of the heart ranges from white to dark gray.  Notice the differences 
in the five results after Clip Mask is applied: 

 

 
 
 

 
 

• To restore the original shapes, either: 

 Go to Object>Clip Mask>Release Clip Mask 

 Reset the Clipping option to None on the Style Panel 

 Note that the shapes will be grouped, thus you’ll need to apply Object>Ungroup in order to individually 
select one of the shapes but not the other. 

• The same additional things to note that applied to Clip Path also apply to Clip Mask. Refer to the last bullet 
in Section 9.07.1.  

 
 

A heart will be the die cutter shape.  
A photo will be the upper shape. 

Arrange heart 
over photo 

 

Apply Clip Mask 
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9.08 Duplicate Rotated 

9.08.1 Duplicate Rotated Settings      

• The Duplicate Rotated function allows you to make duplicates arranged in a circle or partial circle pattern.  

• To access Duplicate Rotated, first select the shape(s) and then use either of the following: 

 Go to Object>Duplicate Rotated 

 Press Ctrl+Shift+D 

• To illustrate how this works, start with a small shape. Select it and then activate the Duplicate Rotated 
function using either of the methods just mentioned. The following window opens: 

  

 Start by increasing the number of copies. If the shapes are overlapping too much, increase Rotate V 
Offset which is the distance from the center.  Increasing the Rotate H Offset setting shifts the center of 
rotation toward the right, leaving the original in the same location on the Cutting Mat: 

 

 

 Because the stars must spread out in order to keep the original in its same position, one can then 
decrease the Rotate V Offset at the same time as increasing the Rotate H Offset, if you need to 
spread the shapes but keep the design in the current display area of SCAL. 

 The Direction setting changes the order of the duplicates around the circle.  

o With clockwise selected, the order of the shapes follows a clockwise progression so that the last 
copy is just to the left of the original at the top. You can visually see that circle is on top.  The 
opposite is true if counter-clockwise is selected.   

 

 

 

Enter number of copies 

Increase to space 
out the copies 

Rotate H Offset  
= 1.6 

Rotate H Offset  

= 3.2 

Original star Original star Original star 
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o Does it matter which Direction is used?  Most likely, it would only matter for display or possibly in a 
print and cut design. 

 Rotate has two options: Evenly and Custom.  With Evenly selected, the copies are distributed evenly 
in a full 360o circle. But let’s say you want a semi-circle of shapes: 

o First, create a circle pattern using the desired number of shapes. Note that the greyed-out box 
below Rotate is changing as you add more shapes: 

  

 

o Change the Rotate to Custom and then, because you want a semi-circle of shapes, divide that 
value by 2. Thus, in this example, it will be changed to 30: 

 

   

o If you want the shapes to be grouped, mark the Group duplicate box. Otherwise leave it 
unchecked. 

 

 

Original Circle Original Circle 

Last circle Last circle 

Direction: Clockwise Direction: Counter-Clockwise 

Set the desired total 

Start with Evenly 

Note this value 
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9.08.2 Using Duplicate Rotated to Design a Wreath 

• Begin with a desired shape. In this example, a shape from the Library’s Swirls folder will be used.  

  

• Select and go to Object>Duplicate Rotated. Begin increasing Total Copies and the Rotate V Offset until 
a desired overlapping pattern is obtained: 

 

        
 

• After creating the pattern, go to Path>Union to remove the overlap and the shape is ready to cut. 
 
 

9.08.3 Using Duplicate Rotated to Design a Frame 

• In Section 9.06.1, the Duplicate and Union functions were used to create this scalloped border: 

 

• Select the shape, go to Object>Duplicate Rotated, and enter 4 for Total Copies: 

 

• Begin increasing the Offsets until the four corners overlap evenly: 

Begin increasing 
Wreath is formed 

Begin 
increasing 

Set Total Copies 
to 4 
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• Click on OK and then apply Path>Union. 
 
 
 

9.09 Object on Path     

• The Object on Path function can be used to align repeats of a shape along the path of another shape:  

    

• IMPORTANT: Before applying the function, check the Layers Panel to make sure the shape to be repeated 
is on a higher layer than the path: 

 

• To open the Object on Path window, select both the path and the shape to be repeated and go to 
Effects>Object on Path. Because there are so many settings in this window, only about half will be 
explained at this point:  

 

Increase V Offset 
until the four 
corners look perfect 

Frame is 
formed 

Shape to be repeated 
should be above the path 
shape 

If using Count, number of 
Repeats 

Location of first shape 

Select either Count or 
Fill path length 

Distance between 
Repeats 

Select Top, Middle or Bottom 
part of shape to be aligned Distance from that part of 

the shape to the path 

Click here to manually 
update the preview 
 

Check this box to have the 
preview update with changes 
 

Click OK when done 
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 Start Offset: This is the distance from the left side of the path to the location of the first shape: 

    

 

 Repeat: Choose Count if you want to specify how many copies to place along the path. Choose Fill 
Path length if you want the program to automatically fill in the number of repeats that will fill the path 
using the spacing you enter: 

   

 

 Spacing: Enter the desired spacing between repeats: 

      

 

 Alignment: This refers to the object being repeated. Choose Top to have the top of the shape aligned 
along the path. Choose Bottom to have the bottom of the shape aligned along the path. Choose Middle 
to have the center of the shape aligned along the path: 

          

 

 Offset: This is how far away from the path you want the repeats to be. For example, if you choose 
Bottom for Alignment and then 0.15” or 0.25” for Offset, then the bottom of the shapes will be 0.15” or 
0.25” above the path: 

      
  

 

9.09.1 Designing a Scalloped Oval                               

• Create an eyelet circle like the one shown in Section 9.06.1. Also, use the Circle tool to create an oval for 
the path: 

 

• Before using the Object on Path function, make sure the eyelet shape is above the oval path on the Layers 
Panel: 

 

Start Offset = 0 Start Offset = 0.5” Start Offset = 1.5” 

Repeats: Count   10 
 

Repeats: Fill path length 
 

Spacing = 0 
 

Spacing = 0.2” 
 

Spacing = 0.5” 
 

Alignment: Top 
 

Alignment: Middle 
 

Alignment: Bottom 
 

Offset = 0.15” 
 

Offset = 0 
 

Offset = 0.25” 
 

Shape 
 

Path 
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• Select the shapes and open the Object on Path window using Effects>Object on Path.  Begin by marking 
the Auto Preview option so that all changes will be immediately reflected.  Then choose Fill path length so 
the shapes will be distributed over the entire path.  Set the Spacing to a negative number so that the 
shapes will overlap:  

    

 

  

• Next the Offset can be decreased to soften the scallop.  Also a few new settings are noted as shown and 
described below:  

 

 

 Weld: Mark this option if you want the repeated shapes welded together, as shown in the screenshot 

 Remove path: Mark this option if you will no longer need the path shape (in this case, the oval) 

 Remove original object: Mark this option if you will no longer need the original shape (in this case, the 
eyelet circle) 

• Click on OK and the scalloped oval is mostly complete. To remove the internal scallop, apply Object>Break 
Apart. Carefully select the internal scallop shape and delete. Then marquee-select the remaining scallop 
border with eyelet circles and apply Object>Merge: 

Note the settings used to 
fill the path and overlap 

the shapes 
 

Mark this first 
 

Lower the Offset 
 

Lowering the Offset makes 
the scallop less acute 
 

Removes overlap 
 

Removes original shape 
 

Removes original path 
 

Shape to be repeated 
should be above the path 
shape 
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9.09.2 Warp a Shape to a Path     

• The Object on Path function can also be used to stretch a shape to fit a path.  For example, let’s start with 
an arrow (from the Library’s Arrows) and a spiral (refer to Section 5.01.7): 

 

• Verify that the arrow is above the spiral on the Layers Panel.  Then select both and go to Effects>Object 
on Path. Note that since there is only one shape involved, Repeat is left at Count and set to 0: 

                    

 

• Next, two new settings are applied:  

 

 Warp to path:  causes the arrow to bend/curve to fit the spiral: 

After clicking on OK After applying Break 
Apart, select inner scallop 

After deleting inner scallop, 
apply Merge and a Fill 

Repeat is set to Count 
but the number of 
repeats is set at 0 

 

Mark this first 
 

Original arrow appears 
positioned at start of spiral 

 

Mark these two 
options 

 

Arrow is now curved and 
stretched to fit the spiral 
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 Stretch to path length: causes the arrow to be elongated so that it starts and ends at the same 
locations as the spiral: 

            
 
 
 
 
 

9.09.3 Remaining Settings      

• The two remaining settings in the Object On Path window are: 

 Follow path orientation:  With this setting turned on, the repeats will rotate so that they stay aligned 
with the path.  With the setting turned off, the shapes never rotate: 

      

   

 Reverse path order: Changes the direction the shapes are applied. With Reverse path order turned 
off, the shapes are applied clockwise around the path.  With Reverse path order selected, the shapes 
are applied counter-clockwise: 

                        
 
 
 
 

9.10 Wrapper    

• The Wrapper feature can be used for shaping designs to fit around conical shapes in which the top is a 
different diameter than the bottom. Some typical applications include tumblers and cupcake wrappers. 

• This function can be accessed by selecting one or more shapes and going to Effects>Wrapper.  For this 
example, the following design was created with the intention of having it applied to a small cup: 

Reverse path 
order: Off 

 

Reverse path 
order: On 

 

Reverse path order: Off 
 

Reverse path order: On 
 

Follow path 
orientation: On 

 

Follow path 
orientation: Off 

 

Stars rotate 
 

Stars do not rotate 
 

Warp to path: Off 
 

Warp to path: On 
 

Arrow remains straight 
 

Arrow bends to fit spiral 
 

Warp to path: On 
Stretch to path length: Off 

 

Warp to path: On  
Stretch to path length: On 

 

Arrow remains 
same length 
 

Arrow bends to fit spiral 
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• Select the design and go to Effects>Wrapper. The following window will open: 

  

 Measure the cup: diameter of the top, diameter of the bottom, and length along the side from bottom to 
top. Enter those as shown in the screenshot. Alternatively, you can measure the radius or the 
circumference, as well as use the actual vertical height versus the slant height. These other choices are 
in the drop-down menus.  

 Once these measurements are entered, click on Update Preview to see how the design will fit on the 
cup. Note that the design will be displayed in outline mode while working in this window: 

 

 The template is the outside pattern based on the cup’s dimensions. If you plan to cut that template, then 
check the box next to Add Template. Otherwise, it won’t be on the Cutting Mat after you click on OK. 

 Adjust the X Offset and/or Y Offset to move the design, if needed. For example, making Y Offset a 
negative value moves the design higher up on the template: 

Add Template will create 
the cut line for the tumbler 

Enter Top and Bottom Diameters, 
as well as the Height of the 
Tumbler, along the actual surface. 

X Offset will move the design left 
or right on the template. 

Check this box to have Y Scale 
change automatically with a change 
to X Scale and vice versa. 

Click OK when done 
Click here to see latest 
changes before accepting 

Y Offset will move the design 
higher or lower on the template 

Resize the design using 
X Scale and Y Scale 
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 Adjust the X Scale and/or Y Scale to resize the design, if needed. If you want to scale proportionately, 
mark the Keep Proportions box: 

 

• After clicking on OK, the fill color returns to the design and the project is ready for completion: 

 
 

9.11 Lattice  

• The Lattice feature can be used to create a lattice design within a shape or as part of the shape itself. To 
access this feature, select one or more shapes and then use either of the following: 

 Go to Effects>Lattice 

 Right-click and select Appearance>Lattice 

•  In this example, a rectangle is used to show the effects of the settings in the Lattice window: 
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 Lines: Besides the traditional crisscross pattern, you can also choose to only have horizontal lines or 
only have vertical lines: 

                 
  

 Change Width and Gap to produce desired appearance. Remember that if the lattice pattern is too 
small, it might be difficult to cut: 

              

 

Lines: Horizontal Only Lines: Vertical Only Lines: Normal 

Width: 0.1 in 
Gap: 0.2 in 

Width: 0.15 in 
Gap: 0.2 in 

Width: 0.1 in 
Gap: 0.25 in 

Choose Normal, 
Horizontal or Vertical 

Settings which will alter 
the appearance of the 
lattice 

Change type of lattice fill 

Click on OK when done. 

Click on Preview 
After clicking on Preview, 
selected shape will display lattice 
based on current settings 
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 The Angle setting will skew the lattice shape while the Rotate setting will simply rotate the overall 
pattern: 

                

 

 Inverse is used to create a kind of negative lattice. An example will follow later in this section:  

    

 

• An example of when Inverse would not be checked is when you want to attach/weld a latticed shape to 
something else. In the following example, a latticed heart is attached to the center of a ring: 

 A ring is created by applying Object>Merge to two centered circles: 

                                   

 Select a heart shape from the Library and apply Effects>Lattice: 

Angle: 0 
Rotate: 0 

Angle: 45 
Rotate: 0 

Angle: 0 
Rotate: 45 

Inverse not checked Inverse checked 
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 Align the latticed heart in the center of the ring and weld using Path>Union: 

        
 

 

• An example of when Inverse would be checked is when you want a lattice aperture cut from the front of a 
greeting card: 

 Using the same heart as above, make sure Inverse is selected: 

 

 Arrange the latticed heart over a base greeting card: 

Remove Fill from ring 
to make overlap easier 
to see 

After applying 
Path>Union 

Set Fill to red again 
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 Select all and go to Object>Merge. The card is complete: 

 
 

• If you have a shape that has the Lattice effect applied and want to remove it (even after the file has been 
saved and re-opened), select the shape and go to Object>Remove Effects. 

 
 
 

9.12 Rhinestones  

• SCAL’s Rhinestones feature provides both outlining and horizontal fill of shapes with the size of circles 
needed for your rhinestones and the desired spacing. After selecting a shape, the feature can be accessed 
in either of the following ways: 

 Go to Effects>Rhinestones 

 Right-click and select Appearance>Rhinestones 

 

9.12.1 Guidelines for Rhinestone Pattern Design           

• There are some guidelines to follow when designing a rhinestone pattern: 

 In general, you want to size the shape before applying the rhinestone circles. If you later want to resize 
the design, SCAL does have the ability to regenerate the rhinestone pattern, maintaining the original 
selected stone size and spacing. But in order to have a good sense of how the design is going to 
appear on your garment and to make sure the lettering is readable, you want to design close to the 
target size.  

 IMPORTANT: Always make a backup copy of your design before entering the Rhinestone window 
because the original design will be replaced with the new rhinestone pattern.  You might later want to 
use that same original design but apply a different size rhinestone or create a shadow layer from it, or 
some other change. 

 The circle size selected will need to be larger than the stone size you purchase. As a general rule, 
select a size three numbers larger than your stones. Thus, if you purchased SS10 stones, then in the 
rhinestone design window, you would select SS13 stones. This larger size will allow the SS10 stones to 
more easily brush into the holes, saving a lot of time and tedium. 
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 When selecting a font to use, be leery of “fancy fonts.”  You want the lettering to be readable after it is 
converted to circles. When in doubt, have someone who doesn’t know the words you’ve used attempt to 
read the rhinestone design on your monitor or from a printout of the design.  If they cannot easily 
decipher the words, then try a more basic font. 

 If you plan to do a lot of rhinestone applications, create and cut a template with small patterns (~ 15 – 
20 circles) in different sizes so that you can test brush your rhinestones to find out the optimum size to 
use when designing. A difference of just 0.1 or 0.2 mm can affect how easily the stones will brush into a 
pattern right side up.  If the size is too small, the stones will tend to not fall in. If the size is too large, 
then the ones that land right side up will tend to get flipped over by the brush.   Also, stones can vary 
slightly in size from one manufacturer to the next and also from one color to the next. Further, the size of 
the cut holes can vary slightly from one template material to the next. 

 
 
 

9.12.2 Rhinestone Outline           

• In this example, the initials from a high school will be outlined.  As mentioned previously, the first step is to 
size the width and height of the design. Make sure there is enough space between the letters so that the 
circles will not overlap.  Also, you may want to resize the lettering vertically, leaving the width the same. This 
will better fill a T-shirt, allow more circles to be applied, and will improve the readability of the design: 

  

• To apply a rhinestone outline, first make a backup copy of the shape. Then select the shape and go to 
Effects>Rhinestones: 

             

 

 

• After inputting the initial settings, click on Preview and your selected design will be outlined with simulated 
stones: 

Text is 6” wide but 
only 3” tall 

Text is still 6” wide but is 
now 4.0” tall and will show 
up better on a shirt 

Click on OK 
when done. 

Click on Preview to 
see effects of settings 

Select a Stone Size but larger 
than your actual stones 

Stone Size will update based on 
what you select in upper window 

or you can enter a size directly 
Option to Fill shape 
versus outline 

Number of stones based 
on current settings (must 
click on Preview first) 

Select the shape of the 
stones to be used 

Select a spacing for the 
design: usually between 0.5 
and 1.0 mm 

This setting is used to 
improve spacing 
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• The preview shows that the spacing is off a bit at the top of the “D” and the “S”. There is an option which can 
be used to make adjustments. Check the box next to Adjust spacing to fit path and additional settings will 
appear:  

    

• These settings will require experimenting in order to optimize equal spacing between the stones.  Initially, 
however, just click on Preview after marking the box and the spacing should change. This is often all that is 
required. However, from the drop-down menu, you can also choose to only Decrease or only Increase the 
spacing. The Threshold, which controls how much spacing will be used, is also available to adjust.  

 

• Note that the higher the Threshold, the more increase in spacing you may see. So typically you want to 
keep that value lower versus higher. 

• If additional stone-by-stone editing will be needed, note that the simulation will initially be lost. If you want to 
restore it, write down the Stone Size before clicking on OK.  Also note, however, that the simulation is not 
needed when cutting the design from your template material. For guidelines on editing, refer to Section 
9.12.4. 

Preview of design 

Slight adjustments 
needed 

Check this box 

Additional setting Additional setting 

Click on Preview to see effect of 
marking the option 

Spacing is much improved 

Keep Threshold 
lower versus higher 

Click on Preview after each 
change 
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9.12.3 Rhinestone Fill           

• Another option in the Rhinestone window is Fill shape with stones. Instead of outlining the shape, the 
image will be filled with circles in horizontal rows. In our prior example, the same letters will now appear like 
this: 

 

• The gaps in the design can be easily corrected by adjusting the Stone Spacing. Instead of 0.50, the 
spacing is increased slightly to 0.51 mm. The result is a complete correction of the spacing and the design 
looks great: 

 

• Also, note the increase in the number of stones as a result of switching to a line fill. Rhinestones are 
typically sold by the gross and 1 gross equals ~ 144 stones.  Thus, this design would require over 5 gross of 
stones compared to just under 2 gross for the outline version. 

• As with the outline option, any stone-by-stone editing will cause a loss of the simulation. If you wish to 
restore the simulation after editing, write down the Stone Size before clicking on OK.  Also note, however, 
that the simulation is not needed when cutting the design from your template material. For guidelines on 
editing, refer to the following section. 

Check this option 

Lots of gaps appear with 
this Stone Spacing 

Stone Spacing 
changed from 0.50 to 
0.51 mm 

Pattern is now correct 
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9.12.4 Editing Rhinestone Designs           

• Before editing, make a backup of the design created by the Rhinestone function. As was mentioned earlier 
you can resize rhinestone designs but if certain editing has occurred, you might or might not get the results 
you want after editing. 

• Rhinestone designs will sometimes need “tweaking” which involves adding, deleting, moving, or re-spacing 
circles.  In the following example, there are two corrections required: 
 

    

• The first step is to break the design so that a row of circles or even individual circles can be moved. Select 
the pattern and apply Object>Break Apart or Ctrl-B. You may wish to turn off Stroke to have a better 
sense of the actual spacing: 

   

• The simulation can be restored now or after editing or not at all. The circles will still remain as individual 
shapes. Again, this does not affect how the design cuts; the simulation is only for displaying or printing. If 
the design is extremely large or you have a slow computer, you may find that the simulation causes more 
lagging as you are editing the design. In that case, save the following step until after editing is completed.  

• To restore the simulation, select the design and reopen the Rhinestone window. Enter the same Stone 
Size setting used to create the design.  Note that the Spacing doesn’t matter any longer, nor is it necessary 
to select the Fill option: 

 

1. The blue arrows indicate the 
top row on each side does not 
contain the same number of 
circles. 
 
2. The green arrow indicates a 
gap in that row that can easily 
be corrected. 

Leave 
unchecked 

Any spacing will 
suffice 

Important: Enter 
same stone size 

Stroke set to None Simulation is removed 
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• Click on OK and the simulation will return. But you will now be able to individually select stones and move 
them or delete them.               

• The following list shows the most common functions applied when editing rhinestone designs: 

 Use the Zoom functions (Section 3.09) to move in close for easier selection of individual or small groups 
of circles 

 Use the Lasso Selection tool  (Section 5.02.2) to more easily select a group of circles 

 To quickly add a circle, hold the Alt key and left click once on a circle. A duplicate is created in the same 
spot. 

 To delete multiple circles, hold the Delete key while clicking on individual circles  

 Use the Nudge arrow keys on the Position & Size Panel to move circles to new locations 

 Alternatively, use the arrow keys on your keyboard to move a circle or row of circles. If needed, change 
the increment to 0.01” (0.25 mm) by going to Edit>Preferences (or, on a Mac, press Command + ,). 
Then click on the Edit tab and change the Arrow Key Increment, as shown here:  

 

 To realign a row or column of circles, use the alignment functions covered in Section 5.18.2. 

 To respace a row or column of circles, use the spacing functions covered in Section 5.19.2.   

• In the heart example, an additional heart is added at the top to balance the two sides. Also, the sixth row of 
circles are selected and Distribute Center Horizontally is applied: 

          

• Sometimes the circles you want to re-space equally may fall closer to a 450 angle versus vertically or 
horizontally.  Select your entire design and rotate until the line of circles is closer to vertical or horizontal. 
Re-space the circles and then rotate back into place. 

• After editing the design, you may wish to group the design to avoid inadvertently moving one or more stones 
out of place. To do that select the design and go to Object>Group or apply Ctrl+G. 

• If you have a shape that has a Rhinestone effect applied and want to remove it (even after the file has been 
saved and re-opened), select the shape and go to Object>Remove Effects. 

    
    

9.12.5 Adding an Outline to a Rhinestone Design           

• If you want to outline your design, then create the outline first using the Shadow Layer function (Section 
9.05). Choose a Shadow Size at least the size of the circles plus the spacing. Otherwise, the stones will 
overlap. Since rhinestone design programs work in metric, it’s easier if you temporarily change the units in 
SCAL to mm. This setting is on the Document Panel: 

After editing Before editing 

https://classroom.scrappydew.com/courses/231107/lectures/9317086
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• For the following example, a swirl design from the Library is added to the Cutting Mat and sized for a T-
shirt. The same settings for SS 10 stones will be used - the circles will be 3.4 mm in diameter and the 
spacing will be 0.5 mm. Thus, the Shadow Size needs to be 3.9 mm: 

                     
  

 Note: this was the Shadow Size to use if the same size stones are used for both the original design and 
the shadow layer. At the end of this section, the Shadow Size formula is shown for the situation when 
the stones are not identical in size. 

• Next, select the design and the shadow and make a backup copy.  Then go to the Rhinestone window. 
Since the same settings will be used for both the original design and the outline, both can have the 
rhinestone effect applied in the same step:  

 

• The red arrows indicate that the spacing should be adjusted. In this case the Adjust spacing to fit path 
was again used to improve the design: 

Switch to mm here 

Enter Shadow Size 

Select a color for 

the stones 
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• However, additional editing is needed to improve the overall look. After removing some of the circles, the 
final design is ready to cut: 

 
 

• If the stones are not the same size, the average should be used, plus the spacing: 

Shadow Size = (Size of circle for smaller stone + Size of circle for larger stone) / 2 + Spacing 

 Thus, if the circle sizes were 3.4 mm and 4.6 mm, with a desired Spacing of 0.5 mm, then: 

Shadow Size = (3.4 + 4.6) / 2  + 0.5 mm 

          =  8.0 / 2  + 0.5 

          =  4.5 mm  

 Note that this is the same calculation if the outline is using the smaller circles or the larger circles.  

 
 

9.12.6 Using Purchased Rhinestone Fonts and Designs           
 

• One of the best investments you can make if you are planning to do a lot of rhinestone applications is to buy 
files instead of trying to make your own. While the disadvantage is that you will be somewhat limited in the 
sizing of the final design, the time-saving advantage can make it well worth the cost. 

• This section will explain how to properly size a purchased font. The same technique would be used with a 
design. You can find beautiful rhinestone designs and fonts at the following two web sites: 

 Synergy 17 

 The Rhinestone World 

• The first step with a rhinestone font is to install it the same way you would install any TTF font on your 
computer. Then open SCAL and the font should appear in your font menu. 

http://www.synergy17.com/shop/
https://www.therhinestoneworld.com/
https://classroom.scrappydew.com/courses/231107/lectures/9317106
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• Enter text using the same method with any font. This was presented in Section 6.04.1. In this tutorial, the 
phrase “Irish at Heart” will be typed out in a rhinestone font called Dreamer: 

 

• If the circles seem too close together, set the Stroke to None on the Fill & Stroke panel: 

 

• Remember that it’s pointless to resize the design. The goal is to scale it so that the circles will be the correct 
size for the rhinestones you plan to use. Since rhinestone designing typically uses mm for measurement, 
change the Units to mm. Later you can switch back to inches, if needed, to know how large the final design 
will be at the size of rhinestones you’ll be using: 

 

• To find out what size these circles are, select the text and go to Object>Break Apart.  Then select just one 
circle and check the size on the Position & Size Panel: 

 

 

• The circle size in this case is 1.138 mm but let’s say the size needs to be 3.4 mm in order for the template 
holes to work with the SS10 rhinestones purchased.  The Scale factor is always calculated as: 

Size Needed  divided by  Current Size   multiplied by  100 

 Thus, in this case, the Scale = 3.4 divided by 1.138  times 100  = 298.8   %. 

• To now scale the phrase to the correct size, select all of the wording and go to Object>Transform>Scale. 
In the window that opens, switch to Percentage, make sure the Keep Proportion option is marked, enter 
the Scale calculated and then click on Apply: 

 

 

 

Select mm 

Note the size 

Select any single 
circle 
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• The text is resized. You can then select a single circle and verify the new size is what you need (3.4 mm in 
this example) or within several hundredths of a mm. 

• If you normally work in inches, switch back to inches to check the final size of your design to make sure it 
will fit onto your shirt or other medium. In this case, the phrase is now over 12” in width and will not fit onto 
the shirt in this arrangement. However the words can be arranged in a different manner and the design will 
work: 

      

 

• The other alternative would have been to use size SS8 or size SS6 stones instead.  

• Resizing patterns involves the same process. Insert the purchased file, Break Apart, determine the size of 
a circle and then calculated the needed Scale factor. Use the Scale window to resize the design and 
determine if it will work with the size of stones you plan to use. 

 
 
 

9.13 Jigsaw Puzzle           

• The Jigsaw Puzzle feature will generate a rectangular jigsaw pattern with a number of options from which 
to choose. To open the window, go to Effects>Puzzle Generator: 

 

Click on Apply and 
then OK 

Select Percentage 

Enter calculated Scale 

Mark Keep Proportions 

https://classroom.scrappydew.com/courses/231107/lectures/4584395
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• Width and Height: If you plan to apply this puzzle over a specific image, you may want to choose 
dimensions that correspond to your image. For example, let’s assume you have a photo that is 5” x 3.75” 
and plan to make a print and cut jigsaw puzzle. Enter those dimensions into the Puzzle Generator, as 
shown in the prior screenshot.  

• Corner Radius: With a setting of 0, the corners of the rectangle are 90o. If you want rounded corners, 
increase this setting: 

                             

• Columns and Rows: To keep the shapes from becoming too distorted, make the number of Columns and 
Rows similar to the dimensions. If you want more pieces, then increase the number of Columns and Rows 
proportionately. For example, instead of having 5 Columns and 4 Rows, double the number to 10 
Columns and 8 Rows. But don’t use, for example, 10 Columns and 3 Rows with these dimensions: 

                                 
 

• Variance: This setting can be used to make sure one puzzle is not identical to the next, if all other settings 
are the same.  

• When you are satisfied with the appearance of your puzzle pieces, click on OK and the puzzle will be on the 
Cutting Mat:  

 
• For a print and cut application: 

5 Columns, 4 Rows  

Enter desired Width and Height 
(can be changed later, if needed) 

Click here to see a preview 
based on current settings. 

Enter desired Columns and Rows  

Preview based on 
current settings 

Click on OK 
when done 

Roundness of the 4 corners  

Variance: select randomly  

Corner Radius = 0 Corner Radius = 0.25 Corner Radius = 0.5 Corner Radius = 1.0 

10 Columns, 8 Rows  10 Columns, 3 Rows  
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 Select the shape and, on the Fill & Stroke Panel, select Pattern from the Fill menu: 

 

 The Pattern Fill window will open. Click on the Load Image tab and then click on the Load Image 
button to browse and find the image you want to use. It will then appear on the right side and can be 
selected: 

 

 Enter the same Size (Width and Height) used when the jigsaw pattern was created and then click on 
Preview:

   
 

 Click on OK and the jigsaw puzzle is ready for a print and cut application: 

Select Pattern 

Click on Load Image 
and browse to find file 

Select Load Image tab 

Click on image and it 
will appear below 

Enter same dimensions as were used 
in the Generate Puzzle window 
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9.14 3D Rotate           

• The 3D Rotate function is used to rotate a shape along the X, Y, and/or Z axis. To access this function, 
select a shape and go to Effects>3D Rotate. In the following example, text will be used to show the effects 
of the settings: 

                  

    

 X Axis Rotation: 

                     

 

 Y Axis Rotation: 

                                                  

 

 Z Axis Rotation: 

                              
   

 

Increase the 
Perspective for 3D 
effect 

Rotate along the 3 
axes, as desired 

Click OK when done 
Click here to manually 
update the preview 

Check this box to have the 
preview update with changes 

X: 60 X: 73 X: 90 X: 120 

Y: 60 Y: 73 Y: 85 
 

Y: 120 

Z: 30 Z: 60 Z: 90 Z: 120 

https://classroom.scrappydew.com/courses/231107/lectures/4584401


250 
 

 Perspective: This is where the fun begins.  Combining this setting with another rotation provides the 3D 
illusion. Here are examples: 

                      
  

 
 
 

 
 
 

9.15 3D Extrude (SCAL PRO only)      

• The 3D Extrude is used to create the illusion of a shape being pushed or thrust outward. To access this 
function, select a shape and go to Effects>3D Extrude. In the following example, text will be used to show 
the effects of the settings: 

 

                
             
 
  

 X Offset: Increasing X Offset will extend the extrusion to the right while decreasing it will retract the 
extrusion towards the left. Note that Y Offset has been set to 0 and Depth is at the default of 0.5: 

                                                                     
        
 

 Y Offset: Increasing Y Offset will extend the extrusion downwards while decreasing it will retract the 
extrusion towards the top. Note that X Offset has been set to 0 and Depth is at the default of 0.5: 

                                                        
   

 

Option to use 
Perspective 

Change X and/or Y Offset 

Click OK 
when done 

Click here to manually 
update the preview 

Check this box to have the 
preview update with changes 

Enter the thickness 
of the Perspective  

Option to remove 
overlap from extrusion  

Change extrusion color  

Option to make 
extrusion an outline 
only  

X Offset = 0.25 

Y Offset = 0 

X Offset = -0.35 
Y Offset = 0 

 

X Offset = -0.25 
Y Offset = 0 

 

X Offset = 0.35 
Y Offset = 0 

 

X Offset = 0 
Y Offset = 0.25 

X Offset = 0 
Y Offset = -0.25  

 

X Offset = 0 
Y Offset = 1.0 

 

X Offset = 0 
Y Offset = 0.35 

 

X: 0  Y: -50  Z: 0 
Perspective: 65 

X: 0  Y: 50  Z: 0 
Perspective: 65 

X: 50  Y: 0  Z: 0 
Perspective: 100 

X: -26  Y: 26  Z: -20 
Perspective: 100 
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 Depth: Adds the actual 3D effect by increasing the extension of the extrusion: 

                                                        
           

 

 Use Perspective provides a vanishing point effect: 

                                                                      

  

 Remove Foreground:   

o With this option off, when you separate the shape from the extrusion, you see that the extrusion is 
filled beneath the original.  In other words, in a paper piecing or layered vinyl project, the original 
shape would need to be aligned over the top of the 3D extrusion: 

      
 

o With Remove Foreground checked, the original shape will be cut away from the extrusion. This 
would be the typical choice when layering HTV where some types cannot be pressed on top of each 
other (such as glitter HTV): 

                      

 Color: Clicking on the colored box to the right of Color will allow you to select the color of your choice 
for the extrusion.  

                                                   

 Outline Only: If you prefer the extrusion not have a Fill color, select this option. The outline color will be 
that of the Color you selected in the 3D Extrude window: 

X Offset = 0.35 
Y Offset = 0.35 
Depth = 0.25 

X Offset = 0.35 
Y Offset = 0.35 

Depth = 0.5 

X Offset = -0.35 
Y Offset = -0.35 

Depth = 0.25 

X Offset = -0.35  
Y Offset =-0.35  
Depth = 0.5  

Use Perspective: Off Use Perspective: On Use Perspective: Off Use Perspective: On 
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9.16 Barrel Distortion      

• The Barrel Distortion feature will warp a shape by narrowing or thickening the middle part of the shape: 

      
 

• In the following example, text will again be used to show the effects of the settings. To open the Barrel 
Distortion window, select the text and go to Effects>Barrel Distortion: 

 

 
 

• As you increase the Threshold, you will see a narrowing of the shape in the middle: 
 

    
 
 

• As you decrease the Threshold, you will see a thickening of the shape in the middle: 
 

        
 
 
 
 

or 
 

Increase or decrease 
to apply the Barrel 
Distortion  

Click OK when done 

Click here to manually 
update the preview 

Check this box to have 
the preview update with 
changes 

Threshold = 10 Threshold = 20 Threshold = 40 

Threshold = -10 Threshold = -20 Threshold = -40 

https://classroom.scrappydew.com/courses/231107/lectures/4584405
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9.17 Bulge      

• The Bulge feature allows you to apply various expanding or shrinking distortions to a shape. These 
distortions can be applied to the top side of the shape, the bottom side, or both.  They can be applied to the 
left side, the right side, or both.  And the distortions can be expanding on both sides, shrinking on both 
sides, or a combination.  

• To open the Bulge window, select the shape and go to Effects>Bulge: 
 

 

• In the top portion of the window are settings for applying Bulge to the top or bottom of a shape. The 
Top/Bottom setting allows you to choose if you want to apply the settings in one of three ways: 

 Separately: The Offset and Curve settings can be different for the top versus the bottom 

    

 Together: The Offset and Curve settings will be applied equally to both the top and the bottom. In this 
case the Bottom Offset and Bottom Curve settings will be grayed out. 

   

 Opposite: The Offset and Curve settings will be applied opposite to one another on the top and the 
bottom. In this case, the Bottom Offset and Bottom Curve settings will again be grayed out. 

 

   

• The Top Offset rounds the top side of the shape up or down depending on whether a positive or negative 
value is applied. The Bottom Offset does the same, but applies it to the bottom side of the shape: 

Bottom side 
settings 

Choose from Separately, 
Together, or Opposite  

Click OK 

when done 
Click here to manually 
update the preview 

Check this box to have the 
preview update with changes 

Right side 
settings 

Same settings as above, but applied 
to the Left and Right sides instead 
of Top and Bottom     

Increase to round up, decrease to 
curve down  

Add more customization to the 
effect of the bulge  

https://classroom.scrappydew.com/courses/231107/lectures/5907558
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• The Top Curve setting will alter the roundness of the Top Offset to add even more customization to the 
Bulge effect. Likewise, the Bottom Curve setting does the same to the Bottom Offset: 

         

 

 
 

     
 

• The Left/Right settings all work in the same manner, except they affect the shape horizontally versus 
vertically. Here are some examples similar to the prior Top/Bottom ones: 

 Left/Right: choose from Separately, Together, or Opposite: 
 

                         
 

 Effect of Left Offset and Right Offset: 
 

        
 
 

 Effect of Left Curve and Right Curve: 

Top Offset = 2.0 
Bottom Offset = 0 

 

Top Offset = -0.5 
Bottom Offset = 0 

 

Top Offset = 1.0 
Bottom Offset = 0 

 

Top Offset = 0.0 
Bottom Offset = 1.0 

 

Top Offset = 0.0 
Bottom Offset = 2.0 

 

Top Offset = 0.0 
Bottom Offset = -0.5 

 

Top Offset = 1.5 
Top Curve = 0 

 

Top Offset = 1.5 
Top Curve = 50 

 

Top Offset = 1.5 
Top Curve = 90 

 

Bottom Offset = 1.5 
Bottom Curve = 0 

 

Bottom Offset = 1.5 
Bottom Curve = 50 

 

Bottom Offset = 1.5 
Bottom Curve = 90 

 

Separately 

 
Together 

 
Opposite 

 

Left Offset = 1.0 

 
Left Offset = - 1.0 

 
Right Offset = 1.0 
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 Or just have some fun with it: 

    
 
 
 

9.18 Canned                

• The Canned effect will curve lettering as if it were wrapped around a cylinder (can) and viewed at an angle: 

    

• To open the Canned window, select the shape and go to Effects>Canned: 

 
 
 

• Decreasing the Angle setting (i.e. making the setting more negative) will increase the perspective and 
cause a greater roundness to the lettering.  

           
 

• Increasing the Angle has the opposite effect. At an Angle of 0, the lettering is horizontal.  A positive Angle 
setting results in curving the lettering in the other direction: 

                  
 

Left Offset = 1.0 
Left Curve = 50 

 

Left Offset = 1.0 
Left Curve = 90 

 

Right Offset = 1.0 
Right Curve = 75 

 

Enter viewing angle  

Click OK when done 

Click here to manually 
update the preview 

Check this box to have 
the preview update with 
changes 

Enter diameter 

of the cylinder  

Angle = -10 

 
Angle = -45 

 
Angle = -90 

 

Angle = 0 

 
Angle = 45 

 
Angle = 90 
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• The Diameter of the cylinder can be increased or decreased, as well.  A larger Diameter, applied at the 
same Angle, will lessen the roundness, while a smaller Diameter will increase it. 

                     
 
 
 
 
 

9.19 Wave           

• The Wave function will transform any shape into a wave: 

   

• To open the Wave window, select a shape and go to Effects>Wave: 

 

 

• Increasing Cycles adds more peaks along the shape: 

   

 

• Increasing Amplitude make the peaks higher: 

 

            

 

• The Wave function can be used on text to achieve this effect: 

 

Changes the 
number of peaks  

Click OK when done 

Click here to manually 
update the preview 

Check this box to have 
the preview update with 
changes 

Changes the height 
of the peaks  

Cycles = 0.5 

 
Cycles = 1.0 

 
Cycles = 2.0 

 

Cycles = 1.0 
Amplitude = 0.2 

 

Cycles = 1.0 
Amplitude = 0.5 

 

Cycles = 1.0 
Amplitude = 1.0 

 

Angle = -30 
Diameter = 3.0 

 

Angle = -30 
Diameter = 7.5 

Angle = -30 
Diameter = 3.5 
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9.20 Bridge Warp      

• The Bridge Warp function will transform shapes into the following styles: 
 

 

• For this example, the following text will be used: 

 

• To open the Bridge Warp window, select the shape and go to Effects>Bridge Warp: 

 

 
 
 
 
 

• Increasing Top Offset warps the top of the shape: 

      

 

 

Check this box if you want 
straight effects versus curved  

Click OK when done 

Click here to manually 
update the preview 

Check this box to have 
the preview update with 
changes 

Adjust the amount 
of warp  

Option to have both top and 
bottom change the same 

Resize the image  

Too Offset = 0.3 in 

 
Top Offset = 0.3 in 

 
Top Offset = 0.6 in 

 
Top Offset = 1.0 in 
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• With these same settings, note the difference if the Straight Warp setting is marked:  

           

 

 

• In a similar way, when Bottom Offset is increased the bottom is warped: 

             

 

• If the Sync Offset option is checked, then both the top and the bottom will be warped together: 

             

 

 

• With both the Straight Warp and Sync Offset options marked, then these are results with the same 
settings: 

             

 

• Finally, there is a Scaling setting which can be used to rescale and, essentially, exaggerate the effect of the 
warp.  Notice the difference between using Bridge Warp to rescale the width versus simply resizing to the 
same width normally: 

    

  

 The two examples on the right have the same overall width and height, but the lettering from scaling in 
the Bridge Warp window is compressed more towards the two ends 

 

 

 

9.21 Drop Shadow      

• The Drop Shadow function is yet another way to produce a 3-dimensional shadow effect: 

Top Offset = 0.3 in 

 
Top Offset = 0.6 in 

 
Top Offset = 1.0 in 

 

Bottom Offset = 0.3 in 

 
Bottom Offset = 0.6 in 

 
Bottom Offset = 1.0 in 

 

Top Offset = 0.3 in 

 
Top Offset = 0.6 in 

 
Top Offset = 1.0 in 

 

Top Offset = 0.3 in 

 
Top Offset = 0.6 in 

 
Top Offset = 1.0 in 

 

Top Offset = 1.0 

 
Top Offset = 1.0 in 

Width only is resized on the Size & 
Position Panel 

 

Top Offset = 1.0 in 
Scale Width is increased while still in 

the Bridge Warp window 
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• For this example the following shape from the Library will be used: 

 

• To open the Drop Shadow window, select the shape and go to Effects>Drop Shadow: 

 

 

 

 

• Increasing X Offset moves the shadow to the right, while decreasing it moves the shadow to the left: 

                                      

 

 

 

• Increasing Y Offset moves the shadow down, while decreasing it moves the shadow up: 
 

       
 
 

Change the color of the shadow  

Click OK when done 

Check this box to have the 
preview update with changes 

Drop Shadow offset and insets  

Option to have overlap 
removed from the shadow 
 

Click here to manually 
update the preview 

X Offset = 0 
Y Offset = 0.3 

 

X Offset = 0.5 
Y Offset = 0.3 

 

X Offset = -0.5 
Y Offset = 0.3 

 

X Offset = 0.3 
Y Offset = 0 

 

X Offset = 0.3  
Y Offset = 0.3 

 

X Offset = 0.3 
Y Offset = -0.3 
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• The Inset option can be used to create a gap between the original and the shadow, similar to the Knock 
Out function in SCAL: 

                                    

 

 

 

• The color of the shadow can be changed by clicking on the color box next to Color and then selecting any 
available color or entering actual color values. The following three samples are just a few of the thousands 
of possibilities: 

     

 

 

 

• The Remove foreground option is the same as that used in the 3D Extrude function. It removes the 
overlap so that one piece is not covering the other. This option is obviously not needed when the Inset 
value is greater than 0. 

 Remove foreground not marked:  

   

 

 Remove foreground marked: 

    
 
 
 

X Offset = 0.5 
Y Offset = 0.2 

Inset = 0 

 

X Offset = 0.5  
Y Offset = 0.2 

 Inset = 0.1 

 

X Offset = 0.5 
Y Offset = 0.2 

Inset = 0.2 

 

X Offset = 0.3 
Y Offset = -0.1 

Inset = 0.1 

 

X Offset = -0.4  
Y Offset = -0.2 

 Inset = 0.1 

 

X Offset = 06 
Y Offset = 0.2 
Inset = 0.05 
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9.22 QR Code       

• A Quadratic Response Code is a machine-readable optical label that contains information about the item 
to which it is attached. They have become quite commonplace in product advertising. One can download 
free apps for smart phones and tablets to scan these codes with a camera to obtain that additional item of 
information about the product. For example, if a web site link is encoded, then the app will pop up that link 
and you can then click on it to be taken to the web site.  

• SCAL offers the ability to create a QR code. Go to Effects>QR Code and the following window will open: 

 

• Enter the dimensions for the code and select the Data Type, which includes the following options: 

 
 

• Each Data Type has its own specific fields to complete. In some cases,  like the URL option, there is only 
one field.  In a case such as the Contact Information options, more data fields are provided.  

• IMPORTANT! Once data is entered, you must click on Update Preview to generate the correct QR code. 
Note that if you have a QR code app on your phone you can launch it, hold the phone up to your monitor so 
that the camera can scan the code, and immediately verify that the information you entered correctly 
appears. 

• After clicking on OK, the QR code appears on the Cutting Mat. It can now be used as needed, including 
being exported in any of the available file formats. 

Enter info to 
be coded 

  

Click OK when done 

Preview of code 

Enter desired 
dimensions  

Select type of 
data for code 
 

Click here to update 

the preview 
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9.23 Symmetrical Mirror      

• The Symmetrical Mirror function creates a symmetrical copy of a selected shape and welds that copy onto 
the original.   

• For example, when tracing symmetrical images, the resulting trace may not appear perfectly symmetrical 
when can then appear unbalanced and unappealing. For example, here is a trace of a vase from a photo: 

 
 Notice how the left side traced nicely but the right side isn’t smooth and, overall, the vase doesn’t 

appear symmetrical. 

• To use Symmetrical Mirror to correct this image, select the traced shape and go to Effects>Symmetrical 
Mirror. The following window opens: 

 

 

 
 
 

 Mirror: the default is Left to Right which is the correct option for this example since the right side is the 
half that needs to be replaced. Other options include Right to Left, Top to Bottom, and Bottom to 
Top. 

 Center X and Y: You can manually enter the location for the mirror to be positioned. The default is the 
center of the currently-selected shape, but that can be changed to any location along the shape. Note 
that you can also drag the edge of the black rectangle to move the mirror, as well. 

 Update Preview:  Click on this button right away so that you can see how the current settings will 
change the shape: 

Click on Update 
Preview after each 
change 

Click on OK 
when done 

Drag black rectangle to desired 
location (Center X) 

Select location/type of 
mirror to use 

Option to add a single line 
indicating center of new shape 
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 Zoom tools can be used on either or both of the Input and Output views to more accurately position the 
mirror and to verify the resulting shape is what you need it to be. 

 Add Center Line: This will add a single line at the location of the mirror. This line might be needed as 
either a cut line or a fold line, depending the application for the design.  

• When you are satisfied with the image in the Preview window, click on OK and the new shape will replace 
the prior one on the Cutting Mat: 

 
 
 

• Symmetrical Mirror can also be used in designing. The following shape was created by welding several 
flourishes together from the Swirl folder in the Library: 

 

 Symmetrical Mirror can be used to expand this one element into more designs: 

     

 

  

Original Shape New shape as a result of 
Symmetrical Mirror 

Original Shape Symmetrical Mirror applied 
using Left to Right 

Symmetrical Mirror applied  
again using Top to Bottom 
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10.  SCAL: Output 
 
 
 

10.01 The Style Panel      

• The Style Panel has various settings that are typically, but not necessarily, applied for the purpose of 
cutting and printing: 

 Set a contour cut (Shadow)  

 Remove any interior shapes (Blackout) 

 Apply a weld (Union) on any overlapping shapes (only applied during printing and/or cutting) 

 Assign an intended use for the layer (called Cut Line Type) 

 Assign a layer to a particular tool (for cutters with more than one head) 

 Assign Presets to a layer (for Cut by Layer applications in SCAL5 Pro) 

• To open this panel, click on the Style icon on the Properties Panel:  

  
 

• Style: In this menu are various combinations of Shadow and Blackout applications. Refer to Section 9.05 
for instructions and examples.  Note, however, that if you later change your mind and you haven’t applied 
any subsequent changes (such as those in the Path menu), then re-selecting Normal from the Style drop-
down menu will restore the original style.  

 For example, let’s say you’ve applied Blackout to a shape and then cut it out.  You can now select that 
same shape and return the style to Normal:  

                       

 

 

• Weld: This option applies the Union function (refer to Section 9.06.1) to any overlapping shapes.  

 Note that if the shapes are on different layers, the Weld option needs to be marked on each layer.  

 

 

 

 

Open Style Panel 

Shadow/Blackout 
options 

Choose Right or Left side 
(on dual head cutters) 

Option to remove overlap on 
intersecting shapes 

Options for intended 
application for the layer 

Assign a Preset of cut 
settings to the layer 

Options to apply Path or 
Mask Clipping 

Change Style back to 
Normal 

Apply Blackout.  
Cut out the design. 

Original design 

https://classroom.scrappydew.com/courses/231107/lectures/5527625
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 As mentioned before, settings in the Style window do not become permanent changes to the shapes on 

the Cutting Mat. However, you can verify the Weld effect by clicking on the Preview icon  on the 
Toolbar (for more details on Preview, refer to Section 10.02): 

  

 

• Clipping: options are available for either Clip Path or Clip Mask. Refer to Section 9.07. The clipping is only 
applied during the cutting process. 

• Cut Line Type: There are five options in this menu: 

 Cut: choose this option for regular cutting. Because this is the default, you don’t normally need to select 
it. 

 Pen: choose this option when using a pen, embosser, engraver, glue pen, rotary tool or other device 
that doesn’t require a blade offset 

 Print+Cut Cut: in print and cut applications, choose this option for the layer that will be cut. It will not be 
printed. 

 Print+Cut Print: in print and cut applications, choose this option for the layer that will be printed only. It 
will not appear in the cut window. 

 Color layer alignment (Pro version only):  in applications such as vinyl where several layers will be cut 
from different colors and aligned, choose this option for the layer that has registration shapes that need 
to be cut from every color along with that color’s shapes.  These registration shapes can then be used 
to layer the colors perfectly. Refer to last part of Section 10.06.3. 

• Tool: for cutters with more than one head, such as the KNK Force, choose if the layer should be executed 
by the left side or by the right side. 

• Preset (Pro version only) allows you to assign saved cut settings, called Presets, to individual layers. Refer 
to Section 10.06.2. 

 
 
 

10.02 Preview 

• To see what your cutter will cut or what your printer will print, click on the Preview icon  on the Toolbar. 
The following window will open. Note that settings applied on the Style Panel are reflected in the Preview 
window: 

 

Show Cut Lines is 
checked thus red lines in 
the Preview window show 
what will actually cut. 

With Weld assigned to 
an overlapping square 
and circle, the shapes 
are welded for cutting 
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• The following example shows what would be seen in the Preview window compared to how it appears 
on the Cutting Mat: 

 

 

 

 

 
 

• For print and cut applications (PNC), you might wish to verify what will be printed, along with where it will be 
printed and where the registration marks will print:  

 

 

 

 

 

 

 

 

 

Any lines assigned as 
Cut appear in red 

Any lines assigned as 
Pen appear in blue 

Check this box to show the 
Stroke for that shape 

Check this box for a 
Print Preview: refer to 
Section 10.03 

Option to show registration 
marks in the Preview 

Option to show the 
printing boundaries: 
refer to Section 10.03 

Option to show the nodes: must 
have Show Cut Lines or Show 
Draw Lines checked, as well. 

The text is assigned to Pen 
on the Style Panel 

The rounded rectangle 
is assigned to Cut on 

the Style Panel 

On the Cutting Mat: 

Show Cut Lines 
and Show Draw 
Lines are both 
checked 

Red and blue lines 
indicate Cut and 

Pen assignments, 
respectively 

 In the Preview Options window: 
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 NOTE:  If you mark the option for Show Print + Cut registration marks and they do not appear: 

o Verify that you have set up a cutter (refer to Section 3.01.4) 

o Verify that the layer(s) with cut lines are not hidden on the Layers Panel 

o In the Cut Settings window, verify that you have not marked the option for Cut selection only 
 
 
 

10.03 Printing 

• To print from SCAL, go to File>Print or press Ctrl+P.  The following window will open: 
 

 
 
 

 To set up printer settings, click on the Properties button.  (Note that you can also access your printer’s 
properties by going to File>Print Setup and clicking on Properties.)  The window which opens should 
be familiar to you and will not be covered in this user manual. 

Check this box for 
PNC projects 

Check this box to 
remove Fill and ignore 
raster images 

Click here to change 
printer properties 

Check this box to only 
print what is selected on 
the Cutting Mat 

Preview options for 
printing 
 

Printer border 

Registration mark 
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 Print outlines only: Only vector shapes will be printed. Imported raster images (.JPG, .PNG, .BMP, 
etc.) will not appear.  If you’ve applied a Fill to shapes including colors, gradients, or patterns, then 
those will not appear either. 

 Print registration marks: If your application is a print and cut, then you will want to check this option. 
Note that If you have not yet set up a cutter (refer to Section 3.01.4), then registration marks will not be 
sent to the printer. 

 Print selection only: This is one way to control what is printed.  You will need to select the shapes to 
be printed prior to entering the Print window. Alternatively, you can hide layers on the Layers Panel 
that you do not want printed.  

 If your Cutting Mat is larger than the printout dimensions, then make sure the shapes are located in the 
upper left portion of the Cutting Mat or else any shapes outside of the printout boundary will be omitted 

or cut off. To verify, click on the Preview icon  on the Toolbar and select Show Print Margins. 

• For example, let’s say you have a PNC application and your shapes are arranged like this on a 12” x 12” 
Cutting Mat: 

 

 When you click on the Preview icon and mark Show print margins, you can see that a portion of the 
cow will not be printed: 

 
 

 

 You have two choices. You can either switch to Landscape printing under File>Print Setup or you can 
move the shape on the right to be below the left shape: 

 

Check this box so that the 
original graphic appears 

This part of the cow 
will not be printed 

This border indicates the 
printer’s current settings 
for size and orientation 

Check this box to see the 
boundaries of the printer 
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10.04 Weeding (SCAL PRO only) 

• Weeding is an important function for those who do vinyl applications. When removing the waste vinyl from 
around the cut shapes, it’s very helpful to have extra cut lines.  This way you don’t end up trying to weed out 
large pieces at one time. 

• To set up a weed, select the shapes and go to Effects>Weeding. The following window will open: 

 

 
 
 
 

 Border Offset: Increase or decrease to set the spacing between the shapes and the outside weeding 
rectangle. The red line represents that outer cut. For example: 

 

                              

 Border Options: These icons can be used to add additional cut lines inside the outer weed border. 
Each icon in the following screenshot indicates where the lines will be added but a description and 

Option 1: Switch to Landscape 
under File>Print Setup 

Option 2: Rearrange the shapes 

Weeding options 

Instructions 

Selected design 
for weeding 

Preview  

Distance from shape boundary to outside weed rectangle 

Click OK when 
done. 

Deletes all internal weeding lines 

Increasing the Border 
Offset from 0.2 to 0.6  
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example are also shown. Note that once you select an option, you can click at the desired location on 
the preview image to add the cut line or lines: 

 
 

 
 

o 1 or 5: Add horizontal or vertical weed cuts between shapes and outer weed border 

      

o 2 or 6: Add horizontal or vertical weed cuts inside the shapes (this is used for applications such as 
glass etching where the outside “waste vinyl” is actually kept and the shapes themselves are 
weeded out) 

     

o 3 or 7: Add horizontal or vertical weed cuts in between shapes and outer weed border and also 
inside and between shapes 

     

o 4 or 8: Add horizontal or vertical weed cuts anywhere you like 
 

         
 

 Reset: At any point, you can click on Reset to remove any of the internal cut lines and begin again. 

• Once you are satisfied with the weeding line, click on OK: 

1 2 3 4 5 8 7 6 

1 5 

2 

3 

4 8 

7 

6 
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• On the Layers Panel you will observe a new layer called Weeding: 

 
 

 
 

10.05 Tiling (SCAL PRO only)      

• The Tiling function is used to split large designs into rectangular sections for cutting.   

 In the following example, a design that is 40” wide and 36” tall cannot be cut on a cutter that only has a 
maximum 15” wide cutting range (such as the KNK Force or Zing Orbit):  

 

• To open the Tiling window, select the shape and go to Effects>Tiling: 
 

 

Preview based on 

current settings  

Manually add tile lines  

Column settings  

Row settings 

Instructions  

Reset to clear settings 

Delete individual 
tile lines  

https://classroom.scrappydew.com/courses/sure-cuts-a-lot-5-beginner-training/lectures/5617858
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 Columns and Rows: Under both of these you have the following choices: 

o Evenly spaced: Enter a number and that many columns (or rows) are created, all the same width. 
For example, you could enter 3 columns and 2 rows: 

                   

  

o Fixed width: Enter a specific width for the columns. This is probably the most useful choice since 
you should know the dimensions of the material being used. For example, if you have 12” wide 
vinyl, then you will probably want the columns to be no wider than ~ 11” or, possibly, 11.5”.  Also, 
let’s say your vinyl is in 24” long pieces: 

      
                          

o Custom: Because the tiling line can sometimes fall into undesirable spots resulting in, for example, 
slivers or extremely tiny shapes, using Custom is another option. With it selected, you can then use 
the icons above the preview to add cut lines wherever you like: 

 

 
 
 
 

Preview shows the 
project evenly split into 
3 columns and 2 rows 

Select Evenly 
spaced and then 3 
Columns and 2 
Rows 

The design is 40” wide 
and 36” tall. 
 
After creating three 11” 
wide columns, the 
remaining 7” in width is 
on the right side.  
 
After creating one 23” 
row, the remaining 13” 
in height is at the 
bottom. 

Select Fixed width- 
11” wide Columns 
and 23” long Rows 

Add a vertical line inside of a tile 

Add a vertical 
tile line 

Add a horizontal line 

inside of a tile 

Add a horizontal tile line 
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 To delete any of the lines, click on the Delete icon   and then click on the line inside the Preview 
window. 

 Overlap Columns and Overlap Rows: If you want an overlap created so that each tile slightly overlaps 
with an adjacent one, check the box and then enter the desired overlap: 

 

 
 

• Once you are satisfied with the settings, you have three options:  

(1) Click on OK. You won’t observe any changes on the Cutting Mat or on the Layers Panel.  However, 
the results of the Tiling process will appear once you enter the Cut Settings window and click on the 
Tiles tab. Refer to Section 10.06.4.  

(2) Click on Make Pages and each tile will be placed on its own page in the file. The first page will retain 
the original image with no tiling. Thus, it’s not necessary to use the Tiles tab in the Cut Settings 
window. 

(3) Click on Export and the SVG Export window will open. After you name the file, select the export 
settings, and click on OK, wait while the export files (one for each tile) are saved as separate SVG files, 
numbered with the file name you chose. Once the Tiling window closes, you are back to the same 
situation as in option (1). 

 
 
 
 
 

Custom lines are 
added.  

Select Custom 

Purple lines 
indicate an 
overlap is applied 

Check Overlap 
Columns and/or 
Overlap Rows and 
enter the desired 
overlap size 

Click OK when 
done or click on 
Make Pages or 
select Export Click Make Pages to 

place each on its own 
page in the project 

Export each tile as a 
separate SVG file 
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10.06 Cut Settings  
 
The Cut Settings vary from one cutter to the next based on the brand and model of the cutter and its built-in 
functionality.  For this reason, the information presented may or may not apply to your cutter. 
 

10.06.1 Cut Window Settings 

• When you are ready to execute a cut (or draw), the cut window can be opened using either of the following: 

 Click on the Cutter icon  on the Toolbar 

 Go to Cutter>Cut With KNK Force (or select the model you have added to SCAL) 
 

• The following window will open: 

 

                              

 Cut Settings tabs: The regular version of SCAL will only have the General tab.  The PRO version has 
four additional tabs: 

o Layers (refer to Section 10.06.7) 

o Cut by Color (refer to Section 10.06.3),  

o Tiles (refer to Section 10.06.4) 

o Extras (refer to Section 10.06.5).  

 Zoom icons apply to the Preview window. Use this review to confirm where shapes will cut relative to 
the cutter itself, which is also shown. 

Preview 

Cut Settings tabs: PRO version Zoom icons for 
Preview Cutter Settings 

Connection 
Settings 

Print and cut mode 

Cut Mode 
Settings 

Cutting/Drawing 
Settings 

Set the origin  Execute the cut  

Cut Order control 
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 The Cut Order button is located in the top right corner and opens the Cut Order window. Refer to 
Section 10.06.6.  

 Connection Settings: Choose the model of cutter being used and the connection settings. For the 
Force choose TCP/IP and enter the IP address: 

  

 Cutter Settings, which can also be accessed by going to Cutter>Cutter Settings, opens a new 
window with additional settings relevant to that model. For the KNK Force: 

  

. 

o Jog Distance: The following settings apply when setting the origin: 

▪ Normal: the distance the head or mat moves with each arrow key increment 

▪ Fast: the distance the head or mat moves while holding Shift with each arrow key increment 

 Cut Mode Settings: This section covers the following: 

 

 

 

o Cut Mode: Refer to Section 10.07 which covers controlling where shapes will cut. 

o End Action (PRO version only): controls what happens at the conclusion of the cut. There are three 
choices:  

▪ Rewind to origin: default setting in which the head returns to the origin set before the cut 
began 

Check if only selected 
shapes should be cut  

PRO version: enter where 
head should go at end of cut 
 

Check either or both if you 
wish to have shapes mirrored 
before cutting  

Choose WYSIWYG, 
Origin Point, or 
Center Point (refer to 
Section 10.07)  

See explanations 
below  

Sizing Calibration: 
Refer to Section 2.07  
 

Registration Mark 
settings for print and cut 
Refer to Section 11.05 

Surface Height: 
Refer to Section 
13.04.2 
 

Dual Head settings 
Refer to Chapter 12 
 

Enter the same IP 
Address used for C3 
 

Refer to the next 
bullet in this section 

Click here to activate a 

small movement  
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▪ Advance Amount: when this option is selected, the head moves to the end of the cut, over to 
the right side, and then advances the mat or rolled material forward based on a value you enter 
into a new window: 

 

 

▪ Do Nothing: the head stops at the location where it finished cutting 

o Cut selection only:  If you only want the shapes you have selected on the cutting mat to cut, then 
mark this box. 

o Mirror H and Mirror V: Use one or the other options to if you want the shapes mirrored for cutting. 
This is very handy when cutting HTV or embossing. In both cases, you will be flipping over the 
material once the cutting or embossing is complete. 

 Cutting/Drawing Settings:  As mentioned earlier, this section will vary considerably from one 
brand/model of cutter to the next: 

 

 

o Preset is a customizable menu where you can store settings for a particular material or application. 
Refer to Section 10.06.2 for directions. 

o Holder has choices for Blade or Pen. Like Preset, you can enter your own menu choices, such as 
other blades. Again, refer to Section 10.06.2.  

o Blade Offset is the horizontal distance from the center of the blade shaft to the tip of the blade.  A 
pen or engraving tool has an offset of 0 because the tip is centered with the center of the 
pen/engraving tool shaft. But a blade is different: 

 
  

 
  
 
 
 
 

▪ If you set the Blade Offset to 0 when cutting with a blade, corners will be rounded. On the other 
hand, if it is set too high, bubbles will be cut on sharp corners: 

 

 

Enter distance to advance  
Select Advance Amount 
and a new input pops up  

Imagine a line 
passing through 
the center of the 
test pen or 
blade 

The Offset is the distance 
between the center of the 
blade holder and the tip of the 
blade. 

There is no 
Offset on a 
pen. 

Click here to change out a 
tool on the KNK Force  Select Tool (1 or 2)  

Select a Preset of 
suggested settings   

Add a new Preset   

Select type of tool   

Change settings, 
as needed   

Add a new tool 

Select type of action 
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▪ Adjust Blade Offset, as needed, using 0.1 increments in order to get perfect corners. 

 Overcut is related to Blade Offset in that it isn’t needed when using a pen, embosser, engraver, and so 
forth, because the tips of those tools are aligned with the center of the tools themselves. However, 
leaving Overcut at 0 when using the blade holder will result in large shapes not quite closing: 

  
 
 
 
                             
                       

o In some cutting programs, Overcut is not a separate setting but rather automatically calculated and 
applied based on the Blade Offset entered. However, in SCAL, you can enter an actual Overcut 
setting and should do so any time a blade is used.   

o In general, the blade type doesn’t greatly affect the Overcut required. Try using 1.00 mm. In the 
event you cut a large closed shape, like an 8” circle, you may find that you’ll need to increase 
Overcut to 2.00 mm.  

 Multi-cut is used when cutting thicker or denser materials where more than one pass is recommended. 
Each shape is cut the number of passes selected before the blade moves to the next shape to cut. 

 Pressure and  Speed (or other settings for your brand of cutter) should be covered in the user manual 
provided with your cutter.  

 Print+Cut: Clicking on this button opens the Print and Cut window.  Because this function differs for 
each cutter, refer to for detailed instructions available for your cutter or read the on-screen instructions. 

 Set Origin: Click on this button to set the origin for cutting on cutters that do not have the function on 
the control panel itself. The following window will open: 

 

 
 

 Preview: The preview displays the shapes that will cut and their orientation plus location based on other 
settings.  

o For example, with a Portrait orientation and WYSIWYG cut mode, the Preview indicates the 
shapes will cut exactly in the same location and orientation as you see on the Cutting Mat:  

Click these buttons or use 
the arrow keys on your 
keyboard to move the head 
left/right and the mat in/out  

Instructions   

Click OK once the tool tip is 
in the desired location for 
the origin 

Offset is too low: 
corners are rounded 

Offset is too high: bubbles 
appear at the corners 

Overcut is too low: 
paths do not close 
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o Using the same WYSIWYG cutting mode, but having the Cutting Mat orientation set as 
Landscape, the Preview changes indicating the shapes will be cut in a landscape position: 

 

   
 
 
 

o In Origin Point mode, it doesn’t matter where the shapes are located on the Cutting Mat, they will 
cut so as to align with the origin you set: 

 

             
 

 

o Additional details on controlling where shapes are cut are presented in Section 10.07. 
 
 

Portrait 
orientation  

Cutting Mat in SCAL is set to 
Portrait orientation Mat is fed this direction 

Shapes will cut in the 
upper left corner of the 
actual mat, just as shown 
in the screenshot of the 
Cutting Mat 

Landscape 
orientation  

Cutting Mat in SCAL is set to 
Landscape orientation 

Mat is fed this direction 

Shapes will cut sideways 
(landscape-style) if you 
are facing the cutter 

head on 

Shapes are aligned 
with the origin  

Portrait 

Shapes are aligned 
with the origin 

Landscape 
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10.06.2 Presets 

• Presets allow you to save your settings for a particular material or blade type. To do this, enter the settings 
you wish to save. Then click on the “+” to the right of <Custom Preset>: 

        
 

• After clicking on OK, the new preset will be found at the bottom of the list.  

• In a similar manner, you can also add other Holders to your list, which would typically be blades with other 
Blade Offset values.  For example: 

 

    

 

• To delete either type of preset that you personally added, select it from the menu and then a “ – “ button will 
appear. Clicking on that button will then remove it from the list: 

 

 

 

 

 
 

10.06.3 Cut by Color (SCAL PRO only) 

• The Cut by Color function offers two capabilities: 

 Turn on and off colors to be cut without the need to hide layers on the Layers Panel or pre-select 
shapes to cut. In fact, you don’t even need to ungroup mixed-color groups. 

 Cut all of the colors at once or have the cutter pause between colors, thus permitting the change out of 
materials 

Select which 
settings to 
include: 

Enter a name Enter settings and click here: 

Click on OK 

Enter a name 

Enter settings and click here: 

Click on OK 

Click here to delete the Blue Capped Blade preset 
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•  To access Cut by Color, click on the Cut by Color tab in the Cut Settings window: 

 

• Cut all colors (Single job):  In this mode all of the colors marked in this window will be cut at one time. 

 As an example, here are some shapes laid out on the Cutting Mat. Note how the grid is set to divide 
the mat into four quadrants: 

 

 Let’s say you also have scraps you want to use, however the yellow scrap you plan to use won’t fit onto 
the mat with the other scraps. So, you want to cut lilac, red, and orange first. You place those colors into 
quadrants on the mat that match the layout on the Cutting Mat in SCAL: 

 

 In the Cut Settings, make sure WYSIWYG mode is selected and you have the other settings selected. 

Then select the Cut by Colors tab and click on the blade icon  next to the yellow shapes to hide 
those from cutting: 

Colors in project  

Option to Check All or 
Uncheck All colors listed 

Select either Cut all colors or 
Cut each color separately 

Click on this tab  

The shapes of each color have been 
arranged into quadrants on the 
Cutting Mat 

The Cutting Mat is divided into 
quadrants for easier placement 
of the scraps onto the actual 
cutting mat 
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 The cut is executed and the red, orange, and lilac shapes are cut.  Then the same procedure can be 
used for the remaining yellow shapes: 

                     

 

 

• Cut each color separately (Separate jobs):  In this mode you can also turn or off colors for cutting. 
However, SCAL will prompt for each color before executing the cut.  

 As an example, here is a layered design to be cut from vinyl: 

 

 Choosing the option to Cut each color separately is logical because: 

The shapes are arranged on top of one another 

The size is so large that the individual colors cannot be placed on the cutting mat to cut all at one time 

The yellow shapes 
are turned off 

The Preview shows where the 
shapes will cut and shows that 
the yellow ones are excluded 

Only the yellow 
shapes are 
turned on 

The yellow scrap is placed in the 
upper left corner of the mat to 
match the Preview window 
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 However, before sending the project to the cutter, take note of any colors that might have shapes that 
need to be moved. In this example, the thin red lettering “Jurassic Park” would cut through the 
background red circle, hence it needs to be moved away: 

         

 In the Cut Settings, Origin Point should be chosen so that each color is moved to align with the origin 
and, thus, the material loaded each time in the same location. In the Cut by Color tab, the Cut each 
color separately option is chosen:  

 

 Note that you can change the cut order by dragging the colors up or down the menu. For example, let 
say you already have black vinyl loaded into the cutter and the origin set to cut: 

 

 Upon selecting Cut, the following window opens: 

 

 

 

 If you decide not to cut this color, click on Skip Job and the next color in the menu will be selected. If 
you clicked on Cut, then the black shapes are cut out and then this same next color window will open: 

Switch to this option 

The black layer was dragged 
to the top to cut first 

Color to be cut 

Preview of shapes to be 
cut from this color 

Option to skip 
this color 

Click on Cut to proceed Cancel cutting all colors 
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 And the process continues until all colors have been cut. 

• In Section 10.01, Color Layer Alignment was mentioned as one of the options under Cut Line Type on the 
Style Panel.  In applications, such as the one just presented, it can be tricky aligning the various colors after 
cutting. To make the job easier, small registration shapes can be added to the design and cut with every 
color so that they can then be lined up when layering color. 

 In the Jurassic Park example, three small triangles are added and grouped to be on the same layer: 

 

 

 The layer is selected and the Cut Line Type for this layer is changed to Color Layer Alignment: 

 

 

 

 

 When the Cut by Color tab is then selected, the registration triangles are not in the menu however they 
do appear in the Preview: 

Registration shapes 

Select this option 
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 Then, as each color window opens, the triangles will appear in the Preview for that color: 

 

 
 

10.06.4 Tiles  (SCAL PRO only) 

• In Section 10.05, you were shown how to use the Tiling function to split a design that is too large to cut 
based on the limits of your cutter:  

 

 

• After clicking on OK, but before sending the design to cut, make the Cutting Mat dimensions fit the design. If 
any of the design extends beyond the boundaries of grid, those tiles will not cut. 

• Open the Cut Settings window, click on the Tiles tab and check the box next to Cut Tiles to then open a 
menu showing the individual tiles with additional options: 

Alignment triangles 
are not in the menu 

Triangles appear 
here 

White shapes are 
sent to cut 

Triangles plus white 
shapes appear in Preview 
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 Cut Tiles: Mark this option first so that the menu and preview appears. 

 Edit Tiles: clicking this button will take you back to Effects>Tiling in case you need to edit the settings. 

 As with Cut by Color, clicking on the blade icon  next to any tile will prevent that tile from cutting. You 
can also drag tiles up or down in the menu to change the cutting order. 

• After you click on Cut, be patient. It can take a minute or more for a large and/or detailed design to be 
processed by the software.  Eventually, a window will open showing the first tile to be cut: 

 

 Just as with Cut by Color, you can  

Click on Cut to proceed with cutting that tile. After it is cut the next tile will be selected. 

Click on Skip Job to skip cutting that tile and bring up the next tile 

Click on Stop to cancel all cutting. 
 
 
 

10.06.5 Extras  (SCAL PRO only) 

• The Extras feature allows you to duplicate shapes for cutting, without having to set it up on the Cutting 
Mat.  To use this feature, click on the Extras tab in the Cut Settings window: 

 

Partial menu of tiles with 
their dimensions 

Preview of the tiles- The 
one outlined in green 
corresponds to the one 
highlighted in the menu 

Click here to reopen the 
Tiling window 

Select Tiles tab 
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 Cut Copies: Mark this option first so that other settings become editable 

 Match workspace dimensions: If your material is the same size as the Cutting Mat, then mark this 
option. Otherwise, enter the Width and Length of the material to be used. Pay attention to the Preview 
window to make sure you have the orientation correct to match how the material is placed on the cutting 
mat. 

 Auto fit columns and rows: Mark this option if you want as many duplicates as possible cut from the 
material. Otherwise, enter the desired number of Columns and Rows to match the number of copies 
needed. 

 Spacing: Adjust the spacing as desired. In general, shapes can be quite close together when cutting 
from thinner materials, such as vinyl and cardstock. In some cases, such as with a star, you can even 
use 0 for the Row Spacing, since the bottom of the shape is not close to the top of the shape in the row 
below it: 

 
 
 
 
 
 

• Make sure you have all of the cut settings made under the General tab of the Cut Settings window. Once 
you click on Cut, all of the duplicates will be cut out and it appears that using Cancel, in the current version 
of SCAL, will not abort the cut. 

Check this box first to 
then activate other 
settings 

Enter desired Spacing for 
both Columns and Rows The Preview will update 

as settings are changed 

Mark this option to 
use Cutting Mat 
dimensions or enter 
actual size of 
material 

Mark Auto fit or enter 
desired numbers of 
Columns and Rows 

Select Extras tab 

Row Spacing: 0 Plenty of room between the rows 
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10.06.6 Cut Order (SCAL PRO only) 

• The Cut Order function provides control over the order in which shapes will be cut on your cutter. To access 
this function, go to the Cut Settings window and, in the upper right corner, click on Cut Order: 

 

•  When you click on Cut Order, the following window will open, displaying the shapes that will be cut: 

 

 

 

 

 

   

 

 

 Order - Select start location preference from the following: 

Click OK 
when done 

Video simulation controls 

Order settings  

Cut by Color Job  Select from Order menu   

List of individual 
shapes 
  

Show 
movement 
from one 
shape to next 
  

Shapes that 
will be cut 
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o Start closest to origin – The first shape to cut will be the one closest to the cutter’s origin based on 
where the blade drops down to cut that shape.   

o Start farthest from origin – The first shape to cut will be the one farthest from the cutter’s origin, 
again based on where the blade drops down to cut that shape.  

o Layer order (Back to Front) – The shapes will cut from bottom to top on the Layers Panel 

o Layer order (Front to Back) – The shapes will cut from top to bottom on the Layers Panel 

 Keep compound paths – If two or more shapes have been joined using Object>Merge, they will be 
treated as a single shape in the cutting order.   

 Inner paths first – It’s almost always desirable to have an inner/child shape cut before an outer/parent 
shape due to stability of cutting the inner shape. However, that option can be turned off and inner 
shapes will be treated independently in the cutting order. 

 Minimize roller movement – The accuracy of cut location (very important in print and cut applications) 
can be affected if the material or mat is rolling in and out over long distances throughout the cut. This 
option is also usually left marked. 

 Roller threshold – Select from 0.01 inches to 10 inches based on the maximum roller movement 
allowed when cutting a series of shapes before advancing the mat/material to the next series. Note that 
if the Keep compound paths option is marked, it will take precedence over Roller threshold.  

 Job – If Cut by Color with Separate Jobs has been opted, select each job separately from this menu 
to set the cut order, as desired. 

• A video simulation is available so that you can verify the cut order: 

 Click on the Play icon . The shapes will be sequentially highlighted in the order in which they will 
cut. 

 There are three speeds in which this video can be played: Slow, Normal, Fast. As an example, 
verifying the cut order for a rhinestone pattern is probably best set at Fast.  

 Marking the Show moves option will draw a green path between the shapes indicating the cut order. It 
also shows the starting location on each shape and the map will remain displayed at the end of the 
video: 

 
 
 

 

The green path indicates that the 
cut order will be: Star, Triangle, 

Circle Square 

To replay video, click here first. 
Then click the Play icon. 

Because a KNK cutter has been 
selected, the origin is in the lower 
right corner.  Thus, the green path 
starts from the lower right corner 
of the Preview window. 
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 To replay the video, click the black square icon  first. Then the Play icon will return and can be 
clicked. 

 
 

10.06.7 Layers (SCAL PRO only)  

• There may be occasions where you want certain layers of your project to cut at different settings than other 
layers. Three examples would be:  

 Cutting adhesive stickers where by you only want to kiss cut the stickers themselves, but then full cut 
around groups of them.  

 Cutting a thick or dense material whereby you might want the first few passes to be at a lower pressure, 
followed by a heavier pressure for the last few layers.  

 Using a rotary tool in the KNK Force whereby you want to engrave parts of the design before fully 
cutting out outside of the design.  

 

• The Cut by Layer feature of SCAL5 involves four steps: 

(1) Create Presets for the different settings to be used. This was covered in Section 10.06.2. 

(2) On the Style Panel, assign a Preset to each layer and order layers by Preset. 

(3) In the Cut Order window (refer to Section 10.06.6) change the Order to match the Layers Panel order 
you wish to use. 

(4) On the Layers tab in the Cut Settings window, select which layers will be cut and whether or not there 
needs to be a pause between cutting the layers to change out a tool. 

• Using the first example, cutting adhesive stickers, let’s assume that you have two blade holders set to cut 
out stickers. One has the blade barely exposed so that the stickers will be kiss cut without penetrating the 
backing sheet and the other blade holder is set to cut through the sticker material and the backing sheet.  

 A project is designed with two sets of stickers and outside cuts around each set: 

 

   

 

 

 Create two presets in the Cut Settings window. (Again, for directions on creating Presets, refer to 
Section 10.06.2): 
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 On the Style Panel, select each pair of layers and assign the required Preset to that pair:  

 

                                                    

 Order the layers so that those cutting with the kiss cut blade holder are at the top and the layers with the 
more-exposed blade holder are at the bottom: 

 

    

 

 

 Go to the Cut Settings window and click on the Cut Order tab. In the Order menu, select Front to 
Back and the cut order will then be top to bottom on the Layers Panel. The video simulation confirms 
this: 

 

Preset for 
these 
settings 

Preset for 
these 

settings 

… to 
these 
layers 

Preset 
assigned… 

… to 
these 
layers 

Preset 
assigned… 
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 Click on OK to close the Cut Order window. Now click on the Layers tab and the following window will 
open: 

 

 

 

 

 Mark the option for Use Layers Presets and select Separate Jobs. Click on the Print + Cut button and 
the print and cut process can be carried out as normal. Watch for the job prompt windows to pop up and 
follow all instructions.   

 
 

10.07 Controlling Where Shapes Will Cut 
 

10.07.1 Overview  

• There are two Orientations for cutting:   

 Portrait – Shapes will cut in the same orientation you see on the Cutting Mat  

 Landscape – Shapes will cut 90o clockwise to the orientation you see on the Cutting Mat  

Note the cutting 
order shown by 
the green lines 

Set Order to 
Front to Back 

Choose 
Separate jobs 

Mark this box 
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• There are 4 available Cut Modes when cutting to the KNK Zing Orbit:  

 WYSIWYG – Shapes will cut relative to their position on the virtual Cutting Mat  

 Origin Point – Shapes will cut to align with the origin set before cutting  

 Center Point – Shapes will cut to center around the origin set before cutting 

 Print and Cut – Shapes will cut based on manual or automatic alignment with printed registration marks 
(refer to Chapter 11) 

• The Orientation is set on the Document Panel:   

 

     

• The choice between Portrait and Landscape is a personal one – use whichever one makes the most sense 
to you.  For long projects, such as for large vinyl cuts, Landscape is usually chosen because the project 
displays better on the computer monitor. However, you still have the option to use Portrait, if desired.  

• The Cut Mode is set in the Cut Settings window:  
 

 

  

                       

    

Landscape   

Portrait   

  
  

  

  

  
  

Select WYSIWYG, 

Origin Point, or 

Center Point 

Select either Vertical 
(Portrait) or Horizontal 
(Landscape) 

Portrait 

Landscape 
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• IMPORTANT: All three Cut Modes are based on setting an XY origin on the cutter. On the Zing Orbit, this 
origin is set by moving the blade tip to a chosen location on the mat grid or on the material, depending on 
the application or your preference.   

• The following sections show where shapes will cut based on the possible combinations of Cut Mode and 
Orientation. Note that with WYSIWYG mode, there will be two options and the one that makes the most 
sense to you, is the one to use:  

 Cutting Mat Method: The virtual Cutting Mat is the same dimensions as the actual cutting mat: 

        

 Material Method: Create a custom virtual Cutting Mat that matches the dimension of the material to be 
cut: 

              

 

• The best way to learn how these settings affect where shapes cut is to recreate what you see in these 
screen shots and test them out with the test pen and paper.  Eventually, it will all make sense to you and, of 
course, there’s help available if you need it.  

 

 

10.07.2 Origin Point  

• This is the mode recommended for most applications as it economizes the use of your cutting materials.  

• Shapes can be located anywhere on the virtual Cutting Mat. The shapes will be moved and aligned to cut 
with the origin you set on the material. As mentioned earlier, the origin is set using the position of the blade 
tip and is typically set just inside the lower right corner of the material being cut.  

• When more than one shape will be cut, the shape closest to the origin will be cut at the origin and any other 
shapes will be cut the distance and direction from that shape as positioned on the screen. The following 
figures show examples of where images will cut. Use the arrow on the Cutting Mat as a guide to the 
direction to insert the actual mat or material into your cutter.  

 

 Origin Point – Portrait Mode  
  

Cutting Mat 
matches actual mat 

Cutting Mat 
matches material on 

mat 
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 Origin Point – Landscape Mode  

 
 

 

• Note that the alignment is based on the bounding box around the shapes:  

 

  

              

Location of shapes  in SCAL   Where shapes will draw or cut on the material   

Feed  the mat this direction into the  cutter 

Origin set here    
  

Shapes are cut to  
align with the  
origin you set on  
the  cutter   
  

Indicates  Portrait   mode     
  

  
  

      

Feed the mat this direction into the  cutter   
Indicates  Landscape   mode     
  

Location of shapes  in SCAL   Where shapes will draw or cut on the material   

Origin set here    
  

Shapes are cut to  
align with the  
origin you set on  
the  cutter   
  

  

Bounding Box   around  
the shapes   
  

This corner aligns with the  
origin in  Landscape   mode   
  

This corner aligns with the  
origin in  Portrait   mode   
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• Also, note that the material can be located anywhere on the cutting mat because you are setting the origin 
on the material itself.  It is usually advisable to set that origin just a little way inside the corner of the material 
so that you do not inadvertently cut off the edge.  

  

 
    

 

10.07.3 WYSIWYG  

• This is the mode recommended when you need to cut shapes in a very specific location relative to the 
onscreen Cutting Mat or when you are utilizing multiple tools in applications such as draw and cut or 
emboss and cut. 

• Shapes are cut based on where they are located on the virtual Cutting Mat.  There are two methods used:   

 Cutting Mat Method: The virtual Cutting Mat dimensions should match those of the grid on the actual 
cutting mat. The origin is set in the exact lower right corner of the mat’s grid. The material needs to be 
placed on the cutting mat so that it covers the area where the shapes will be cut.   

 Material Method:  The virtual Cutting Mat dimensions should match those of the material being placed 
on the actual cutting mat.  The origin is set in the lower right corner of the material regardless of where 
the material is placed on the mat.  In the example later on, the material is assumed to be letter size (8.5” 
x 11”).  

• In the following diagrams the purple and green arrows are used to indicate the equivalent distances 
between the shapes and the origin on the virtual Cutting Mat and on the actual mat.   

 

 

 

  WYSIWYG – Portrait – Cutting Mat Method  
  

                                               

Landscape   mode   Portrait   mode   

Origin set here    
  

Origin set here    
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   WYSIWYG – Landscape – Cutting Mat Method  
  

 
  

  

 

 

 

 

 

 WYSIWYG – Portrait – Material Method  

  

      

  

  

  

  

Location of shapes  in SCAL   Where shapes will draw or cut on the material   

Feed  the mat this direction into the  cutter 

Origin set here    
  

Shapes are cut  in  
the same location  
on  the  actual mat  
as positioned on  
the   SCAL custom  
mat   
  

Indicates  Portrait   mode     
  

This corner corresponds to  
the origin on the actual mat   

  

  
  

  
  

           

  
Location of shapes on the screen   Where shapes will draw or cut on the material   

Indicates  Landscape   mode   
  

Feed the   mat this direction into the  cutter   
  

Origin set here    
  

Shapes are cut  in  
the same location  
on  the  actual mat  
as positioned on  
the   SCAL custom  
mat   
  

This corner corresponds to  
the origin on the actual mat   
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 WYSIWYG – Landscape – Material Method  
  

 
  

 

10.07.4 Center Point 

• This is a mode not available with most other cutters in SCAL. It was needed for use with the Orbitizer but 
can also have other useful applications, such as cutting a shape from the center front of a greeting card.   

  

        
  
  
  
  
  

Feed  the mat this direction into the  cutter   

Indicates  Portrait   mode     
  

Location of shapes on the screen   Where shapes will draw or cut on the material   

Origin set here    
  

Shapes are cut  in  
the same location  
on  the  material   as  
positioned on  the   
SCAL custom mat   
  

This corner corresponds to  
the origin on the  material   

  

The Cutting Mat is  
now letter sized to  
match the material   
  

  
  
  

               
  
      Location of shapes on the screen   Where shapes will draw or cut on the material   

Feed  the mat this direction into the  cutter   

Indicates  Landscape   mode     
  

Origin set here    
  

Shapes are cut  in  
the same location  
on  the  material   as  
positioned on  the   
SCAL custom mat   
  

This corner corresponds to  
the origin on the  material   
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• Shapes can be located anywhere on the virtual Cutting Mat. The shapes will be moved and centered 
around the origin you set on the material. While in the other two cut modes, the origin is typically set just 
inside the lower right corner of the mat or material, with Center Point mode, you want to set the origin in the 
center of the material or mat: 

 

Center Point - Portrait 
 

 

   
 

 

 

 Center Point – Landscape Mode  
 

 

  
 

 

 Note that the alignment is based on the center of the bounding box around the shapes:  

Origin set here  

Where shapes will draw or cut on the material  

Shapes are centered 

around the origin you 

set on the material  

Feed the mat this direction into the cutter  

Location of shapes in SCAL  

Indicates Portrait mode  

Location of shapes in SCAL  

Indicates Landscape mode  

Origin set here  

Where shapes will draw or cut on the material  

Shapes are centered 

around the origin you 

set on the material  

Feed the mat this direction into the cutter  
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 Also, note that the material can be located anywhere on the cutting mat because you are setting the 
origin on the material itself. If you need the centering to be perfect: 

o Measure the material with a ruler to determine the center and mark the center with a pencil dot 

o Use the alignment pin in the blade holder to set the origin. It is far easier to see the tip of the pin 
than the tip of the blade. 

 
 

10.08 Path Details and Reverse Path 

• Sometimes a cutting issue can be resolved by reversing the direction of a cut. In SCAL, the cut direction 
(clockwise versus counterclockwise) can be checked using the following steps: 

 Select the shape, right-click and select Path>Path Details.   

 A window will open. On the left side is a list of the paths in the order they will cut. Click on any path in 
the list and that path will turn red: 

 

 Select the next path in the list and you will then be able to determine the direction of the cut: 

 

• To reverse the direction of a path, use either of the following after selecting the shape: 

 Right-click and select Path>Reverse Path 

  

Bounding box 

around the shapes   
  

  

    
  

The center of the bounding box  

    
  

This path will cut next; 
thus the path direction 

is clockwise. 

Select the next path in 
the cut order list. 

The path selected in the list 
will turn red. 

Highlight a path 
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 Go to Path>Reverse Path   
  
 

 

10.09 Line Fill 

• The Line Fill function creates a line or hatch fill pattern, typically used for engraving with an engraving tool. 
It can also be used for coloring in shapes with a pen or embossing some materials with an embosser. 

• To access this function, select a shape and go to Effects>Line Fill:  

 

 
 
 

 Line Spacing: This is selected based on the width of the line produced by the tool to be used. If it’s too 
small to accurately measure, use 0.02” or 0.5 mm for a small test shape and then adjust, as needed, to 
fit the tool and application. 

 Angle: Choose an angle for the Line Fill. An Angle of 0 results in horizontal lines and an Angle of 90 
results in vertical lines. Note the diagonal pattern in the prior screenshot using an Angle of 45. 

 Cross Hatch: Increasing Cross Hatch adds additional intersecting lines to the pattern which can result 
in a more complete fill but will take longer to engrave or draw: 

                                            
 
 

 Alternate Line Direction: This controls whether the tool always returns to the same side before 
dropping down to engrave or draw. In some applications, it may need to be unchecked to provide a 
more even appearance, however it will take much longer to execute: 

        
 
 
 

 Keep Original Outline: Usually a good idea in case you want to revise your pattern later on.  Also, 
when working with lettering, having the outline improves readability: 

 

Enter the spacing 
between the lines  

Click OK when done 
Click here to manually 
update the preview 

Check this box to have the 
preview update with changes 

Recommended for 
faster output 

Angle for the lines 

Additional crossing 
lines  

Recommended if 
there is no backup 

Cross Hatch = 0 

 
Cross Hatch =1 

 
Cross Hatch = 2 

 
Cross Hatch = 4 

 

Alternate Line Direction: marked 

Tool travels in both directions 
Alternate Line Direction: not marked 

Tool only travels in one direction 
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10.10 Pierce 

• The Pierce function creates holes for punch tools. This can be used to create Pergamum designs and paper 
embroidery patterns. 

• To access this function, select a shape and go to Effects>Pierce: 
 

 
 

• Note that even though you see “X” shapes on the screen, the cutter head will be making downward punch 
movements.  

• At this time, there is no editing available for a pattern created using the Pierce function.  If you find that your 
design has holes that are not evenly spaced, try altering the spacing by tiny increments and clicking on 
Preview.  

 For example, the star shape used above shows uneven spacing when a value of 0.25” is entered. Note 
how the star has holes too close to one another at the upper points: 

 

 Gradually increasing the Spacing didn’t immediately result in an acceptable pattern until 0.253” was 
entered. Then the pattern looked even: 

Click OK when done 
Click here to manually 
update the preview 

Enter desired spacing 
between holes  



302 
 

 

• If you have a shape that has the Pierce effect applied and want to remove it (even after the file has been 
saved and re-opened), select the shape and go to Object>Remove Effects. 

• If you are unable to get an even pattern, then try using the Rhinestone effect instead. Refer to Section 9.12 
and enter the smallest rhinestone circle size available: SS000. 

 
 
 

10.11 Nest 

• The Nest function rearranges all of the shapes on the current page in an effort to economize the area 
occupied. 

• For example, let’s say you want to cut out these 100 stars from a sheet of 12 x 12 cardstock: 

 

• To access the Nest function, go to Effects>Nest. The following window opens: 

 
  

Click OK when done 

Click here to manually 
update the preview 

Minimum spacing 
between shapes  

Zoom tools 

Material dimensions   

Maximum rotations 
allowed (0 to 100) 

Fit Threshold (0 to 100) 
  

Option to Ungroup 
shapes 
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 Area Width and Area Height: Enter the dimensions of the material from which you will be cutting so 
that the nesting will arrange the shapes within that available area, if possible. 

 Spacing: Enter the minimum distance allowed between shapes. 

 Max Rotations: Shapes will be rotated in an effort to pack them together more closely. The maximum 
rotations allowed can be set between 0 and 100. However, the more rotations you select, the longer the 
rendering time for the nesting function. Note: When cutting from a material, such as patterned paper, 
where the shapes need to be oriented as designed on the Cutting Mat, set Max Rotations to 0 so that 
none of the shapes will be rotated during the nesting process. 

 Fit Threshold: A setting between 1 and 100, with a higher value attempting to pack the shapes closer 
together than a lower value. As with Max Rotations, the higher the number, the longer the rendering 
time for the nesting function. 

 Ungroup: If any of the shapes are grouped together, but you do not want them treated as a group when 
nesting, mark this option. 

• Clicking on Update Preview will perform the nesting process and the resulting arrangement will appear in 
the Preview: 

 

• IMPORTANT: Choosing very high values for Max Rotations and Fit Threshold, when there are many 
shapes on the page, can lead to freezing of the software. Testing has shown that the amount of space 
saved may not amount to much compared to more conservative settings: 

             

     

• IMPORTANT:  Be sure to check the arrangement before cutting to make sure there is no overlap. For 
example, if the available cardstock had only been 10” x 10”, then overlap between the shapes would have 
occurred: 

Preview 

Click here to manually 
update the preview 

Click OK when done 

Max Rotations = 4 
Fit Threshold = 10 

Area = 113 in2 

 

Max Rotations = 12 
Fit Threshold = 30 

Area = 111 in2 
 

Max Rotations = 36 
Fit Threshold = 90 

Area = 111 in2 
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 This could also have been caught while still in the Nest window by carefully checking the Preview and 
zooming in, as shown above. 

• Nesting isn’t restricted to identical shapes. In this next example, Christmas shapes are to be cut from red 
and green cardstock: 

 

 Note that the shapes extend beyond the boundary of the Cutting Mat. This is not an issue for the Nest 
function. 

 The green shapes are all selected and grouped together on the Layers Panel, as are the red shapes: 

 

 IMPORTANT: Even if you were to lock or hide one of the layers, the Nest function will attempt to 
include it. Thus, separate the layers onto their own pages.  

 Taking the red layer onto a new page, in the Nest window the dimensions of the cardstock are entered, 
along with the other settings.  

 IMPORTANT: Because the shapes are grouped, the option for Ungroup should be marked before 
clicking on Update Preview. Otherwise the group will be treated as a single object and the individual 
shapes will not be nested at all: 
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 The process is repeated for the green shapes, again making sure there are no other hidden layers and 
that the Ungroup box is checked before applying Update Preview.  End result: two pages with the red 
shapes nested on one and the green shapes nested on the other: 

  

 
 
 

 
 

  

Ungroup not checked:  
shapes are not nested 

 

Ungroup checked:  
shapes are nested 
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11. KNK Force: Print and Cut 
 
 
 

11.01 What Is a Print And Cut (PNC)? 

• The print and cut process involves printing an image from your design software to any printer you own and 
then, with the aid of a camera and electronic eye on the Force, having the image or images cut out with 
perfect precision.  

• The camera is located in the small projection between the left and right side heads on the Force: 

 

• Below are three typical kinds of print and cut applications. There are more examples than these so be sure 
to check out future subsections of this chapter: 

 The cut line is along the actual border of the printed image(s): 

     

 

 The cut line is outside of the border but follows the shape of the printed image(s). This is also commonly 
referred to as a contour cut: 

    

 

 The cut line follows a different shape from that of the printed images(s): 

               
 
 

Image is precisely cut along 
printed borders 

Image is cut in same shape 
but offset from outside 

printed borders 

A custom shape is cut 
around the printed image. 

Camera/Electronic Eye location 
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11.02 What is a PNC Calibration? 

• In order to get precise PNC results, you must tweak the camera calibration. This is nothing more than 
determining how far away the camera is located relative to the tip of the blade. Because the camera is 
manually installed, the distance from the center of the camera to the tip of the blade will vary some from one 
Force to the next. Also, you will want to use the same blade holder with all of your PNC applications, as the 
distance might change with slight differences in the holders. 

• The distance is measured in an X direction and in a Y direction where X is how far right the center of the 
camera is located relative to the blade tip.  Then Y is how far forward the center of the camera is located 
relative to the blade tip. Later in this tutorial, the location for entering these numbers will be shown.  

• The calibration process involves performing and repeating a PNC to see how much you need to adjust the X 
and Y values in order to get perfect results.  And you SHOULD be able to get perfect PNC’s!   

 
 
 

11.03 Camera Calibration Procedure 
 

11.03.1 What You Need for Calibrating 

• You need to be well rested!  You don’t want to start learning the PNC process when you are tired, stressed, 
or in a hurry. Mastering a PNC comes when you have the time to repeat it about 4 times in a row. At that 
point, you will not only have repeated the process enough times to feel very comfortable with the order of 
the steps, but you’ll have your calibration perfected and then be ready to do future PNC’s quickly and with 
ease. 

• It is recommended that the Resolution/Sizing Calibration presented in Section 2.07 be performed before 
proceeding with the camera calibration.  

• Next, you will need the following items: 

 Printer 

 Blade holder 

 Copy/printer paper in either Letter size (8.5” x 11”) or A4 (21 x 29.7 cm) 

 Calibration File available here:  

http://www.iloveknk.com/FreeFiles/SVG/Force-Testing-and-Calibration-Files.zip 

Important!  In order to facilitate the calibration process, please follow all instructions exactly.  Later, after 
calibration, you can change up methods, such as paper orientation and mat sizing, as desired. 

 
 

11.03.2 Preparing the Calibration File 

(1) It is strongly recommended that you set the dimensions to match the paper size you’ll be using for the 
calibration. Working closer to the origin of the Force reduces unnecessary movement that can introduce 
factors which may affect accuracy. In the Document window, open the Mat Size drop down menu and 
select either 8.5” x 11” or A4 (21 x 29.7cm): 

 

(2) Next change the mat orientation, if needed, so that you are working in Portrait mode. Currently, Landscape 
mode doesn’t work for PNC on the Force. However, in order to use the diagram for adjusting calibration 
settings, it is very important to use Portrait. Your settings should now look like this: 

Choose the paper size to match 
what you will use for printing. 

Click here to open 
Document window 

http://www.iloveknk.com/FreeFiles/SVG/Force-Testing-and-Calibration-Files.zip
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(3) Inside the Basic Shapes folder from the downloaded zip file, you will find the following two files interspersed 
with the other files:  

 

(4) Use File>Import to open whichever one matches the printer paper you’re using, i.e.  A4 or Letter.  Move the 
imported shapes so they are roughly centered in the document area: 

 

(5) Because this calibration file was created for calibrating in C3, it contains a registration mark layer not 
needed in SCAL.  On the Layers Bar, select the Reg Marks layer and delete it: 

 

 

(6) It is also recommended that the arrows be outlined for printing. Select that layer and click on the Fill and 
Stroke icon. Change the Stroke from None to Color and then click on the box to the right of that to open a 
color selection menu. 

Select the Reg Marks layer 

Click here to delete 

or 
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(7) Go to File>Print Setup, select the printer you plan to use, paper size, and Orientation: 

 

(8) Do NOT use File>Print at this point because the reg mark settings still need to be adjusted. This will be 
done in the next section. 

 
 

11.03.3 Entering Settings and Printing 

(1) Click on the Cutter icon to open the cut window: 

 

 

(2) Click on the Settings button to open the Cutter Settings windows: 

 

Click here to open Cut 
Settings window: 
 

Click here to open 
Fill and Stroke 
window 

Change to 
Color 

Click here to 
open a color 
menu. 

The arrows will now have a 
thin black line border. 

Choose Portrait 

Select your printer 

Click on OK when done. 

Verify paper size 
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(3) You can modify the settings for the reg mark size, line thickness and offset from the image to be cut. The 
latter one, Mark offset, should be changed from the current setting to 0.03 cm so that the reg marks will be 
as close as possible to the printed image. This isn’t an absolute requirement but it does allow more of the 
page to be used for your project.  Once the settings have been changed, click on Save at the bottom of that 
window. 

(4) Under Tool, select 1(left) and enter the following settings. Use whatever Cutting Depth works best for 
cutting your printer paper. Important: Keep the Up Speed and Cut Speed low, as shown: 

  

(5) Load the blade holder onto the left side using Replace Tool. Then click on Print+Cut. 

(6) The following Print and Cut window will open. 

 

 

Select Blade 

Select 1(left) 

Set Cut Speed to 20 Set Up Speed to 20 

After blade holder is 
installed, click here. 

Instructions for 
future reference 

These buttons or the 
arrow keys on your 
keyboard will be clicked to 
move the head  

To open print 
window click here. 

The camera image of the 
registration marks will be 
displayed here  

Calibration settings will be 
entered by clicking here 

Click here 
 

Reg mark 
settings 
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(7) To print the arrows with the registration marks, click on Print: 

 

(8) After printing, click on the Calibrate Camera button. It is highly recommended that the calibration numbers 
be entered and adjusted in mm. So, change the Units and then enter the X and Y shown: 

 
 
 

11.03.4 Setting the Registration Marks and Cutting 
 

• The PNC process is to move the blade holder near each mark and then the camera sends a photo to the 
screen for tweaking the alignment.  If you make the effort, at the start, to have the blade holder centered 
over the corner of the upper left printed registration mark, it makes the rest of the process go much faster.  
Also: 

 Do not have a bright light shining onto the printout as it can wash out the printed registration marks and 
make it more difficult to do the alignment. 

 Do not set an XY origin using the Set origin button in the Cut Settings window. There is a software 
bug that will cause the final cut to be located at the origin instead of based on the setting of the 
registration marks.  

• Follow each step closely and you will find, after a few tests, that the procedure is quite easy to remember: 

(1) Place the printout onto the mat and align with the grid. As you are facing the Force, the printout should be 
on the mat in a portrait orientation with the arrow pointing towards the right end cap. It’s important to have 
the printout fairly straight so that the camera will be able to move within a set distance of the target.  The 
same goes for inserting the mat into the Force- align as straight as possible, using the horizontal grooves on 
the Force itself. 

Select your printer 

Make sure this box 
is checked. 

Print 4 or 5 copies  

Click on OK to print the 
calibration sheets 

Change to mm  

Enter these X and Y values  

Click on Save  
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(2) Click on Next and the head will move towards the upper left registration mark. You will then either click the 
onscreen direction buttons or use the arrow keys on your keyboard to move the tip of the blade 
approximately over the corner of that registration mark.  Note that larger increments can be made by holding 
the Shift key while moving.  Here are some photos take at different angles: 

    

 

     

 

(3) Once you have the blade tip approximately over the corner, click on Continue. The camera will then move 
into place and send an image.  On your computer (or smart device) screen, click on the corner of the reg 
mark and the red “+” will jump to that location. Then use either the on-screen buttons or the arrow keys on 
your keyboard to perfectly align the center of the red “+” with the corner of the reg mark: 

        

(4) Once the red “+” is centered as shown in the far-right screenshot, then click on Next. The head will move to 
the next reg mark and the process is repeated.  You do not necessarily have to check that the blade tip is 
over the second and third marks before having those images sent. It should be very close. 

1. Place the printout onto 
the mat with the arrows 
pointing to the right. 

 

2. Insert the mat into the Force 
with this triangle pointing away 
from you. 

 

Close up from the left side Close up from the right side 

Close up face on to the front screw. Note how 
the vertical line of the reg mark is centered 
with the screw. 

Close up take from above the blade holder. 
Note how the horizontal line of the reg mark is 
centered with the middle of the blade holder. 
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(5) If you cannot see the corner of a reg mark in any of the projected camera images, note which direction the 
camera needs to move and then click on Prev at the bottom.  In the following example, which occurred at 
the top right registration mark, you can tell that the camera needs to move down, as only the top line of the 
reg mark is visible: 

  

(6) After clicking on Prev, you will be taken back to the prior screen.  Move only one or two increments in the 
directions needed and click on Next. It doesn’t take very many clicks to move a significant distance relative 
to the size of the magnified image projected by the camera. For example, in this case above, only one click 
of the down arrow resulted in the needed change: 

  

(7) The reg mark is now clearly seen and the red “+” can be moved to the corner of that reg mark. Once 
aligned, click on Next. 

(8) Once you’ve completed all three, the head will return home to correct the blade direction and then will 
proceed to cut out the shapes.  
 
 

11.03.5 Adjusting the X and Y Camera Offsets 

(1) After the print and cut is completed, examine how the cut lines were made relative to the printed lines. If the 
offset is large enough, use a metric ruler to measure. If the offset is very small, then just estimating will be 
fine as you refine your calibration.  

(2) In the following diagram, the red lines represent the cut lines and the black lines represent the printed lines.  
Use this diagram to determine whether your Offset values need to raised or lowered: 

 

 

 

If the red cut line is below 
the black print line, then 
decrease the value of Y. 

If the red cut line is above 
the black print line, then 
increase the value of Y. 

If the red cut line is left of 
the black print line, then 
increase the value of X.  

If the red cut line is right of 
the black print line, then 
decrease the value of X.  

Red cut line is below the 
black line: decrease Y 
from 6.0 to 5.0.  

Red cut line is above the 
black line: increase Y 
from 6.0 to 7.0 

Red cut line is 1mm left of 
the black line: increase X 
from 21.5 to 22.5  

 

Red cut line is 1mm right of 
the black line: decrease X 
from 21.5 to 20.5  

 

Reg mark is just barely 
visible so the camera 
needs to move down 

 

Click on Prev 

 

The corner of the reg 
mark is now visible 
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(3) Go back to the calibration window (Cutter>Print + Cut>Calibrate Camera). Modify the X and Y Camera 
Offset settings.  Again, switch to mm before entering new numbers. Start with at least 1 mm adjustments 
(like shown above).  Click on Apply Changes before leaving this window. 

(4) It’s a good idea to keep track of prior values so that you’ll know which direction to change for subsequent 
calibration tests. Remember that you should expect to get perfect results, so keep adjusting those X and Y 
values until you get there. After adjusting by 1 mm, you should then adjust by 0.5 mm.  Then even smaller. 
Once you are adjusting by 0.1 mm, you should be able to achieve the optimum settings. If you are still off by 
“just a hair” in one direction or the other, then adjust by a final 0.05 mm. 

(5) During the testing, you may find that one side is aligned but the other is not. For example, the cut line may 
be perfectly aligned with the print line on the lower side of the arrow but a little above the arrow along the 
upper side.  Adjust the calibration based on the side that is off.  

(6) If you find that one or two arrows are perfect but the others are off: 

 Check the CS and US settings. Too high of a speed can cause inaccuracies. 

 Make sure the pinch wheels are still centered under the grey rectangles. 

 Make sure the bottom of the mat, the pinch wheels, and the grit shafts are clean. 

 Make sure nothing is interfering with the smooth traveling of the mat. This can include mat guides and 
support boxes in the back of the cutter.   

 Make sure the blade isn’t cutting too deeply into the mat. Lower the CD, if necessary. 

 IMPORTANT! Once you have your calibration completed, write down these final X and Y offsets! 
Some of the software updates can cause the calibration numbers to reset to default values. It will save 
you time and frustration to have these numbers recorded so that you can quickly reenter them without 
repeating the calibration process.  

 
 

11.04 Automatic PNC 
 

• Before using the Auto Detection option, please complete the following requirements: 

 Read and complete the steps in Sections 11.03.  The manual calibration for the camera needs to be 
completed before attempting to do automatic PNC applications. 

 Record your camera calibration settings! It is very common for those settings to resort to defaults during 
software updates and if you use other cutters with SCAL. 

 Make sure you have updated SCAL to version 4.068 or later. 

 Make sure you have updated C3 to version 0.5.57 or later.  

(1) Due to a current bug, you need to change the Camera offset values in C3 before using Auto PNC in SCAL. 

Open C3 and click on the Settings tab. In the Basic settings window, change the Units to Inches.  Then 

click on Apply Changes: 
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(2) Click on Machine settings and please record your current camera offsets in case an update to the bug 

issue is resolved.  Then change the X offset for electronic eye to 0.837 and Y offset for electronic eye to 

0.224 as shown below, even though these are not your camera offsets. Then click on Apply changes. 

 

(3) In SCAL, to switch back and forth between Manual and Auto PNC, change the Mark type under 

Cutter>Cutter Settings. Then click on Save. 

Manual PNC 

 
Auto PNC 

 

• Note: the reg mark thickness and size adjust to create smaller thicker marks for Auto PNC. It is 

recommended that you use the sizing that is set, because the camera’s ability to auto-detect the marks 

is somewhat sensitive. More information about these settings are presented in Section 11.05. 

(4) Create a test file, such as the four arrows… or anything you want to try out. 

(5) Go to the Cut Settings window, make any necessary adjustments to CD, CS, etc.  Then click on Print + 

Cut. 

(6) Click on Print and print your test file with reg marks. 

(7) Click on Calibrate Camera.  Verify that your camera calibration numbers match what you have written in 

your notes. Usually an update will reset them to the default numbers. Click on Save. 
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(8) Click on Next and the head should move to the left. You should see the following. Note the white target in 

the middle of the four arrows. 

 

(9) You can now click on the arrows or use the arrows on your keyboard to move the blade holder so that it is 

approximately over the lower right reg mark (not the upper left which is used with manual PNC): 

 

(10)  Click on Next and the camera will project an image so that you can see the reg mark. Click 

approximately in the middle of the reg mark and then click on Start Scan: 
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(11)  The camera will now identify the lower mark, then the upper right mark, and finally the upper left mark 

and then cut out the shapes. 

 
 

11.05 Preparing an Actual Print and Cut Application 

 

• Here are the typical steps when preparing a PNC application: 

 Prepare the image that will be printed which can be either or both of the following: 

o An imported raster image such as a JPG or PNG which will need tracing (refer to Section 7.03) 

o A vector image (either imported or designed in SCAL) that will be printed but not cut 

 Make sure shapes that will only be printed are on a different layer than the shapes that will be cut. 

 Select each layer and then open the Style Panel (refer to Section 10.01). Under Cut Line Type choose: 

o Print+Cut Cut: for the layers that will be cut 

o Print+Cut Print: for the layers that will be printed 

 Print the project, making sure to mark the option to Print registration marks. 

 If needed, perform a test cut so that you know the best settings to use. This test cut can often be 
performed on the printout itself if there is room in waste area of the project. 

 Set the origin with the blade tip over the lower right registration mark. 

 Perform the cutting process, selecting Print+Cut from the Cut Settings window and following the 
instructions. 

• You have some control over the size and location of the registration marks.  Under Cutter>Cutter Settings, 
the upper right section of that window shows the default settings for creating registration marks: 

  
 

 Mark type: Select either 3 (TL TR, BR) for manual PNC or 3 (TL TR, BR) for auto PNC. Read Section 
11.04 before attempting to use Auto PNC.  

Length and height of the marks 

Mark Offset or Inset distance 

 

Thickness of the printed mark 

 

Number and position of marks  

 

Mark Offset Reference 

 

https://www.youtube.com/watch?v=ehmvxLLHyJU&t=17s
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 Mark size:  In order for the camera to locate the locations of the marks, the size needs to remain fairly 
large. You can try reducing to a smaller size but the camera might then fail. 

 Mark thickness: For auto PNC, the thickness needs to be much larger for the camera to identify the 
mark compared to manual PNC whereby the user is identifying the mark. 

 Mark Offset Reference: There are three options in this menu: 

▪ Mark offset around design: The marks will be positioned based on the bounding box around the 
layer(s) that will be cut 

▪ Mark inset from print bounds: The marks will be positioned based on the paper size specified in 
your printer properties 

▪ Mark inset from page bounds: The marks will be positioned based on the Mat Size specified on 
the Document Panel 

 Mark Offset or Inset Distance: This is the distance from the registration marks to whatever reference 
point was selected. This can be reduced if you need more space on your printout for your images. Note, 
however, that if you have images too close to the registration marks, then the auto process can fail.  

▪ When using Mark Offset around design, some users prefer to set the Mark Offset or Inset close 
to 0, but then remove any shapes that are close to the corners: 

 

      
  

▪ When using Mark inset from print bounds, you may need to turn on Borderless printing in your 
printer properties window.  This can introduce a problem with the reg marks being relocated. Please 
refer to the following tutorial before using Borderless printing:  

https://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Borderless-Printing-Issues-with-PNC.pdf 

 
 

11.06 Print and Cut Tips 

• When tracing imported images, the trace lines will not necessarily be perfectly aligned with the image.  This 
can result in tiny bits of white appearing in certain spots, suggesting the PNC wasn’t accurate.  Zoom in 
close on the image so that you can see the trace line following the outline of the image. Look at the same 
spots where the cut didn’t follow the image perfectly. This could be the cause of the inaccurate PNC.  There 
are three ways of handling this situation: 

 Retrace the imported image, using a lower Contrast and/or Smooth setting to get a tighter fit of the 
trace line to the original graphic (refer to Section 7.03).  

 Use Path Editing to move the trace lines to more closely fit the original graphic (refer to Section 8.10.2. 

 Create an inset line to use for cutting instead of the original trace line (refer to Section 8.05).  

• If a PNC is not precise and the cause is not the alignment of the trace lines, then check the settings you’re 
using. Cutting too deeply into the cutting mat can cause a certain amount of drag on the mat, leading to 

https://www.iloveknk.com/Support/Tutorials/Klic-N-Kut/Borderless-Printing-Issues-with-PNC.pdf
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errors, especially in applications with many shapes to cut.  Also, make sure the pinch wheels, underside of 
the cutting mat, and the grit shafts are clean and free of any adhesive. 

• If you wish to use Landscape mode for your print and cut applications, then change the Orientation on the 
Document Panel and under File>Print Setup to Landscape and orient the printout the correct way on the 
cutting mat. There is no need to modify the camera calibrations. Currently, however, Landscape mode does 
NOT work for PNC on the Force.  

• Faster Cut and Up Speeds can be used when cutting thinner materials. For example, you should be able to 
use 30 and 30 with simple designs on thin paper.  For regular cardstock, you might be able to use 25 and 
25.  For thicker cardstock, stick with 20 and 20.  It also depends on the design.  Very precise cutting around 
a printed image will need slower speeds than a large contour cut, such as the tag around the cow shown in 
Section 17.01.   On the other hand, if the mat is moving numerous times, in and out of the cutter, a slight 
shifting can occur, especially at higher speeds. So, print and cuts with lots of images will need slower Cut 
and Up Speeds. 

• If you are using PNC in your business and need faster cutting, Francisco Ulloa developed a method 
whereby he aligns the mat with the right-side endcap on the Force and designs his files so that all shapes 
cut counter-clockwise. This causes the skewing force on the mat to be countered by the presence of the 
endcap, keeping the mat straight.  He has been able to use maximum CS for many of his PNC applications.  
Thank you, Francisco!  (Note: To change the path direction on an SVG file in C3, refer to Section 2.02.10. 
To change the path direction within the original design program, refer to Sections 4.02.1-4.02.5 and the 
Quick Guide table in Section 4.04.3). 

• Remember that the calibration of the Offset is specific to the particular blade holder and blade type being 
used.  Thus, if you change, the calibration should be checked and tweaked, as needed.  

• If you have a symmetrical shape and or symmetrical layout for your PNC project, make sure it will be 
obvious how to place the printout onto the cutting mat.  You might want to add some kind of identifier, such 
as a small arrow or a letter “A” before printing, so that you know which side goes up.  For example: 

    

 

 
11.07 Printing a PNC Project from Outside of SCAL 

• Sometimes users prefer to print their designs from other applications, such as Adobe Illustrator or 
Photoshop. The following procedure cover this process somewhat generically. If you have problems, do not 
hesitate to post in one of the forums or groups mentioned in Section 1.01.  

(1) Open the file in the alternative program. To make things easier, make sure the document size matches 
that which will be used for printing. 

(2) If the program is a raster designing program, such as Photoshop, export the file as PNG.  If the program 
is a vector designing program, such as Illustrator, export the file as AI.  For vectors, only export the cut 
lines.  

(3) In SCAL, set the document/cutting mat dimensions to also match that which will be used for printing. 

or 
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(4) If the file to be imported is PNG, then import and trace the design. It is not necessary to also include the 
original image.  You only need the vector trace line. If the file to be imported is AI, then import as you 
would any other vector file.  

(5) Save this file so that it can later be used for cutting.  

(6) For PC owners: Go to File>Print and mark the option for Print registration marks. For printer, select 
Microsoft Print to PDF. (If you have an older version of Windows, you may need to download and 
install a PDF printer. There are free ones like Cute PDF.)  Click on OK. Name the file and note where it 
is being saved.   

          

 For Mac owners: Go to File>Print and mark the option for Print registration marks.  Click on the PDF 
button in the lower left corner and, in the popup menu, select Save as PDF: 

                   

 

(7) In the design software, import the PDF file.  Make sure the imported cut lines are properly aligned with 
the shapes to be printed so that the registration marks will print in the correct location.  This is where 
having the document sizes match should allow for easy placement. But you may want to do a complete 
test print and cut on copy paper before printing on expensive materials. 

(8) Before printing the design, make sure the registration marks show but the cut lines do not. Change layer 
position or delete cut lines shapes, as needed. In some cases, it might be best to go back to SCAL, 
change the Fill to white and the Stroke to None so that the images will be properly hidden from printing. 

(9) Print the design.  Then place the printout onto your cutting mat and proceed, from SCAL with the cutting 
process under Print+Cut. Remember that it’s very important to maintain alignment so do not alter the 
shapes to be cut or the Mark Offset setting under Cutter>Cutter Settings. 

Click on OK Mark this option 

 

Select a PDF printer option 

IMPORTANT: If a cutter has 

not yet been set up in SCAL, 

reg marks will not be printed. 

Thus, make sure you have 

gone through Section 3.01.4 

before doing this step. 

1. 

2. 

3. 
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12.  KNK Force: Dual Head Applications 
 
 
 

12.01 What Dual Heads Mean 
 

• One of the best features of the KNK Force is the ability to use two tools at one time.  Because the blade 
holder seats on the Force are fully adjustable, one can insert a wide range of pens, markers, embossers 
and other tools. However, any two tools will not necessarily be in the same positions relative to one another. 
For example, if you were to insert a pen along with the blade holder for a “draw and cut” application, you 
might end up with this: 

 
 

• Fortunately, an easy calibration procedure will ensure that the two tools will be properly aligned for the 
project you wish to do.  Thus, after a quick calibration, your resulting project will look like this: 

 
 

• The tools covered in this chapter include the Force embosser, engraver, punch, and also the use of markers 
and pens.  For instructions on using the Force rotary tool, refer to Chapter 13. 

 
 
 

12.02 Calibrating Two Tools for Alignment 

• The calibration process involves having two tools, which have been inserted into the Force, “draw” a 
calibration shape. Note that you’ll have a different calibration for every combination of tools. For example, a 
calibration for two pens will be different from a calibration for a blade holder and a pen.  And that calibration 
will be different from that of a blade holder and an embosser.  Therefore, record every calibration you 
perform for future reference.  That way the numbers for the calibration can simply be typed into SCAL when 
the time comes to utilize that combination of two tools. 

 

12.02.1 Locating the Dual Head Calibration 

• The tool offset calibrations are located in the Cutter Settings window which can be accessed in either of 
two ways: 

 Go to Cutter>Cutter Settings 

 Within the Cut Settings window, click on Settings 

• The following window opens: 

 

 

 
 

Outside cut circle is 
aligned with pen 
drawn circle 

Outside cut circle is 
NOT aligned with pen 
drawn circle 
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• If you have two tools already calibrated in C3, then reverse the signs and enter the same values in SCAL. 
For example:  

 

 

 

 

 

  

IMPORTANT:  If you have the units set to cm or mm in C3 then, when entering the calibrations into the 
SCAL window above, you must add the units so that SCAL will convert to inches for you.  For example, if 
the Units setting in C3 is mm and your X offset calibration is 1.35, then you would enter:   -1.35 mm  

 
 

12.02.2 Setting Up a Dual Head File 

• Normally, one would have the blade holder loaded on the left side and the alternate tool on the right. For this 
reason, the right-side tool will usually be assigned as a Pen because pens, markers, embossers, engravers, 
etc. do not have a blade offset. This is how the following example is set up. 

• A simple shape with vertical and horizontal lines works best for calibrating two tools.  In this example, the 
square from the Basic Shapes folder in the Library will be used. 

• After adding the shape to the Cutting Mat, increase the size to about 2” x 2” (~50 mm x 50 mm). 

• Select it and duplicate it using Ctrl+C and Ctrl+Shift+V (or Edit>Copy and Edit>Paste in Place). This will 
ensure the duplicate is directly aligned with the original. 

• You should now only see one square on the Cutting Mat but see two different layers on the Layer Bar: 

Tool offset 
calibrations 

In C3, the blade holder (left side) and embosser (right side) 
were calibrated to have the following offsets, entered under 
Settings>Machine Settings: 

These same values would be entered this way in SCAL, but with 
a change in the signs. A negative number is changed to a positive 
and a positive number is changed to a negative: 

Enter the same 
values but with a 

change in the signs. 

Click on Save. 
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• The next step is to assign one of the layers to the right side. Select either layer and then open the Style 
Panel. Change Cut Line Type to Draw (Pen) and change Tool to 2 (right): 

 
 
 

12.02.3 Entering Settings 

• Go to the Cut Settings window and change the Cut Mode to WYSIWYG: 

      

• Load the tools into both sides of the Force. Select one of the sides and then click on Replace Tool. Follow 
the instructions that appear.  Then repeat for the other side. 

 

•  Click on Set Origin  and set the origin based on the tip of the left side tool. 

•  Under Tool, select 1 (left) and then enter the settings you wish to use for the left side: 
 

  

•  Under Tool, select 2 (right) and then enter the settings you wish to use for the right side: 

 

 

Select 2 (right)  
Click here to open 
Style Panel 
 

Select Draw (Pen)  

Select one of 
the sides: 

Click on Replace Tool. 

Verify that Cut cut 
lines is selected 

Enter other settings based on 
the material you are using. 

Select the 
left side 

Select Blade  
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12.02.4 Adjusting the Tool Offset Values 

• Click on Cut and the Force will perform the dual head procedure.   

• For a perfect calibration, the two squares should be perfectly aligned. To adjust the X and Y tool offsets, 
measure the left/right difference and the up/down difference: 

 

• Go to Cutter>Cutter Settings. Use the following guidelines to change the values of Tool offset X and Tool 
offset Y: 

 If right tool is drawing too far left, increase X    OR    If right tool is drawing too far right, decrease X   

 If right tool is drawing too high, increase Y      OR   If right tool is drawing too low, decrease Y  
 

Also, remember that: 

 Increasing a negative number makes it less negative  (e.g. from -1.5 to -1.4) 

 Decreasing a negative number makes it more negative (e.g. from -0.8 to -0.9) 

• Repeat the calibration test to make sure the two tools are in alignment. You might need to repeat once or 
twice more, until the results are perfect. 

 

Change to Pen 

Enter other settings based on 
the material you are using. 

Select the 
right side 

Uncheck this box, unless 
you want cutter to pause 
between tools. 

Verify that Draw draw 
lines is selected 

Tool offset X 

Tool offset Y 
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12.03 General Guidelines When Using Accessory Tools 

• The Force accessory tools include the following:  embosser, engraver, and piercer (aka punch tool).  These 
guidelines also apply to other accessories, such as miscellaneous pens, markers, glue pens and other 
brands of tools that will fit into the Force. The Force rotary tool is covered in Chapter 13. 

• Because the tips of these accessory tools are vertically centered with the shafts, the Blade Offset is always 
set to 0.  

• It is a good practice to keep the pinch wheels away from where accessory tools will be applied. This 
provides a more even surface and keeps the wheels from smearing ink or glue when using those types of 
items.  Thus, keep the outside pinch wheels on the outside edges of the cutting mat and keep the middle 
wheel in the up position. Alternatively, you can move the left pinch wheel to the far-left side, leave the right 
pinch wheel under the far-right rectangle, and then move the middle pinch wheel to the leftmost rectangle 
position to secure the left side of the mat. 

• The table at the end of this chapter contains suggested settings for your initial testing. Remember that other 
factors can affect results, such as a different brand of paper, a different type of surface under the material, a 
different brand of pen or marker, etc.  Always do tests first! 

• When you discover your own best settings, be sure to record them in the blank form available later in this 
chapter.  

 
 
 

12.04 Drawing with a Pen or Glue Pen 
 

  Demo:  

• Most pens, markers, glue pens, etc. can be directly inserted into the blade holder seat on the Force.  It’s not 
necessary to tighten both screws as long as one of them can lock onto a flat vertical surface on the tool. 

• For glue pens and ball point pens, it’s best to prime them (scribble on scrap paper) shortly before mounting 
so that the ink or glue is ready to flow.  Another option is to have a separate layer with a test shape that will 
be drawn before the project. That shape can be positioned to draw on a scrap outside of the main material 
you’re using for the project. 

• In the suggested settings at the end of this chapter, take note of the very low setting for an ultra-fine tip 
Sharpie.  It is very easy to bend these tips if the CD/ED is set too high. So, start with a very low setting and 
plan to draw a small test shape to see if the results will be satisfactory. Slower speeds also help yield more 
consistent results with markers. 

• As with most other accessory tools, set the Z origin using the top of the material.  To avoid marking your 
project material, a scrap of the material, placed elsewhere on the mat, can be used for this purpose. 

• For lettering, using single line / open path fonts work well, as they do not require a fill. Refer to Section 6.11. 

• If you do want to “color in” your shapes, use the Line Fill function presented in Section 10.09. 
  
 
 

12.05 Embossing and Scoring 
 

Embossing:   Scoring:         Embossing Aluminum:  

• The Force Embossing Tool has two ends. One end is slightly smaller than the other and useful when 
scoring paper or cardstock for foldup projects.  The larger end is more suitable when embossing paper or 
cardstock for decorative purposes. 

• When scoring, the surface beneath the paper or cardstock can be the mat itself.  Note that if your score 
lines are not “deep” on the reverse side then fold ALL score lines forward first. Flip over the project and you 

http://knkusa.com/product/force-embossing-tool/
http://teamknk.com/?s=%22pen+holder%22&submit=Search
https://www.youtube.com/watch?v=uauQLuIoJ6w
http://teamknk.com/?s=embossing&submit=Search
http://teamknk.com/?s=scoring&submit=Search
https://www.youtube.com/watch?v=ljLbZRIzRk4
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will be able to then fold any score lines in the opposite direction easily.  This works really well with popup 
cards. 

• For embossing, you will want something soft beneath the material which permits a deeper depression when 
pressed with an embossing tool.  The material often chosen is a smooth non-slip shelf liner. Other choices 
include craft foam, rhinestone rubber, a thick fabric, and felt.  These materials can be pressed to the mat 
itself and taped, as needed.  The paper or cardstock is then taped to the top of the cushioned material.  

• If you are planning to emboss and cut using the dual head function on the Force, you will need to use a 
surface material suitable for cutting so that it can have a repositionable adhesive applied.   In this case, the 
shelf liner would work best. 

• As with other accessory tools, set the Z origin based on the top of the material. 

• Embossing outlines works much better than attempting to fill in shapes which can lead to warping of the 
material. Creating a few outlines, which are very close together, can provide a thicker look to the 
embossing. 

• You can also use other brands of embossers, however make sure they can be gripped in a flat location by 
the front screws on the Force. If needed, you can mount only using one of the two screws.   

• In general, you will need a slightly higher ED and more passes with a larger ball tip than with a smaller ball 
tip. 

• Using aggressive settings when scoring can cause the cutting mat to skew, resulting in cut lines no longer 
properly aligned with the score lines.  Here are several suggestions for correcting this problem: 

 Reduce the CD/ED setting and increase Multi-cut. 

 Add mat guides to stabilize the cutting mat. Refer to Appendix D3. (Personally, I find using just one mat 
guide on the right side works better than using both.) 

 Change the Path Direction on score lines. Refer to Section 10.08. 

 
 
 

12.06 Engraving  
 

   

• The Force Engraving Tool can be used for thin line (aka scratch) engraving on surfaces such as metals, 
vellum, scratchboard, and acrylic.  For deeper and/or thicker engraving, consider purchasing the KNK Force 
Rotary Tool. 

• You can engrave on materials that cannot be cut on the KNK Force, such as jewelry charms, dog tags, and 
trophy plates.   

 You will need to use an alignment method to make sure the engraving is positioned perfectly on the pre-
cut item.  

 One method is to cut an opening from chipboard that is the same shape as the item to be engraved. 
This will help stabilize the shape for engraving. Note the origin used, before the cut, so that the same 
origin can be used for the engraving. 

 Another method is to draw the same shape onto a piece of cardstock and then align and tape the item 
to be engraved onto that shape. Again, you will need to note the origin used to make sure the alignment 
is perfect.  

• The material being engraved needs to be taped securely (even if a chipboard template has been cut) and 
the Z origin set based on the top of the material. 

• For designing fill patterns for engraving, refer to Section 10.09. 
 
 
 

http://www.duckbrand.com/products/shelf-liner-bath/non-adhesive-shelf-liner/solid-grip/white-12-in-x-7-ft
http://knkusa.com/product/force-engraving-tool/
http://cutterpunk.com/knk-force-engraving-tests/
http://teamknk.com/?s=engraving&submit=Search
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12.07 Using the Punch Tool 
 

 

• The Force Punch/Piercing Tool can be used for creating decorative designs (such as pergamano and other 
parchment arts) or for creating small holes for paper embroidery. 

• To protect the mat and the thin punch, it is recommended that a thick soft material be used as a cushion 
between the paper/cardstock and the cutting mat. Suggested materials that work well include non-slip shelf 
liner, craft foam, and rhinestone rubber.  Press the soft material to the mat and place tape on the outside 
edges to protect it. Also, use a low Plunge Speed (20 or lower) to help protect the delicate tip 

• If you are planning to punch and cut using the dual head function on the Force, you will need to use a 
surface material suitable for cutting so that it can have a repositionable adhesive applied.   In this case, the 
shelf liner would work best. 

• Unlike with the other accessory tools, set the Z origin based on the top of the soft surface versus the top of 
the material being punched.   

• To design a punch pattern, refer to Section 10.10. 

 
 
  

http://knkusa.com/product/force-punchpiercing-tool/
http://www.duckbrand.com/products/shelf-liner-bath/non-adhesive-shelf-liner/solid-grip/white-12-in-x-7-ft
http://www.duckbrand.com/products/shelf-liner-bath/non-adhesive-shelf-liner/solid-grip/white-12-in-x-7-ft
http://teamknk.com/?s=punch+tool&submit=Search
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Settings Form for Force Accessory Tools1 

 

 
 
 
 
 

Material Type, Brand, 

Thickness
Application Tool Surface P SD CD/ED CS PS Other Settings and Comments

 
© 2015- 2019 Sandy McCauley, All Rights Reserved 

Application: Drawing, Embossing, Debossing, Scoring, Engraving, Punching, etc. 
Tool:  Pen, Glue Pen, Embosser/small end; Embosser/large end; Engraver, Piercer, etc 
Surface: Mat, Foam over mat, Shelf liner over mat, etc. 
Settings: P – Passes; SD – Start Depth; CD/ED: Cut Depth/End Depth; CS – Cut Speed; PS – Plunge Speed 
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Suggested Settings for Various Force Accessories1 
 
 
 
 
 

 
 
1 © 2015, 2016, 2017, 2018 Accugraphic Sales, Inc., All Rights Reserved 

 
 

 

Material Application Tool Surface P SD CD/ED CS PS Other Comments

Paper Drawing Test Pen Mat 1 35 25 40

Cardstock Drawing
Sharpie: ultra 

fine tip
Mat 1 1 - 5 20 15

Use a low PS to protect delicate tip; do tests at 

low CD and work upwards

Cardstock - Neenah 

65lb
Scoring

Embosser - 

small end
Mat 3 95 25 40

Cardstock - Neenah 

80lb
Scoring

Embosser - 

small end
Mat 2 100 25 40

Cardstock - WorldWin 

CutMates
Scoring

Embosser - 

large end

Duck Shelf 

Liner
2 70 25 30 Don't use middle pinch wheel; keep wheels away.

Coated Cover: 18 pt 

Tango
Scoring

Uniball Signo 

Pen
Mat 2 40 80 20 20 Reversed directions on half of score lines for a box

Cardstock - C&C 

Mirror Board: 250 gm 
Debossing

Embosser - 

small end
Mat 1 40-60 20 30 C&C: Create & Craft; sold in UK

Cardstock - C&C 

Pearlescent Bright 

Burst: 250 gsm 

Debossing
Embosser - 

small end
Mat 1 80 20 30 C&C: Create & Craft; sold in UK

Cardstock - First 

Edition: 216 gm
Debossing

Embosser - 

small end
Mat 1 80 20 40 C&C: Create & Craft; sold in UK

Cardstock - Darice 

Coordinates
Embossing

Embosser - 

small end
Mat

2 95 25 40

Cardstock - Neenah 

65lb
Embossing

Embosser - 

large end

Duck Shelf 

Liner
3 110 35 40 Don't use middle pinch wheel; keep wheels away.

Cardstock - Neenah 

80lb
Embossing

Embosser - 

large end

Duck Shelf 

Liner
3 115 35 40 Don't use middle pinch wheel; keep wheels away.

Acry lic - Plaskolite Engrav ing Engraver Mat 2 20 35 25 40 0.05" Plaskolite from Home Depot

Aluminum Engraving Engraver Mat 4 40 30 40 PS and LS = 20

Mirror Engrav ing Red Blade Mat 1 5 15 7 Tape securely  to the mat

Cardstock - Neenah 

65lb
Punching Piercer

Duck Shelf 

Liner
2 115 20 25

Vellum - Heavy Punchng Piercer
Duck Shelf 

Liner
2 100 20 25

Cardstock Stippling Cuttlelola Mat 1 1 10-25 30 Use different speeds to control fill pattern

Settings: P – Passes; SD – Start Depth; CD/ED: Cut Depth/End Depth; CS – Cut Speed; PS – Plunge Speed 
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13. KNK Force: Rotary Tool 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 
 

Much Different Tool!  Much Different Approach! 
 

The following is a MUST READ! 
 

• Safety First! Please read Section 13.01 before using the rotary tool. 

• Unlike with the blade holder, there is no spring which offsets the downward movement of 
the rotary tool.  Thus, the tool will reach the Cutting Depth / End Depth entered. The 
number of Passes needed will depend on the thickness and density of the material. 

• Start with engraving for practice. There is less risk of breaking a bit or damaging the cutter. 

• Be conservative in your approach. Use slow Speeds (all four), as recommended, and 
more Passes versus fewer. 

• The general approach to cutting involves these steps: 

(1) Measure the thickness of the material to be cut (Section 13.04.1). 

(2) Enter the thickness and Surface Height into the Rotary Tool Online Calculator to 

obtain a Cutting Depth / End Depth for testing (Section 13.04.2 and 13.04.3). 

(3) Perform the Pen Test (Section 13.05). Repeat until the correct Cutting Depth / End 
Depth is determined. 

(4) Select an appropriate cutting bit for the rotary tool and mount the rotary tool in the 
Force (Section 13.06 and Section 13.07). 

(5) Enter all settings (Section 13.03). 

(6) Review the Important Checklist (Section 13.09.2) before cutting.  

 

 

 
 

 
 

http://knkusa.com/product/knk-force-rotary-tool/
http://www.iloveknk.com/wp-content/uploads/2016/04/Force-RotaryTool-Calculator.htm
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13.01 Important Safety and Operating Considerations 

• Accugraphic Sales, Inc. will not assume any liability for personal injury that might occur due to the use of the 
rotary tool. Thus, all users take full responsibility in regards to personal safety. 

• The rotary tool should only be operated by an adult. 

• Safety glasses should be worn at all times, while operating the rotary tool. 

• Keep hands, hair, loose clothing, jewelry, etc. away from moving parts. 

• Do not leave the rotary tool unattended when in use. Materials can become extremely hot during cutting and 
are subject to burning! If a material begins to smoke, immediately turn off the rotary tool and the Force!  

• Always turn off the rotary tool when not in use, to avoid a “false” or accidental start. 

• Always disconnect the power cord from the power adapter before making any adjustments or attaching any 
accessories. 

• Accessories must be rated for at least the speed recommended on the tool’s warning label. Wheels and 
other accessories running over the rated speed can fly apart and cause injury. 

• Unplug the rotary tool when changing out bits. Make sure the collet nut is tightly attached. 

• Do not immediately touch the rotary bit or collet after turning off the rotary tool. They both need sufficient 
time to cool down 

• There is a vacuum attachment on the rotary adaptor. This attachment should work with most vacuum hoses 
if you wish to remove the debris while operating the tool. (Note: at the time of this writing, the vacuum 
attachment has not yet shipped.) 

• Avoid bumping the Force or the mat while the rotary tool is in use. This can cause defects or even 
breakages in the final product.  

• Keep the pinch wheels clean.  An accumulation of dust or fine shavings can prevent proper gripping of the 
mat and will result in a distortion of the cut. 

• Please read all of the instructions carefully. Do not “push the limits” with this tool! 

• To protect the bits, it’s especially important to use correct settings. It is very easy to break the thinner drill 
bits without following proper precautions!  

• Use the correct types of bits for the application. For example, the bits used for drilling holes should not be 
used for engraving or cutting. Refer to Section 13.02. 

• Replace bits once they become blunt or dull. Return to conservative settings when testing new bits. 

• Again… Always keep body parts clear of the rotary bit. The KNK Force is capable of quick and sudden 
movements. Coming into contact with the spinning rotary bit can cause serious injury. 

 
 
 

13.02 Contents in the Rotary Tool Kit 

• The KNK Force rotary tool kit consists of the following items: 

 Rotary tool with collet nut 

 Power cord and AC/DC adaptor  

 Adaptor for attaching to the KNK Force 

 5 drill bits 

 1 1/16” X 1/4” cutting end mill 

 1 1/16” x 1/8” cutting & engraving end mill  

 6 brass collets (one is on the shaft) 

 Allen wrench 

http://knkusa.com/product/knk-force-rotary-tool/
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• The included bits may vary. The following photo shows a typical kit with an explanation of how the bits 
should be used: 

 

 

• The following links shows different kinds of bits that can be used in rotary tools and appropriate applications 
for those bits: 

http://woodcarvingillustrated.com/blog/choosing-power-carving-bits/ 

http://krcims.com/wp-content/uploads/2014/03/2012AccessoryPoster.jpg 

 

 

13.03 Settings for the Rotary Tool 

• Before getting started on the details, here is a demo video of a rotary tool project from start to finish. This 

will provide you an overview of what is involved when using the rotary tool:  

• IMPORTANT!   Be conservative with settings: 

 Use slower speeds as recommended in the table which follows. 

 Use multiple Passes, thus allowing the tool to work its way through the material. Set the SD by dividing 
the ED by the number of Passes. 

 When performing the initial test, examine the results and, if you need to increase CD/ED, do so in 
conservative increments.  

• The following table is a summary of the settings used for the Force rotary tool. This is for your convenience 
and should not preclude you from reviewing Section 2.03 for details regarding each setting. 

 

1, 2:  These two thin and fragile bits are 
included for working with PCBs (drilling 
tiny holes for housing components). Do 
not use them with thick dense 
materials. 
 
3, 4, 5: Use these for drilling holes. 
 
6, 7: Use these for engraving and cutting. 

http://woodcarvingillustrated.com/blog/choosing-power-carving-bits/
http://krcims.com/wp-content/uploads/2014/03/2012AccessoryPoster.jpg
https://www.youtube.com/watch?v=Sm53WYPVoIw
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Setting
Section to 

Read
Description

Typical Range for Rotary 

Tool Use

Cutter>My Cutter>KNK Force

Tool 2.03.1
Since the adaptor for the rotary tool only works on the 

left side, the Tool should be set to the left
1 (left)

Multi-cut (aka Passes), P 2.03.2
Number of repeats to perform on a shape before 

moving to next shape
1-20; usually 2 - 8

Start depth, SD 2.03.4 The target depth for the first pass Ending Depth divided by Passes

Cutting depth / End depth, CD/ED 2.03.3
Maximum depth tool will travel in Z direction before 

going no further
Use online calculator

Cut speed, CS 2.03.6 How fast the tool travels while in the down position 1-10

Up speed, US 2.03.5
How fast the tool travels in the up position, moving from 

one location to another to begin cutting
10-15

Plunge speed, PS 2.03.7
How fast the tool drops from the up position to the down 

position
5-10

Lift speed, LS 2.03.8
How fast the tool rises from the down position to the up 

position
10-15

Blade offset, BO 2.03.9
A rotary tool has an offset of 0 because the tip is 

centered with the center of the shaft
0

Overcut 2.03.10
A rotary tool doesn't need overcut because the tip is 

centered with the center of the shaft
0

Cutter>Cutter Settings

Surface Height, SH 13.04.2
The location where the head will drop for setting the Z 

origin (may need to be lowered for thicker materials)

use final value in online 

calculator
 

 
 
 

13.04 Determining Settings for Cutting a New Material 
 
The following subsections present a recommended method for determining the best settings for cutting. While 
you may be tempted to use a “trial and error” process, this can lead to damaging the Force if the bit ends up 
going too deep and gouging the cutter!   
 

13.04.1 Measure the Thickness of the Material 

• Manufacturers will often round up the actual thickness of a material and report that higher number on the 
packaging or even in the specs. Thus, it’s important to determine the true thickness as accurately as 
possible. 

 You can measure the material in mm or in inches. The online calculator is set up for either. 

 If you own a caliper, then measure in several locations and then plan to enter an average value into the 
online calculator. 

 If you do not own a caliper, then measure to the best of your ability using a ruler with small increments.  

• Don’t fret if you feel the measurement isn’t precise. The PenTest presented in Section 13.05 will help you 
adjust the CD/ED setting so that you won’t cut through the mat.   

 
 

13.04.2 Surface Height 

• The Surface Height (SH) is a specific location where the head will drop for setting the Z Origin.  
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• The default for Surface Height is 300 but that value can be changed to any whole number between 0 and 
670.  With a setting of 0, the head is at its highest location along the Z axis; with a setting of 670, the head is 
at its lowest. 

• With the existing Force accessories, it’s unlikely that a Surface Height larger than 300 would ever be 
needed. However, if inserting materials thicker than ~ 0.075” (1.9 mm), the Surface Height will need to be 
decreased. The online calculator will indicate when this is needed by showing “Fail” as the test result. 

• If a change in Surface Height is required for the calculator test to pass, go to Cutter>Cutter Settings and 
change the Surface Height to the new value and click on Save: 

        
    

• IMPORTANT:  Make a note to change the Surface Height back to 300 before using your blade holder 
again for regular cutting.  The settings in the Chapter 2 tables and your own recorded settings are based on 
an SH of 300.  

 
 

13.04.3 CD/ED Calculator 

• The online calculator is available here:  

http://www.iloveknk.com/wp-content/uploads/2016/04/Force-RotaryTool-Calculator.htm 

• A few things to note about using the calculator: 

 Read the instructions starting at the bottom half of the table. You only have to enter two numbers: the 
Surface Height setting (found under Cutter>Cutter Settings) and the thickness of the material based 
on your measurement.  Then click on Update at the bottom.  

 If you need to lower the Surface Height, try 200 first and then continue dropping by 50 until the 
calculator indicates “Pass”. 

 Write down both the Calculated ED and the Recommended ED values, as well as the Surface Height 
needed to pass both tests.  Remember to change the Surface Height in SCAL to match (Cutter>Cutter 
Settings). 

 

http://www.iloveknk.com/wp-content/uploads/2016/04/Force-RotaryTool-Calculator.htm
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13.05 Pen Test for Verifying CD/ED Before Cutting 

• A safe and relatively easy test will help you adjust the CD/ED so that you will cut through your material but 
not cut through the mat. Before performing this test, have the following items available: 

 Pen with a firm nib 

 Material to be cut 

 Sheet of chipboard or other material to protect the cutting mat 

 Masking Tape 

 Sheet of copy paper 

 Optional: small piece of aluminum foil or plastic wrap to protect the material from ink 

• Perform this test any time you are cutting a new material: 

(1) If you used a caliper to measure the thickness of the material, then use the Calculated CD/ED for this 
test. If you used the manufacturer’s reported thickness or you are approximating with a ruler, then use 
the Recommended CD/ED.  

(2) Use a small basic shape, such as a circle or a square, for the test.  

Follow these 
instructions, 
step-by-step. 

 

Use left side for mm; 
right side for inches 

 

Click on Update after 
making any changes 
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(3) It’s best to use the left side seat for this test. If you already have the rotary tool mounted, remove it, so 
that a pen can be installed. Do not use the test pen or any other type of pen that requires significant 
downward pressure for ink flow. 

(4) Place the chipboard (or an alternate material) onto the mat. The purpose of this layer is to protect the 
cutting mat from the rotary tool.  While the test is used to optimize the CD/ED, it’s not unusual to need a 
slightly higher setting because materials are not always consistent in thickness. Thus, it is expected that 
the bit will be cutting into the layer beneath the material in some places. Use masking tape to secure 
this protective layer to the cutting mat. 

 

(5) Tape a piece of copy paper over the protection layer:  

 

(6) Now place the material you will be cutting on top of the paper: 

 

(7) Under Cutter>Cutter Settings, enter the Surface Height to match what was used in the online 
calculator. Click on Save.   

(8) Open the Cut Settings window and click on Replace Tool. Remove the left side tool, if something is 
already installed. 

(9) Click on Continue and the left side will drop.  

(10)  IMPORTANT! At this point, do NOT use the arrow keys to move the head to a new location because 
the head will raise up.  It MUST be in the down position before inserting the pen.  
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(11)  Insert the pen so that the nib is touching the top of the material. If you are worried about ink marking 
the material, place a thin piece of aluminum foil or plastic wrap on the material first. But do not use 
anything thicker than that: 

 

 

(12)  Tighten the front screws and click on Continue so that the left side raises and returns home. Remove 
the material but leave the sheet of paper. 

(13)  The top of the paper represents the CD/ED target location for the cut.  Enter the CD/ED from the online 
calculator. Only use 1 pass for the test. Speeds can be left at default or made faster, if desired. This is a 
test to simply determine if the CD/ED is accurate for the material you are cutting. 

(14)  Set an XY origin and then execute the drawing of the test shape.  

 If the pen fails to make a mark on the paper, increase the CD/ED by 20 and repeat. 

 If the pen makes a dark mark and indents the paper, decrease the CD/ED by 10 and repeat. 

 If the pen makes a very faint mark on the paper, then the CD/ED is within range of making a 
successful cut.  

(15)  You are now ready to test cut with the rotary tool, using this new CD/ED that passed the pen test. 
Remember to increase Multi-cut and decrease speeds so that the bit can work its way through the 
material. For a Start Depth (SD), use ED divided by the number of Passes. 

 
 
 

13.06 Attaching a Drill Bit2 to the Rotary Tool 
 

Alternative method:   
 

 
 
 

• Select the bit you wish to use and a corresponding collet. The bit should be snug but not be forced into the 
collet: 

 
2 For convenience, “bit” refers to either a drill bit or an end mill 

Shaft Lock Collet Bit Collet Nut 

Shank  Helix (Tip) 

Shaft 

https://www.youtube.com/watch?v=bSfOWWnNWyM
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• Remove the collet nut from the rotary tool. Slide the collet and bit onto the shaft: 

 

• Slide collet nut over the collet and bit. Press and hold the shaft lock button while tightening the collet nut 
onto the shaft: 

 

• Once the collet nut is hand-tight, release the button. 
 
 
 

13.07 Attaching the Rotary Tool to the KNK Force 
 

13.07.1 Attaching the Adaptor to the Blade Holder Seat 

• Turn off the KNK Force and make sure the rotary tool is not plugged in. 

• Move the Force head to the left a few inches to allow more room for installing the tool. 

• Completely remove the front two screws on the left side blade holder seat. 

• Slide the adaptor onto the left blade holder seat so that the slot in the adaptor slides over the front of the 
seat: 

 

• Push the adaptor straight down until the holes in the adaptor align with the holes in the blade holder seat: 

Adaptor 

Blade holder seat 

Press down firmly on 
the shaft lock button 

Turn the collet nut 
clockwise until tight. 
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• Reinsert the two front screws so that they pass through the adaptor and through the blade holder seat. 
Hand tighten those screws: 

 
 
  

13.07.2 Inserting the Rotary Tool into the Adaptor 

• Place the material to be cut or engraved onto the cutting mat.  It’s usually a good idea to tape down 
materials along the outside edges with masking tape to prevent slippage. While it is not shown in the 
following photos, it is highly recommended that a material such as a sheet of chipboard be taped over the 
mat to provide a protective layer, as mentioned in the Pen test (Section 13.05). 

• Click on Replace Tool. At this point, you should only have the rotary adaptor installed on the left side. Click 
on Continue so that the left side will move down. The distance it drops is based on the Surface Height 
entered. 

• IMPORTANT! At this point, do NOT use the arrow keys to move the head to a new location because the 
head will raise up.  It MUST be in the down position before inserting the pen.  

• IMPORTANT!  Verify that the screen in SCAL is now showing it’s time to insert the tool: 

 

• Insert the rotary tool with the shaft lock pointing forward so that it can slide through the small opening on the 
front. 
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• Move the mat so that the Z origin will be set over the top of the material.  

• Slide the rotary tool straight down until the tip of the bit touches the top of the material.  If the bit cannot 
reach the surface, remove the rotary tool, press the shaft lock, loosen the collet nut and slide the bit out for 
more exposure. Retighten the collet nut and reinsert the rotary tool into the adaptor. 

 

 

• Tighten the adaptor using the included Allen wrench. You may find it easier to turn the wrench if you remove 
the screws from the right-side seat: 

 

• Attach the AC/DC adaptor to the power cord and plug into a power outlet. There is a speed control dial on 
the adaptor. Also, there is a power on/off switch on the rotary tool itself. Before starting the cut or the 
engraving, remember to turn on the rotary tool!  ☺ 

Shaft lock faces forward 

The tip should touch the 
top of the material.  
 

Tighten screw using 
included Allen wrench. 
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13.08 Engraving  

• IMPORTANT!  Do not attempt to use the smaller thinner drill bits for engraving! 

• With engraving, the CD/ED is how deep you want the engraving to be. In general, that number can be 
relatively low. The best approach is to refer to the table at the end of this chapter. If the material or a similar 
material is not listed, then start with a conservative estimate, such as 5. More passes and a higher ED can 
be used to achieve the desired effect. Also, use a low SD to allow the tool to work its way to the engraving 
depth desired. 

• The change in CD/ED varies slightly along the Z Axis. For engraving, you can approximate the CD/ED to 
enter using the following table. As with all applications, performing tests with small shapes is the key to 
optimizing the settings:  

CD/ED inches mm CD/ED inches mm

1 ~0.0004 ~0.01 140 ~0.056 ~1.42

10 ~0.004 ~0.10 150 ~0.060 ~1.52

15 ~0.006 ~0.15 160 ~0.064 ~1.63

20 ~0.008 ~0.20 180 ~0.072 ~1.83

30 ~0.012 ~0.30 200 ~0.08 ~2.03

40 ~0.016 ~0.41 220 ~0.088 ~2.23

50 ~0.020 ~0.51 240 ~0.096 ~2.44

60 ~0.024 ~0.61 260 ~0.104 ~2.64

70 ~0.028 ~0.71 280 ~0.112 ~2.84

80 ~0.032 ~0.81 300 ~0.120 ~3.05

90 ~0.036 ~0.91 320 ~0.128 ~3.25

100 ~0.040 ~1.02 340 ~0.136 ~3.45

120 ~0.048 ~1.22 360 ~0.144 ~3.66  

• Remember to set all four speeds to appropriate low values. Refer to the table in Section 13.03.  

• Reminder: Avoid bumping the Force or the mat while the rotary tool is in use. This can cause defects or 
even breakages in the final product.  

• Reminder: Keep the pinch wheels clean.  An accumulation of dust or fine shavings can prevent proper 
gripping of the mat and will result in a distortion of the engraving. 

• For more information on engraving, check out the following link submitted by Michele Harvey: 

http://www.antaresinc.net/EngFact.html 

• Single line fonts are very useful in engraving. Here is a link for a free collection in TTF format:  

http://www.mrrace.com/CamBam_Fonts/ 

 

For Engraving Use only! 
 
Refer to the Online 
Calculator for determining 
CD/ED when cutting  

Turn on the power to 
the rotary tool here.  
 

http://www.antaresinc.net/EngFact.html
http://www.mrrace.com/CamBam_Fonts/
http://www.iloveknk.com/wp-content/uploads/2016/04/Force-RotaryTool-Calculator.htm
http://www.iloveknk.com/wp-content/uploads/2016/04/Force-RotaryTool-Calculator.htm
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13.09 Cutting 

Demo: Cutting a vinyl record   Demo: Carving a Speedball Stamp Block  
 

13.09.1 Things to Keep in Mind 

• IMPORTANT!  If you haven’t read Sections 13.03 – 13.05, then go back and work through them.  It is very 
easy to ruin a cutting mat and even damage the surface of your Force if you have incorrect settings. 

• IMPORTANT!  Do not attempt to use the smaller thinner drill bits for cutting! 

• Always increase Passes before increasing ED. The pen test determines the ED needed for the material but 
the rotary tool may need more passes in order to fully penetrate the material being cut.  

• Reminder: Avoid bumping the Force or the mat while the rotary tool is in use. This can cause defects or 
even breakages in the final product.  

• Reminder: Keep the pinch wheels clean.  An accumulation of dust or fine shavings can prevent proper 
gripping of the mat and will result in a distortion of the cut. 

• A flow chart procedure for test cutting with the Force rotary tool is presented in Appendix D5. Use this to 
troubleshoot any issues. 

• Once you have finished using your rotary tool and switch back to the blade holder, remember to change 
back the Surface Height (assuming it was changed from the normal setting of 300). 

 

13.09.2  Important Checklist Before You Cut! 

• Have you measured the thickness of the material and used the online calculator to determine an End 
Depth, Start Depth, and Surface Height for the test cut? 

• Have you performed the pen test for verifying the accuracy of the End Depth? 

• Do you have your material securely taped to the mat, in the required location, and the mat inserted into the 
cutter?   

• Do you have the mat under at least two pinch rollers and the levers lowered in the back? 

• Are the pinch rollers aligned under gray labels? 

• Have you set the Z Origin?  

• Have you entered all settings?   Have you set enough Passes and entered slow speeds, as appropriate for 
use with the rotary tool? 

• Have you set the XY origin at the front right corner of your material (or where you need the origin to be)?  

• Have you selected the correct type of bit for your application?   Is everything installed securely? 

• Have you turned on the power to the rotary tool? 

• Do you know, with confidence, where your shapes are going to cut? 

 
 

13.10 Design Considerations 

• Because a rotary tool is considerably thicker than a blade, adjustments in the design may be required. 

 For example, if a shape is thin, it might not cut successfully because the bit is wider than the thickness 
of one or more paths on the shape: 

https://www.youtube.com/watch?v=SNEHvcvmWzs&t=6s
https://www.youtube.com/watch?v=RBOvEImhvs4&t=2s
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 The solution is to thicken the shape in the design software. You can use either Path>Path Offset (refer 
to Section 8.05), Effects>Shadow Layer (refer to Section 9.04) or the Style setting on the Style Panel 
(refer to Section 10.01). 

 When determining the outline size, try half the size of the bit that will be used in the rotary tool. For 
example, for 1/16” bits, use 0.031.”  For 1/8” bits, use 0.062.” 

 

 However, depending on the design, too large of an outline might also cause a breakage elsewhere. For 
example, in the design above, if a larger outline is created, then the gap between the loops might be too 
close for successful cutting: 

 

• Thus, there will be limitations in what designs can be cut with the rotary tool. Try using a small rectangle in 
SCAL which is the same size as the rotary diameter bit to determine if your design is viable for cutting.  
When needed, making the design larger, if possible, will be one solution.  Another is using a smaller bit for 
cutting. 

 Conversely, there are situations where an inline is required in order to get the correct final size. For 
example, if you are attempting to drill a ½” hole into an object using a 1/8” bit, then the hole will end up 
being 5/8” in diameter due to the extra 1/16” extending beyond the cut path and all around the circle. 

 Thus, in this case, applying an inline of 1/16” (0.0625”) will create a design circle that is 3/8” in size. 
When this 3/8” circle is cut with a 1/8” bit, the resulting circle is 4/8” or ½” in diameter. 

    
 
 
 
 

• In two of the outline functions mentioned earlier (Path Offset and Shadow Layer), there is an Inset Offset / 
Inset Shadow option to create an inline instead of an outline. 

• Also, check out Cutterpunk’s video on designing a file in SCAL for rotary use:  

  

Curve is so thin, a 
breakage could occur here 

Loops are too close together 
with an even larger outline. 

Applying an outline will 
prevent breakage and permit 
the thin version to be cut. 
 

Red: Desired ½” circle 
Blue: Resulting 5/8” circle 
due to using 1/8” bit 

Red: Desired ½” circle 
Green: Path to cut so that 
end result is a ½” circle 

https://www.youtube.com/watch?v=fno61woRWM8
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Settings Form for Force Rotary Tool1 

 
 

Material Type and 

Thickness

Material Brand, Source, 

Color, etc

Bit 

Type
Application SH P SD CD/ED CS US PS LS Other Settings and Comments

 
1 © 2015- 2019 Sandy McCauley, All Rights Reserved   
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Suggested Engraving Settings for Force Rotary Tool1 
 
 
 
 
 
 
 

Material
Source of 

Material
Applic. P SD

CD/

ED
CS US PS LS Other Comments

Acrylic - 1/8" Engraving 1 2 10 20 10 20

Decorative Plastic 

Sheet
Engraving 1 2 10 20 10 20

Dual color, 'engrave' the top color off to reveal the pattern 

in the 'core' color. www.decorativeplasticsheets.com

Gold Mirrored Plastic

Midwest 

Products (see 

Comments)

Engraving 1 15 15 20 10 20
Midwest Products 707-01 Super Sheets Mirror Styrene, 

0.040 Inch

Plexiglass (aka hard 

acry lic)
clearscraps.com Engraving 3 1 10 15 15 10 15

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
1 © 2015, 2016, 2018 Accugraphic Sales, Inc., All Rights Reserved 

  

These suggested settings are for initial test cut purposes. Note that Z Origin should be set on top of the material you 
are engraving. 
 
P – Passes; SD – Start Depth; CD/ED: Cut Depth/End Depth; CS – Cut Speed; US – Up Speed; PS – Plunge Speed; 
LS – Lift Speed  
 
IMPORTANT: review and adhere to all safety instructions presented in Section 13.01 before using the rotary tool 
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Appendix A  SCAL: Key Board Shortcuts 

Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Main Screen and Project Functions

Ctrl+N Open a new file/project
m:File>New Project

i:Toolbar

Ctrl+O Open an existing .scut file/project
m:File>Open Project

i:Toolbar

Ctrl+S Save a file/project
m:File>Save Project

i:Toolbar

Ctrl+Shift+S Save file/project in new location m:File>Save Project As

Ctrl+W Close current project m:File>Close Project

Ctrl-Shift+W Close all projects m:File>Close All Projects

Ctrl+P Print m:File>Print

Ctrl+Z Undo last action
m:Edit>Undo

i:Toolbar

Ctrl+Shift+Z Redo last action
m:Edit>Redo

i:Toolbar

Open Document Panel i:Properties Panel

Pop out a panel i:Properties Panel

Return panel to Properties Panel i:Properties Panel

Right click>Mat Size Change the size of the Cutting Mat m:Cutter>Mat Size

Right click>Mat Orientation Toggle between Landscape and Portrait m:Cutter>Mat Orientation

Right click>Show Rulers Toggles Rulers on and off

Right click>Ruler Units Set units for software: in, cm, mm m:View>Ruler Units

Alt+F4 Close SCAL m:File>Exit

Zooming and Panning Tools

Click icon and drag mouse Zoom in on selected area i:Tools Panel

Ctrl+ +++ (or right click>Zoom In) Zoom in
m:View>Zoom In

i:Tools Panel>Tool Options

Ctrl+ ---  (or right click>Zoom Out) Zoom out
m:View>Zoom Out

i:Tools Panel>Tool Options

Ctrl + Shift + = (or click on Zoom tool 

and drag mouse)
Zoom to selected shape

m:View>Zoom Selection

i:Tools Panel>Tool Options

Ctrl+F Zoom so cutting mat fits in window
m:View>Fit to Window

i:Tools Panel>Tool Options

Alt+roll mouse wheel
Zoom in and out, centered on middle of 

cutting mat

Spacebar+drag left mouse button Pan workspace i:Tools Panel
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Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Importing and Exporting

Ctrl+Shift+I Import a file
m:File>Import

i:Toolbar

Ctrl+Shift+E Export a file (save in a different format) m:File>Export

Ctrl+Shift+T Open Trace Image window
m:File>Trace Image

i:Toolbar

Ctrl+1 Open the Library window
m:Window>Library

i:Toolbar

Open the eshape store window
m:File>eshape Store

i:Toolbar

Selecting and Moving Shapes

Click on shape Left click on shape to select it i:Tools Panel

Shift + click on shape Add additional shapes to selection

Freely drag mouse around shapes Lasso select shapes i:Tools Panel

Ctrl+A (or right click>Select All) Select all shapes m:Edit>Select All

Ctrl+Shift+A Deselect all shapes m:Edit>Deselect All

Right click>Transform>Move Move a shape to a new location

Duplicating Shapes

Alt + drag shape Creates a duplicate of the shape being dragged

Alt  + click on shape Creates a duplicate of shape on top of original

Ctrl+C (or right click>Copy) Copy to clipboard
m:Edit>Copy

i:Toolbar

Ctrl+V (or right click>Paste) Paste from clipboard
m:Edit>Paste

i:Toolbar

Ctrl+Shift+V (or right click>Paste in 

Place)
Paste in place from clipboard (on top of original) m:Edit>Paste in Place

Ctrl+Alt+Shift+V Fill the grid with selection from clipboard m:Edit>Paste (Auto Fill)

Ctrl+D Create duplicate copies of selected shape (s) m:Object>Duplicate

Ctrl+Shift+D Create duplicate copies in a circular formation m:Object>Duplicate Rotated

Cutting/Deleting Shapes

Ctrl+X (or right click>Cut) Cut to clipboard m:Cut to clipboard

Del (or right click>Delete) Delete selected shape(s)

Hold Del and click on one shape at a 

time 
Deletes each shape as it is left clicked
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Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Text and Font Icons

Open Text Panel i:Properties Panel

Bold i:Text Panel

Italic i:Text Panel

Reload installed fonts list i:Text Panel

Add font to Favorites i:Text Panel

Type text i:Tools Panel

Connect interior shapes to the outside i:Tools Panel

Library

Ctrl+1 Open the Library window
m:Window>Library

i:Toolbar

Add folder
i:Library>Shapes tab

i:Library>Project tab

Delete folder
i:Library>Shapes tab

i:Library>Project tab

Add file to selected folder
i:Library>Shapes tab

i:Library>Project tab

Refresh
i:Library>Shapes tab

i:Library>Project tab

Change to List View
i:Library>Shapes tab

i:Library>Project tab

Change to Thumbnail View
i:Library>Shapes tab

i:Library>Project tab

Search on keyword
i:Library>Shapes tab

i:Library>Project tab

Sync with eStore or access Download Manager
i:Library>Shapes tab

i:Library>Project tab

Temporarily open a font i:Library>Fonts tab

Manipulating and Coloring Shapes

Open Position & Size Panel i:Properties Panel

Right click>Transform>Scale Resize a selected shape

Right click>Transform>Rotate Rotate a selected shape i:Position & Size Panel

Right click>Transform>Flip Horizontal Mirror/Horizontally flip a selected shape i:Position & Size Panel

Right click>Transform>Flip Vertical Vertically flip a selected shape i:Position & Size Panel

Ctrl+Shift+Up (or right 

click>Arrange>Bring to Front)
Bring selected shape to top m:Object>Arrange>Bring to Front
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Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Manipulating and Coloring Shapes (continued)

Ctrl+Up (or right click>Arrange>Bring 

Forward)
Bring selected shape up one level m:Object>Arrange>Bring Forward

Ctrl+Down (or right 

click>Arrange>Send Backward)
Send selected shape down one level m:Object>Arrange>Send Backward

Ctrl+Shift+Down (or right 

click>Arrange>Send to Back
Send selected shape to the bottom m:Object>Arrange>Send to Back

Ctrl+Alt+L (or right click>Lock) Lock selected shape m:Object>Lock

Ctrl+Alt+Shift+L (or right click>Unlock 

All)
Unlock all shapes m:Object>Unlock All

Right click>Hide Hide select shape m:Object<Hide

Right click>Show All Show all shapes m:Object>Show All

Ctrl+G (or right click>Group) Group selected shapes m:Object>Group

Ctrl+Shift+G (or right click>Ungroup) Ungroup selected shapes m:Object>Ungroup

Ctrl+B (or right click>Break Apart Break a shape into all of its individual paths m:Object>Break Apart

Ctrl+Shift+B Join selected shapes into a single shape m:Object>Merge

Open Fill & Stroke Panel i:Properties Panel

Copy a Fill and/or Stroke color from one 

shape to another
i:Tools Panel

Edit a gradient start and end points i:Tools Panel

Distort a shape i:Tools Panel

Layers Panel

Open the Layers Panel i:Properties Panel

Right click>Hide Hide a layer
m:Object>Hide

i:Layers Panel

Show a layer i:Layers Panel

Click icon + Show/Hide>Hide All 

Layers
Hide all layers

m:Layer>Show/Hide>Hide All Layers 

i:Layers Panel

Right click>Show All (or click icon + 

Show/Hide>Show All Layers)
Show all layers

m:Layer>Show/Hide>Show All Layers 

i:Layers Panel

Ctrl+Alt+L (or right click>Lock) Lock a layer
m:Object>Lock

i:Layers Panel

Unlock a layer i:Layers Panel

Lock all layers
m:Layer>Lock/Unlock>Lock All Layers 

i:Layers Panel

Ctrl+Alt+Shift+L (or right click>Unlock 

All)
Unlock all layers

m:Layer>Lock/Unlock>Unlock All Layers        

i:Layers Panel  
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Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Layers Panel (continued)

Right click>Delete Delete the selected layer
m:Layer>Delete Current Layer

i:Layers Panel

Create a new layer
m:Layer>Add Layer Folder

i:Layers Panel

Open Layer Options Menu i:Layers Panel

Designing Tools

Alt+U (or right click>Path>Union) Weld selected shapes to remove overlap m:Path>Union

Right click>Path>Intersection
Apply the Boolean Join intersection to two 

shapes
m:Path>Intersection

Right click>Path>Exclude
Apply the Boolean Join exclude to two 

shapes
m:Path>Exclude

Right click>Path>Front Minus Back
Apply the Boolean Join front minus back to 

two shapes
m:Path>Front Minus Back

Right click>Path>Back Minus Front
Apply the Boolean Join back minus front to 

two shapes
m:Path>Back Minus Front

Draw straight lines and Bézier curves i:Tools Panel

Freehand draw thin lines i:Tools Panel

Freehand draw thick lines i:Tools Panel

Draw basic shapes: rectangle, rounded 

rectangle, circle, triangle, polygon, star, 

spiral

i:Tools Panel

Measure distances and angles on screen i:Tools Panel

Right click>Appearance>Add 

Shadow Layer
Add an outline or inline to a selected shape m:Effects>Shadow Layer

Right click>Appearance>Lattice Create a lattice design in a selected shape m:Effects>Lattice

Right click>Appearance>Rhinestones
Create a rhinestone outline or fill on a 

selected shape
m:Effects>Rhinestones

Editing Tools

Move or reshape a path or move and edit 

nodes
i:Tools Panel

Erase parts of a shape i:Tools Panel

Make thin, straight-line cuts through a shape i:Tools Panel

Drag the mouse to marquee-select an area 

to be retained
i:Tools Panel

Alt + drag Bezier control point
Only reshape the current path and not 

adjoining path
i:Tools Panel

Right click>Path>Simplify
Reduce the number of nodes in the selected 

shape
m:Path>Simplify

Right click>Path>Split Path
Break the path between the two selected 

nodes

m:Path>Split Path

i:Tools Panel  
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Shortcut Icon Description Menu (m:) and/or Icon (i:) Location

Editing Tools (continued)

Right click>Path>Reverse Path Reverses the direction the path will cut m:Path>Reverse Path

Right click>Path>Object to Path Remove the text, rhinestone or lattice status m:Path>Object to Path

Right click>Path>Close Path
Close shape by adding a straight line between 

the start and ending nodes
m:Path>Close Path

Right click>Path>Convert Node to 

Corner
Convert current selected node to corner i:Tools Panel>Tool Options

Right click>Path>Convert Node to 

Cusp
Convert current selected node to cusp i:Tools Panel>Tool Options

Right click>Path>Convert Node to 

Smooth
Convert current selected node to smooth i:Tools Panel>Tool Options

Right click>Path>Convert Node to 

Symmetric
Convert current selected node to symmetric i:Tools Panel>Tool Options

Right click>Path>Path Details Show path to be travelled when shape cuts

Output

Open controller window for current default cutter
m:Cutter>Cut with (name of cutter)

i:Toolbar

Ctrl+Shift+P Show preview of cut shapes
m:Cutter>Preview

i:Toolbar

Ctrl+P Open print window m:File>Print

Open Style Panel i:Properties Panel
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Appendix B  KNK Force and SCAL: Troubleshooting 
 
 

B1 Communicating Issues 
 
I am trying to set up the connection for my Force and it has flashing white lights. It never reaches the stage of a 
steady light. 

 Most likely, the SD card has become unseated from the computer inside of the Force. Turn off the Force 
and unplug it. Rotate the Force until you can access the bottom panel. Remove 6 screws, including the 
two that hold on the small feet. Remove the panel and on the right-side end cap you'll see two openings. 
One of them has the micro SD card. Use a flashlight if necessary to see it. Gently push the card to fully 
unseat it and then push again to reseat it, just like you do with other SD card readers. 

 

 

 The cable between the main board and the Raspberry Pi (RPI) board may have lost a good contact. 
The connector on the main board is usually pretty firm, but the connection inside the side cover is more 
susceptible to shock and should be re-seated.  Turn off the Force and unplug it.  Perform the steps 
above to remove the bottom panel.  Remove the side cover that holds the power button. The side cover 
is held by six screws.  Two are visible from the front (look at the side plate near the edge). One is visible 
from the rear, also at the edge of the side plate.  One is under the top cover at the rear and two are 
seen from the bottom after removing the bottom panel.  After removing the side cover, there are 
cables/wires that attach to a pin connector on a small card (the RPI board) on the side plate at the 
top.  The connector is a two-piece connector (male/female) with the female attached to the card and the 
male inserted into the female connector. Unseat the male connector from the female connector and 
reseat. 

 

Rotate Force to this position and remove 6 screws 

Gently reseat the micro SD card 
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 The third possibility is that the micro SD card needs to be re-flashed with the software.  Go to this link:  
http://knkusa.com/c3-installation-guide/.  After the card is reinstalled and you are back in C3, check the 
status. You will most likely need to update to the latest version of C3. 

 If these solutions do not resolve the issue, please start a support ticket using this link: 
http://knkusa.com/support/ or by calling 800-268-3672.   

____________________ 

 
 
My Wi-Fi connection to the Force frequently disconnects. 

 Make sure you are running the latest update of C3. Even if you do not use C3, the upgrades sometimes 
contain important firmware updates.  

 Follow the instructions in Section 2.05.2 of the C3 User Manual to set up a static IP Address.  

 If it continues, please start a support ticket using this link: http://knkusa.com/support/ or by calling 800-
268-3672.   

____________________ 
 
 
My IP address for the Force is no longer working. When I click on my list of networks, I see 
KNK_Force_recovery.  

 Watch this video:  

____________________ 

 
 
When I first start up the Force and try to make my first cut from SCAL, the Force is often disconnected. 
 

 Try clicking on the Reload icon  in the Cut Settings window and then verifying the connection is 
working by clicking the Test Connection button, next to it. 

____________________ 

 
 
After I use SCAL to cut, the Force has a blue light and I cannot get anything to cut from C3. Is this normal? 
 

 Yes, it is normal. SCAL must use an API (Application Program Interface) to communicate with the 
Force. Once it’s in that mode, you cannot switch back to using C3 without restarting the Force. 

____________________ 

I have a lot of problems with the Force not being connected. I frequently need to reload the connection and even 
restart the Force. 

 A powered USB hub may be the best solution. The Wi-Fi adaptor is then plugged into the hub and the 

hub into the Force.  Use the KNK recovery video to get reconnected.    

____________________ 

 

B2 Operating Issues 
 
I need to replace one of the black plastic screws on the blade holder seat. Can I buy a metal one at a hardware 
store? What size should I buy? 
 

 Yes, you can buy a metal screw to replace a plastic one. The size is: M6-1.0x25. 

http://knkusa.com/c3-installation-guide/
http://knkusa.com/support/
http://knkusa.com/support/
https://www.youtube.com/watch?v=C9F2Q1W9VrQ
https://www.youtube.com/watch?v=C9F2Q1W9VrQ
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____________________ 

 
 
The start and end of a closed shape are not matching up.  

 If the gap is very small, verify that you have an Overcut set (refer to Section 2.03.10). 

 For wider gaps, make sure the two outer pinch wheel locations are being used AND the pinch wheels 
are clearly centered under the grey rectangles above the pinch wheels. 

 Make sure the mat can travel freely and isn’t running into a cord, a wall, or any other firm object which 
might cause the mat to shift. 

 Follow the recommended Cut Speed for the material being cut. If the speed is too fast, the mat will shift 
because the blade cannot cut the material fast enough. 

 Make sure the blade isn’t cutting too deeply into the mat which can cause the mat to be caught up by 
the blade. 

____________________ 
 
 
My Force isn’t level. It leans slightly to one side and my cuts are uneven. 

 The Force doesn’t need to be perfectly level in order to get even cuts.  Instead, try increasing 
the CD/ED by 5 and do not use the middle pinch wheel. Only use the two outside pinch wheels, 
positioned under the far left and far right gray rectangles. 

____________________ 

 
 
The rotary tool adaptor broke when I tried to insert it.  What do I do? 

 Please call KNK USA (800-268-3672) or start a support ticket: http://knkusa.com/support/ 

____________________ 
 
 
Suddenly, I’m hearing a clunking/stuttering sound during a cut. 

 This is the sound that results when the blade is being forced through a material much faster than the 
material can be cut. First, try reducing the Cut Speed by increment of 10 or more. It might also be 
necessary to use more passes and a lower Start Depth.  

____________________ 

 
 
The fold down table has red streaks on it. This seems to be the ink from the mat. What do I do? 

 This is addressed in Section 1.10 of the C3 User Manual. 

____________________ 
 

The rollers are ripping the top layer of my material. 

 It’s important to keep the rollers clean of adhesive. Use Un-Du or Goo Gone or even isopropyl alcohol to 
thoroughly clean the wheels.  

____________________ 

http://knkusa.com/support/
https://www.youtube.com/watch?v=DukmYROJ8U8


355 
 

 

 
 

B3 Cutting Issues 
 
 
I’m using the recommended settings, including the Blade Tension, but my cuts are too deep!  I’m even cutting 
all the way through vinyl! 
 

 Most likely, while setting the Z Origin, you are inserting and tightening the blade holder at the wrong 
step. Carefully read the screen.  You must make sure that you insert the holder while the blade holder 
seat is in the down position and not during the step before nor during the steps afterwards. 

 
 Also, after the head lowers, you cannot then move the head to a new location because it will raise up. 

This will then cause you to insert the blade holder incorrectly. 

____________________ 
 

The corners on my rectangles and lettering are rounded instead of sharp. 

 Verify that you have the correct Blade Offset entered.  Refer to Section 2.03.9. 

 Sometimes blades can be slightly off spec. Use a small test square or rectangle to tweak the Blade 
Offset value. Note that increasing it will sharpen corners, but if the value is too high you’ll begin to see 
tiny projections or bubbles.  

____________________ 
 
The outside paths are cutting before the inside paths. How do I get it to cut the other way around? 

 Select the shapes and apply Object>Merge.  This should then cause internal (child) shapes to cut 
before external (parent) shapes. 

____________________ 
 
 
I’m drawing with the test pen and there are bubbles at the corners. 

 For perfect corners, turn off Blade Offset (set to 0) since you do not need an offset for pens. 

____________________ 
 
 
My cut started out fine but by the end of the cut, it’s not cutting through the material. 

 Make sure the blade holder housing doesn’t have any bits of material inside of it. 

 Make sure the front screws are tight so that the blade holder isn’t slipping upwards during the cut. 

____________________ 
 
 
My material isn’t being cut at all. I’m barely seeing a scratch. 

 Try resetting the Z Origin. Remember to remove your blade holder first and reload it when the head has 
moved to the down position. 

 Check the blade to make sure it isn’t chipped.  
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 Confirm the settings for that material, including the Blade Tension. 

____________________ 
 
 
My cut is clean in some places but not in others. Why am I not getting consistent cutting? 

 Make sure your material is pressed firmly onto a clean and sticky mat (assuming you are cutting a 
material with no backing sheet, such as paper or cardstock). If you are cutting a material with a backing 
sheet, make sure the material is still adhered to that sheet. For example, vinyl that has been in storage 
for a long period of time or exposed to extreme cold temperatures can sometimes separate from the 
backing sheet. Brayering the vinyl will usually stabilize it well enough for cutting. 

 Do not use the middle pinch wheel and make sure you have the outer pinch wheels under the outer 
rectangles with your material then located in the middle of the mat. The pressure of the wheels on the 
mat can alter the depth of the material at those locations and cause cutting issues. 

 You may need to increase the Cut Depth (raise by a setting of 5) or the Blade Tension (raise by ½). 
Repeat the cut. 

 Your material may require two passes.  If a material is not homogenous or if it is heavily textured, using 
two passes is sometimes needed to get the entire shape cut cleanly.  Also, if the material has been 
exposed to humidity, then it will become difficult to cut in one pass.  You can dry paper and cardstock in 
a slightly heated oven for around 15 minutes or so to release the moisture.  Preheat the oven at the 
lowest temperature and then turn it off before putting your paper into the oven. 

____________________ 
 

 
I am getting a lot of tearing in my cuts. 

 A number of things can cause tearing so work through this check list:  

o Too much force is being applied. If you see cut lines in your mat, first make sure the Blade Tension 
is appropriate for the material you are cutting.  It may be too high.  Assuming it is fine, decrease the 
Cut Depth by, say, 5 or 10 and do test cuts until a clean cut is achieved. 

o The blade is chipped. Try a different blade. 

o The paper is not adhered well to the mat. Make sure the mat is clean, sticky, and the paper is 
pressed smoothly and evenly on the surface. If the tearing is occurring when trying to remove the 
cut item from the mat, try using an artist’s palette knife (or other thin spatula-type tool) to gently lift 
up most of the cut shape before lifting it from the mat. 

o You may have too many nodes in the shape. Use node reduction steps in the design software to 
simplify the cut. 

o The design itself may be too intricate for the size you are cutting it. Look at the file in the design 
software to see if thinner areas can be thickened and excess nodes removed using a simplify 
function. 

o The material itself may be subject to tearing, especially on intricate cuts.  Also, if the cardstock has 
been exposed to humidity, then the moisture in the material can make it difficult to cut cleanly. Try 
blow drying the cardstock or placing in a slightly warm oven for half an hour.  Worst case, try a 
different cardstock. 

____________________ 
 
 
At the start of every cut, the blade will make a tiny cut on my material and then proceed to the first shape.  Why 
is it doing that and how do I prevent it? 

 That tiny cut is to set the blade in the correct direction for the first cut. You may need to rearrange the 
location of the material on the cutting mat or temporarily place a few Post It notes in that location to 
prevent your material below from being cut. 
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____________________ 
 
 
I’m using the embosser and blade holder for a score and cut application. I’ve carefully calibrated the offset for 
the two tools, however when I cut the project, the cut lines are not aligned with the score lines.  
 

  Using aggressive settings when scoring can cause the cutting mat to skew, resulting in cut lines no longer 
properly aligned with the score lines.  Here are several suggestions for correcting this problem: 

o Reduce the CD/ED setting and increase Passes. 

o Add mat guides to stabilize the cutting mat. Refer to Appendix D3. 

o Change the Path Direction on score lines. Refer to Section 10.08. 

____________________ 
 
 

B4 Software Issues 
 
 
I noticed that some of the settings I see in the screenshots in this manual are not in my version. 

• As long as you are staying up to date with SCAL releases, then these are most likely settings only 
available in the Pro version of SCAL.   

____________________ 
 

The Shapes tab in the Library doesn’t show any shapes. Do I need to install them separately? I’m on a Mac. 

• This occurs when the user has dragged the Sure Cuts A Lot program to the desktop. It needs to remain 
in the Applications folder. 

____________________ 

 
I set the Cut Line Type to Draw (Pen) but my shapes are not being drawn. Nothing is happening. 

• In the Cut Settings window, you need to change the Holder setting to Pen. 

____________________ 

 

I installed some fonts inside of SCAL but they are no longer there! 

• SCAL allows you to open a font for temporary use but once you close SCAL, it is uninstalled.  That’s why 
you also need to convert any text that was created with that font before saving your file. Refer back to 
Section 6.02.3 for more details.  

____________________ 

 
I’m trying to use the Pattern Fill feature to fill some shapes with a digital scrapbooking paper file. The pattern 
doesn’t look right. 

• Most digital scrapbooking papers are designed for 12” x 12” printing. Thus, in the Pattern Fill window, set 
the Width and Height equal to 12 inches.    

____________________ 
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I’m doing a PNC project and the registration marks are not printing. I have the option selected in the Print 
settings but I also don’t see them under Preview or when I turn on the Show Reg Marks on the Document 
Panel. 

• Go to the Cut Settings window and verify that you do not have the option for Cut Selection Only 
checked. 

• Make sure you have the layer that will be cut showing on the Layers Panel. 

• Make sure you have a cutter added that has print and cut functionality. Refer to Section 5.01.4. 

____________________ 
 

Help! I created and saved a file but I can’t get it to reopen. It says that it’s invalid or corrupt.  

• This can happen if you close SCAL before the file has finished saving. Unfortunately, there’s no fix.  

____________________ 

 

Every time I open a SCUT file where I’ve previously imported a JPG (or PNG, BMP) image, the image isn’t there. 
How do I fix it so that it will save the image? 

•  Go to Edit>Preferences and make sure the Embed images option is marked: 

 

____________________ 

 

I’ve read that SCAL is regularly updated but when I click on Help>Check for Updates, it always says “You’re up 
to date.” 

• That feature never seems to work in SCAL. Instead, check this link to download the latest version.  

http://www.craftedge.com/download/download.html 

• Also note that it probably doesn’t show the latest version at the web site. For example, in this 
screenshot, it indicates that 5.000 is the latest version but when the download is made, the version is 
actually 5.020: 

 

Keep Embed images in 
project files checked 

http://www.craftedge.com/download/download.html
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____________________ 

SCAL is suddenly not opening. I get an error message about a problem with the Library. 

• This can happen when there’s a new file in the Library that is invalid for some reason.  

 On your computer, go to Documents>Craft Edge. 

 There are two personal folders there that are accessed by the Library: My Projects and My Designs.  

 Copy and paste those two folders to a new location outside of the Craft Edge folder.   

 Delete all files in those two folders that are still in the Craft Edge folder.  

 Verify that you can now open SCAL successfully.  If not, start a support ticket at CraftEdge.com. 
Otherwise, you can now begin copying/pasting back the older files based on their Modified Date since 
it’s most likely a newer file in one of those two folders that caused the issue.  

____________________ 
  

Not updated 
regularly 
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Appendix C  SCAL: Map and References 
 
 

C1 Screenshot of SCAL Screen 
 
Below is a screen shot of the main screen in SCAL identifying ONLY Bars and Panels.  

 
 
 
 

 
 

 
 

C2 Bars 

• The bars in SCAL have components positioned left to right. The following sections present the five bars and 
where to find more information for each item on that bar.   

 

C2.1 Menu Bar 

• Like most computer applications, the Menu Bar is located at the top of the screen and provides access to 
most of the functions in the software.  

 
  

• Throughout the user manual, a reference such as this:  Go to Path>Simplify refers to using the Menu Bar 
to access a function. In this case, you would click Path on the Menu Bar and then click on Simplify in the 
submenu that appears. 

• Because there are dozens of submenu options, each one isn’t listed with a reference. Instead, it is 
recommended that you use a search function to locate any given listing within the user manual. 

 
 

 

Menu Bar Toolbar 

Properties Panel 

Text Panel 

Tool Options 

Page Bar 

Status Bar 

Tools Panel 

Document Panel 

Position & Size Panel  Project Bar 

Style Panel  

Layers Panel 

Hints Panel 

Fill & Stroke Panel  
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C2.2 Toolbar 

• The Toolbar is located at the top of the screen, just below the Menu Bar. 

 

 

 

 

 

 

 
 
 

C2.3 Projects Bar 

• The Projects Bar is presented in Section 3.11. 

 
 

C2.4 Pages Bar 

• The Pages Bar is presented in Section 3.11. 

 
C2.5 Status Bar 

• The Status Bar is located at the bottom of the screen: 
 

 

 

 

 

C3 Panels 

• The panels in SCAL have components positioned top to bottom. The following sections present the panels 
and where to find more information for each item on that panel.   

 

C3.1 Tools Panel 

• The Tools Panel is located along the left side of the screen: 

 

 

 

 

 

Start a New 
project: 

4.01.1 

Open a saved 
file: 4.01.2 

 

Save project: 
4.02 

Open Cutter 
window: 
10.06 

Copy to 
clipboard: 

5.17.2 

Paste from 
clipboard: 

5.17.3 
 

Import another 
file type: 

 4.06 

Undo: 
3.10.1 

Redo: 
3.10.2 

Trace a raster 
import: 7.03 

Open the 
Library 

 4.03 

Access eshape 
Store: 4.05 

Cut to clipboard: 
5.17.1 

Show Previews: 
10.02 

Zoom Setting: 
3.09 

Location of the 
mouse cursor 
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C3.2 Properties Panel 
 

• The Properties Panel is located on the right side of the screen and contains 7 subpanels: 
 
 

 
 

 
 

C4 Preferences 

• The following preferences can be found under Edit>Preferences (or, on a Mac, press Command + ,). If the 
preference was already presented in other sections, it is noted in the screen shots. For those not previously 
mentioned, details are presented if they are considered important. 

C4.1 Preferences: General Tab 
 

Style Panel: 
10.01 

 

Document Panel: 
3.06 

Fill & Stroke Panel: 
5.14, 5.15 

Position & Size Panel: 
5.04-5.06, 5.08, 5.18 

Text Panel: 
6.05 

Layers Panel: 
4.04 

 Hints Panel: 
3.12 

Gradient: 
5.14.4 

 

Dropper 
5.16 

Lower part 

Knife/Crop 
6.07 

Stencil Bridge 
6.10 

Ruler: 
8.09 

 

Distort: 
5.07.2 

 

Zoom In Tool: 
3.09.1 

Hand/Pan Tool: 
3.09.2 

 

Upper part 

Lasso Selection: 
5.02 

Selection Tool: 
5.02 

Shape Tool: 
8.10  

Draw Tool: 
7.04.1 

 

Brush: 
7.04.3 

Rectangle (and 
other shapes): 

5.01 

Type Tool: 
6.04.1 

Freehand: 
 7.04.2 

Eraser: 
8.06 
 

Note: Icons with a small black arrow have more 
options when left mouse button is held down 
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• Automatically switch Property tabs based on current selection: with this option turned on, the 
Properties Subpanel related to the task at hand will open. For example, when you select a shape, the 
Position & Size Panel will open. When you click on the Type Tool, the Text Panel will open. 

• Embed images in project files:  With this option marked, any imported raster images (PNG, BMP, JPG, 
and GIF) will be retained in the file when the file is saved. Unmarking this option will cause imported raster 
images to not be saved, thus not present when you reopen a saved file. Thus, when doing print and cut 
applications, you’re most likely going to want that original image saved, so it is highly recommend that this 
option remain checked. 

 
 

C4.2 Preferences: Edit Tab 
 
 

   
 

Click on General 

Self-explanatory 

4.07.1 

See below 

Click on OK when done 
 

Restore original 
defaults, if needed 

Self-explanatory 

PC Only 
 

See below 
 

PC only 
 

Click on Edit 

5.06 

See below 

Click on OK when done 
 

Restore original 
defaults, if needed 

5.05.1 

5.04 

See below 
 

See below 

5.04 

See below 
 

See below 
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• Keep objects on mat when dragging: With this option checked, you cannot drag shapes beyond the 
outside borders of the Cutting Mat. You can, however, move them beyond the Cutting Mat by entering the 
desired X, Y location on the Position & Size Panel. 

• Keep Proportions as default: With this option checked, the Keep Proportions setting on the Position & 
Size Panel will automatically be checked when you launch SCAL and will remain checked until you uncheck 
it. If you choose to uncheck this option, you will need to relaunch SCAL and the Keep Proportions setting 
will be unchecked. 

• Default Shadow Size: This affects the initial Size shown under Effects>Shadow Layer.  

• Automatically Simplify Shapes: With this option checked, nodes will be reduced after certain functions are 
applied. For example, the following two shapes (pumpkin and turkey) have a total of 83 nodes.  If you select 
them and apply Object>Merge so that the inside turkey will cut before the outside pumpkin, the total 
number of nodes is reduced to 63 because of the Automatically Simplify Shapes option being checked. 

     

 

• Never fill open paths: Unlike most other vector programs, SCAL offers the ability to fill open shapes by 
applying an invisible straight line to close the shape. By unchecking this option and selecting a Fill Color, 
Pattern, or Gradient, the open shapes on your Cutting Mat will contain that Fill.   

 For example, here is a circle with a section cut off. The option to Never fill open paths is still checked: 

  

 The Never fill open paths is now unchecked and various Fills options applied: 

                            

 

 

 Note that even though the shape appears to be closed, it is not. If you were to cut this shape, it would 
still be attached to the outside material. 

 
 
 
 
 

Appendix D KNK Force: Additional Information 
 
 

 

Two shapes: total 
of 83 nodes 

Single merged shape: 
total of 63 nodes 

Apply Object>Merge 

Fill: Color Fill: Pattern Fill: Gradient 
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D1 More about Z Origin 

• If you refer back to Section 2.06.3 of the C3 User Manual, there is a table of different situations and whether 
you use the top of the material or the top of the mat for setting the Z origin.  The following information will 
help you understand why it matters and how it affects depth settings. 

 

D1.1 Why Do You Sometimes Set the Z Origin on the Mat versus the Material? 

• When cutting with a blade, it is recommended you use the top of the mat for setting the origin. If you use the 
top of material instead, then you’re more likely to introduce error and inconsistencies due to things like: 

 material not properly pressed down to the mat 

 tiny waste scraps on the mat, beneath the material 

 inconsistencies in the material itself 

• When cutting rolled materials without a cutting mat (such as vinyl or rhinestone template material), setting 
the origin on top of the material will work well. These materials are not subject to the same issues as noted 
above. 

• Currently, when cutting with a rotary tool, it is recommended that you use the top of the material for the 
origin. You will need to know the thickness of the material so that you do not cut through it and into the mat. 
Using the top of the material allows you to set a Start Depth lower than the End Depth and then work 
through the material in passes, as needed. 

• When embossing, drawing, engraving, etc. with either the blade holder and when engraving with the rotary 
tool, you need to use the top of the material for the origin since you are only trying to penetrate a portion of 
the material. Otherwise, you would need to enter a negative Cutting Depth. 

• The piercer or punch tool is similar to cutting. You want to fully penetrate the material, thus setting the origin 
on the mat is recommended. 

 
 

D1.2 How does Setting the Origin on the Mat Affect the Settings? 

• For blade cutting, if you set the origin on top of the material instead of on top of the mat, you will need higher 
Cutting Depth settings. First, think about what Z Origin means. Remember that it’s defining a certain 
height location to be 0:  

 

 

    

• Now, let’s assume that when the origin is set on the top of the mat, the Cutting Depth (CD) required is 75 
for that particular material. That’s the CD required to get the blade tip to that location plus compensate for 
the resistance of the material and the compression of the spring inside the blade holder. Instead, if you were 
to set the origin on top of the material, then you need that same CD of 75, but then an additional amount of 
CD ~ equal to the thickness of the material.   

• Another situation involves cutting rolled materials which have a backing that is not cut. These materials 
(vinyl, HTV, rhinestone flock, etc.) can be cut on the cutting mat or cut by directly inserting the materials into 
the Force. Here are the factors which will directly affect the Cutting Depth needed: 

Mat 

Material Z = 0 at the top of the material 

Setting the origin on the mat: 

Setting the origin on the material: 

Mat Z = 0 at the top of the mat 
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 If the Z Origin is set on top of the material or on top of the mat (the difference in CD can be as much as 
45 with vinyl because the backing sheet is so much thicker than the vinyl) 

 If the material is on a mat or directly loaded into the Force 

 If the backing sheet is removed first before placing on the mat (this is common with rhinestone template 
materials) 

• In the recommended settings table at the end of Chapter 2, you will find separate settings for cutting rolled 
materials (such as vinyl or rhinestone template material), both on a mat or without using a mat.  The Cutting 
Depth settings for those reflect this difference.   

 
 
 

D2 Calculation of Depths in Multi-Pass Applications 

• Multi-pass Depth Increase is defined as how much deeper the tool will attempt to move, starting after the 
first pass.  It is a linear calculation based on the Starting Depth, Ending Depth and the number of Passes: 

 
Multi-Pass Depth Increase = (Ending Depth – Starting Depth) / (Passes – 1) 

• For example, if Starting Depth = 100 and Ending Depth = 200, then the target depths for each pass would 
be:  

2 Passes 3 Passes 4 Passes 5 Passes 6 Passes

100 100 100 100 100

200 150 133 125 120

200 166 150 140

200 175 160

200 180

200  
    

 
 

D3 Mat Guides 

 
 

• Ricardo Bernardino first posted his design file for mat guides on June 21, 2016.  He shared the design file 
with KNK USA and it was modified slightly and then posted for downloading here: 

https://www.myminifactory.com/object/knk-force-cutting-mat-guides-22496 

• To find a local 3D printing company to print these guides, use this link: https://www.3dhubs.com/.  The least 
expensive plastic will work just fine.   

• You can also purchase a set of the mat guides and screws at this link:  

http://knkusa.com/product/knk-force-mat-guides-left-right/ 

• The mat guides fit into the groove in front of the cutting strip.  Two M4 screws (~ 10 – 12 mm long) are then 
screwed through the mat guides and into the small nuts already present inside the groove: 

https://www.myminifactory.com/object/knk-force-cutting-mat-guides-22496
https://www.3dhubs.com/
http://knkusa.com/product/knk-force-mat-guides-left-right/
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• A few tips on installing: 

 Identify which guide is the left side and which is the right. Refer to photo below. 

 Slide the left nut to the far-left side and right nut to the far-right side. 

 Turn off the Force so that the head can be moved to the middle of the cutter. 

 Insert the mat into the desired position and drop the pinch wheels so that you can make sure the wheels 
are on the outside edges of the mat. Make sure the mat is aligned straight in the Force.  

 The mat guides have nubs which will be pushed down, into the groove, once you have everything 
positioned. Hold the right mat guide above the groove and then slide the nut over until the hole in the 
nut is visible through the hole in the mat guide. Then push the mat guide straight down.  Screw in the 
right-side screw. 

 Repeat on the left side. Make sure the mat is snugly fitting between the two mat guides before screwing 
in the left side screw. 

 

 

• Some users find that only using the right mat guide works best for them. I happen to be one of those users 
and discovered that both PNC applications and score and cut applications were more accurate when only 
using the right one.  

Nuts inside KNK 
Force groove 

Left side 

mat guide 

Right side 

mat guide 
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D4. Test Cutting a Material Using the Force Blade Holder 

 
  

  
 
 
 
 
 
 
 

  

© 2016 - 2019 Sandy McCauley, All Rights Reserved 

  
 

Set a BT of 0.5 for thin materials or 1.0 

for thicker.  Use conservat ive settings-

look up a similar material in the Sug-

gested Cut Sett ings  table. 

Set the XY or igin in the lower 

right corner of the material. 

• Choose a small shape: a r ing works well as you can lift up cut shape and easily 
check to see if mat has cut lines from inner circle. 

• Set the Z Origin with the blade t ip on the cutting mat and right pinch wheel down.  

• Press material onto a clean and st icky mat.  

• If cutting a rolled material w ithout using a mat, set the Z Origin w ith blade tip on 

top of the material instead. 

Partial cut (cut 

through in some parts 

of each shape, but not 

in other parts) 

Did not cut the test 

shape. Did not cut 

through the material.  

Increase CD by 5. If you’ve increased several 

times, try setting Passes to 2 (or higher on 

dense materials and lowering the ED). 

Return to 1.  

Increase CD by 10.  If you’ve increased 

several t imes, try increasing BT by 0.5.  

Return to 1.  

There are deep cut 

lines in the mat   

There are no cut 

lines or faint lines.  

If you have an intricate project, repeat 

using a part ial sect ion of the project. If you 

are cutting a w ide project, test cut a wide 

thin rectangle. Return to 1.  

If you’re good to go, record your settings!  

Lower CD by 5 or 10. 

Return to 1. 

Cut was most ly clean 

but had some tearing 

and/or crumpling  

Reduce BT by 0.5 and CD by 5 or 10. 

Return to 1. 

Try one or more of the follow ing: 

• Decrease BT by 0.5.  

• Make sure the mat is clean and sticky.  

• Try a different blade in case current 

one is chipped.  

• Material could need drying.  

• Material might cut better with 2 passes 

and lower ED. 

Return to 1. 

Cut was clean!  

Perform the 

test cut.  

1. 

IMPORTANT: If a stuttering sound occurs 

during the cut and/or the mat is skewing, in-

crease the Passes and use a lower ED, SD, 

and CS so that the blade can work its way 

through the material.   

When using mult iple passes, set  

SD = ED/Passes  

Check mat 

for cut lines.  

Check mat 

for cut lines.  

There are deep cut 

lines in the mat   

There are no cut 

lines or faint lines.  

Cut was clean on one 

side of the mat but not 

on the other 

Check mat 

for cut lines.  

There are deep cut lines 

in parts of the mat.  

There are no cut 

lines or faint lines.  

Increase CD by 5 or 10.  

Return to 1. 

Lower BT by 0.5 or 1. Increase CD 

by 5 or 10. Return to 1.  
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D5. Test Cutting a Material Using the Force Rotary Tool 
 
 

  
Go to the Online Calculator 
and enter the  Surface 

Height and Thickness.  
Read and follow all instruc-

tions carefully. 

Set the Z Origin with the tool 
tip on the material. 

Set the XY Origin in the lower 
right corner of the material. 

Go to Cutter>Cutter Settings and 
note the current value for Surface 
Height. 

Using a caliper or a ruler with small 
increments, measure the Thick-
ness of the material.  

Not cut through at all  

Cut through material. 

Cut through MPL.  

Increase Passes by 2. If you’ve increased several 
times, try increasing ED by 10, as well.  

Return to 1.  

There are cut lines 

in the MPL.  

There are no cut 

lines or faint lines.  

You are done!  

Record your sett ings!  

Lower ED by 10 if lines are shallow; 

by 20 or more if deep.  

Return to 1. 

Partial cut (cut 

through in some spots 

but not in others)  

Lower ED by 20. Increase Passes by 2 or 

more.  Make sure mat is not warped.  

Return to 1. 

Increase ED by 5. Increase Passes by 1. 

Return to 1. 

 

Cut was clean!  

Perform the 

test cut.  

1. 

IMPORTANT: If a stuttering sound occurs 

during the cut and/or the mat is skewing, 

increase the Passes, lower the SD, and 

lower the CS. 

Check MPL 

for cut lines.  

Check MPL 

for cut lines.  

There are deep cut 

lines in the MPL.  

There are no cut 

lines or faint lines.  

Tape the material securely onto the mat protect ion 

layer (MPL) used in the Pen test.  

Install a cutt ing bit into the Force rotary tool and 

the rotary tool into the Force using Force adaptor. 

Open a file with a small 
test shape. Perform the 

Pen Test, as presented 
in Sect ion 13.05, to 
verify accuracy of ED. 

Carefully re-measure and update calculator.  Verify correct Surface 

Height is entered. Use Recommended ED. Repeat Pen Test. 

Return to 1. 

Verify correct Surface Height is entered. Decrease Thickness by 

0.5 mm (on left side) or by 0.02” (on right side) in calculator.  Use 

new Recommended ED.  Repeat Pen Test.  Return to 1. 

Caliper was used for 

measuring Thickness.  

Ruler or manufacturer’s 

specs were used for 

measuring Thickness.  

Following Pen Test, up-

date settings for rotary tool 
cutting. Remember to 
keep all speeds low and 

Passes high. 

© 2016-2019 Sandy McCauley, All Rights Reserved 
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